Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'panne'.

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Utilisation du forum
    • La charte Automobile Propre
    • Comment poster son premier message ?
    • L'actualité du forum
  • La communauté Automobile Propre
    • Présentation des nouveaux membres
    • Rencontres et événements
    • Discussions générales
    • Le bar
  • Les forums de discussion
    • Voitures électriques
    • Voitures hybrides rechargeables
    • Voitures hybrides
    • Utilitaires électriques
    • Voitures pile à combustible hydrogène
    • 2 roues électriques
    • Aides financières
    • Carburants alternatifs
    • Nouvelles mobilités
    • Quadricycles électriques
    • Rétrofit
  • Les véhicules par marques
    • Aiways
    • Audi
    • BMW
    • Bolloré
    • Chevrolet
    • Citroën
    • Dacia
    • DS
    • Fiat
    • Ford
    • Harley-Davidson
    • Honda
    • Hyundai
    • Jaguar
    • Karma
    • KIA
    • Lexus
    • Lucid
    • Mazda
    • Mercedes
    • MG
    • Mia
    • Microlino
    • Mini
    • Mitsubishi
    • Nio
    • Nissan
    • Opel
    • Peugeot
    • Porsche
    • Renault
    • Rivian
    • Seat / Cupra
    • Seres
    • Skoda
    • Smart
    • Sono Motors
    • Tesla
    • Toyota
    • Volkswagen
    • Volvo / Polestar
    • Xpeng
    • Zero Motors

Calendriers

  • Calendrier
  • Calendrier de Leaf Café France
  • Calendrier de ACOZE

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


A propos de moi

18 résultats trouvés

  1. Bonjour, Quand la confiance dans le diagnostique des garages font défaut, il faut faire appel à la communauté! Mon garagiste veut changer le moto-réducteur pour résoudre le problème de charge!!!! Etape 1 - Ma Peugeot Ion 2011 ne charge plus! Comme @elthib sur Heureusement, la batterie était pleine. Au retour de vacances, après 2 mois d'immobilité, je tombe en panne en l'emmenant au garage. Plus moyen d'avancer... la batterie auxiliaire, pourtant toute neuve, est faible... en cause ou problème plus profond? La dépanneuse a résolu ce problème... Etape 2 - Diagnostic du garage: le "moto-réducteur, autrement nommé convertisseur électrique" est HS!? Le garagiste m'appelle et m'annonce qu'il faut changer le moteur!? Code defaut: p1a12 soit "capteurs courant batterie puissance : CC à la masse" Cout de la pièce: 5800€ Cout totale avec MO: 7600€ soit la mort de ma petite ion adorée!!! Qui voit pas le rapport entre problème de charge et moteur HS? Est-ce que l'un d'entre vous à eu un problème similaire? J'insiste auprès du garage qui me soutient que le diagnostic de leur valise est irreprochable? Je change? Qui connaît un garage de confiance à Grenoble? Merci d'avance, c'est la vie de ma petite Ion qui est en jeu!!!! Florent
  2. Crapal

    Panne chargeur

    Salut. Premier problème sur ma e-C4 apres avoir lancé une charge sur une borne publique, la borne a disjoncté après 2 min. Borne complètement éteinte. je suis allé sur une autre borne, et là, impossible de charger. La charge ne se lance pas, bien que le voyant clignote vert sur la prise de la voiture, mais le tableau de bord affiche « charge terminée ». Au bout de quelques secondes, le voyant sur la prise de la voiture passe au rouge… On est samedi, l’atelier Citroën est fermé, mais je passe à la concession pour essayer de charger avec leur borne et leur câble. Mais pareil, la charge ne se lance pas et voyant passé au rouge… je vais passer à l’atelier lundi matin. j’espère que ce n’est pas grave. Possible que la borne en disjonctant ait créé un défaut sur le chargeur de la voiture. J’espère juste que le chargeur n’est pas foutu… et que si oui, ce sera pris par la garantie… à suivre…
  3. Coup de gueule concernant le service d’assistance Hyundai: Depuis que mon Kona electric est en panne de batterie (bientôt 2 mois), je bénéficie d ‘un véhicule de remplacement de la part de Hyundai assistance. Petite précision: Hyundai assistance est complètement opéra par Europ Assistance. La location utilisée par Europ Assistance dans le cadre du contrat Hyundai semble être exclusivement le réseau ADA. Je ne connaissais pas ce réseau (plus habitué aux loueurs professionnels comme avis, Hertz ou Europcar dans le cadre de mes déplacements professionnels). ADA n’est pas un réseau de loueurs professionnels mais une franchise et, apparemment, c’est une activité annexe pour les loueurs auxquels j’ai eu affaire. ADA m’a déjà fait changer 2 fois de véhicules (la dernière fois, j’ai même dû négocier comme intermédiaire entre l’assistance et le loueur qui me menaçait de depôt de plainte si je ne rendais pas le véhicule). Comme ADA = low cost = absence de service, à chaque fois le véhicule doit être rendu nickel, extérieur comme intérieur. Compter 2 à 3 heures pour nettoyer le véhicule à chaque fois… Le summum: le dernier véhicule loué est une Clio essence de bas de gamme. Je ne ferai pas la liste des équipements inexistants (ce serait trop long). Vous pouvez oublier tous les accessoires de confort (essuie-glace automatique, système multimédia et navigation - 1 bête autoradio suffira, aide au recul, …). La Clim n’est pas prévue. Rouler dans un véhicule de couleur sombre l’été sur voie rapide (impossible de rouler vitres ouvertes avec des enfants à l’AR, sans compter le bruit et les effets aérodynamiques) est quasi impossible. Les accessoires de sécurité ne sont pas prévus non plus: pas d’avertisseur d’angles morts, de régulateur adaptatif, … Le pire: pas de sécurité « active » non plus: moteur 3 cylindres de 1000 cm3 qui développe … 65 CV et 95 Nm de couple (même pas un moteur de moto: ma moto de même cylindrée développe 136 CV et 110 Nm de couple pour un poids de 198 Kg - plus d’1 Tonne 100 pour la Clio) Doubler un engin agricole sur une départementale vous fais prendre bien plus de risques que de participer à Koh Lanta !!! J’ai récupéré le véhicule vendredi soir. Je vais appeler l’assistance lundi pour réclamer un nouveau véhicule (sans trop y croire…)
  4. Depuis le temps que je parcours ce forum, je n'ai encore rien lu concernant l'origine des pannes sur les bornes de recharge. Depuis le temps, on pourrait espérer une fiabilité sans faille, mais ce n'est visiblement pas le cas... Quels genres de problèmes avez-vous rencontrés ? Plutôt sur des bornes AC ou DC ? Une borne multi-standard peut-elle être en panne uniquement sur l'un des connecteurs ? Pourquoi toutes les bornes n'intègrent-elles pas un capteur de température afin de moduler la puissance de charge (ex: bornes CNR limitées en préventif à 40 kW cet été) ? Est-ce qu'une fausse manip d'un utilisateur peut mettre la borne HS ? Une borne momentanément hors-ligne (vers le serveur de l'opérateur) peut-elle quand même enregistrer la transaction et autoriser la recharge ? Pourquoi une borne peut fonctionner correctement avec un VE et pas avec un autre (c'est du vécu), est-ce simplement lié à la méthode d'identification ou au VE lui-même ? Si vous êtes professionnel dans ce secteur, votre témoignage sera le bienvenu...
  5. bonjour à tous, retour d'expérience car malgré une recherche intensive sur le forum (avec tous les mots clés possibles ), je n'ai pas été capable de localiser précisément d'information pour m'aider. Je vais donc ajouter les messages exacts d'erreur pour permettre à un prochain forumeur de retrouver le post. j'ai réceptionné ma TM3LR le 12 avril à Chambourcy, sans soucis ni défauts apparents (juste une petite trace de cambouis découverte plus tard sur tissu des montants du toit panoramique. Malgré le confinement en avril, Flash est maintenant à 3200km au compteur avec des allers-retours Paris-Normandie fréquents. Pas de km gratuits superchargeur car la voiture appartient à mon employeur, donc j'utilise majoritairement des charges 7kW au bureau ou des 11Kw publiques en Normandie ou ailleurs (toujours pas convaincu par les bornes BeLib qui sont toujours en travaux du coté de chez moi). Comme quoi, il est possible de se passer de la charge à domicile en habitant une grande ville. Bref, 3200km et un bonheur total cette voiture ! aucun freinage fantôme, et autopilot apprivoisé grâce à vos conseils avisés. Les trajets n'ont jamais été autant reposants. Juste le bruit de roulement plus élevé que les allemandes que j'ai déjà conduites. Départ Normandie samedi soir, arrivée 20%, charge publique en arrivant jusqu'à 85%, stationnement avec/sans Sentinelle jusqu'à mercredi soir pour rentrer sur Paris. En rentrant dans la voiture, sapin de noël sur l'écran avec plusieurs alertes orange/rouge : CP_a103 : la prise de recharge nécessite un entretien DI_a168 : Impossible de démarrer, vérifier la prise de recharge CP_a004 : dispositif de recharge non reconnu Pas de démarrage possible, hard reboot (volant + frein), rien de résolu. La voiture propose enfin un message pour me demander de confirmer que le câble de charge est débranché. Je valide et la voiture veut bien avancer (avec les alertes toujours en affichage). La notice en ligne conseille sur cette erreur de vérifier que la prise est débranchée (sic..) nettoyer les poussières dans la prise, et retenter une charge. Direction la borne publique, et tentative de charge. Rien à faire : CP_a004 : dispositif de recharge non reconnu CP_a010 : Erreur de communication avec dispositif recharge SoC restant 55%, 50% nécessaires à l'aller, je tente le retour car impossible de joindre les service centers, et le premier créneau proposé en service dans l'appli pour dans une semaine (ranger) Retour sans encombre. 9% restant. Dodo pour tout le monde, nouvelle tentative de RDV sur l'appli offerte à Bezons ou Chambourcy semaine prochaine, avec risque d'épuiser la batterie d'ici là en conso fantôme. Nouveau test de charge au bureau, KO. Sur le retour, arrêt au Total Wash Clignancourt, un coup rapide de rouleaux pour enlever la poussière et fientes de goëland de Normandie. Au cas où un remorquage / dépannage serait nécessaire, je préfère avoir la vue parfaite sur la carrosserie pour prendre des photos avant le remorquage (mauvaise expérience année dernière avec dépannage au petit matin, voiture sale, photos pas très nettes et récupérée après réparation avec plusieurs rayures en bas de caisse. les photos ont quand même permis de prouver ma bonne foi). En sortie des rouleaux, plus de message d'alerte, démarrage Ok, retour maison. Tentative de charge dans la rue, retour des alertes.... L'assistance véhicule ARVAL de mon employeur ne veut pas intervenir tant que la voiture n'est pas en panne sur le bord de la route, donc je tente une visite à l'improviste au service center de Bezons. Super expérience globalement (mieux que ma visite à Boissy pour un joint de fenêtre avec accueil froid et attente très longue). Quelques virages au sein de la zone industrielle, je trouve enfin le Tesla center au sein du garage Lecoq, spécialisé dans la maintenance Porsche/Ferrari/... avec des magnifiques bolides alignés sur le parking Equipe super accueillante, attente dans le salon avec un café, un tesla Boy arrive quelques minutes après et malgré le non-RDV et la proximité de la pause déjeuner, prend mon véhicule et l'emmène à l'atelier. Belles mécaniques sous les yeux depuis le salon en attendant la réparation, et 45 minutes plus tard le tesla boy revient me chercher pour m'expliquer la raison de la panne : cosse de la masse mal fixée. Il me propose de laisser la voiture charger à sa borne et d'attendre autant que je le souhaite, mais la puissance de la borne est faible. Je dois rentrer donc j'opte pour une recharge rapide sur le chemin pour rentrer de Bezons car je dois partir en province ce soir. Suite aux post sur le forum à propos de l'ouverture de la station Total Energie de la Défense, je m'arrête et branche sur la 175kW. Station entièrement dédiée à l'électrique, pas de gasoil, 8 "emplacements" avec 3 bornes chacune (AC 43kW, DC 50kW, DC 175kW) La batterie est froide, 15 min de charge pour passer de 10% à 53%, plateau à 135kW dès le début et 100kW après 10min. Discussion avec un voisin en model S sans prise CCS, qui patiente depuis un moment. Pas encore de carte TOTAL dispo pour les bornes, mais un QR code sur la borne pour payer en ligne. Mes cartes freshmile et Shell fonctionnent dessus mais légèrement + chers. Les tarifs TOTAL sont très acceptables (0.55€/min), ce qui met ma demi charge à 0.28€/kWh (moins que le SUC). En résumé, frayeur de ne pas pouvoir charger et rentrer sur Paris, mais confiance en la voiture et son efficience après 2 mois pour rentrer sain et sauf. Super prise en charge de TESLA, belle expérience client. Dur de retourner un jour à l'essence après 3200km au volant (ma femme est jalouse, je lui prête pas beaucoup ) Si cette panne vous arrive, ne stressez pas et si vous avez assez de SoC, allez directement au SC le plus proche. Autre leçon : toujours charger dès que possible en arrivant après un grand trajet pour laisser du jus dans le réservoir en cas de pépin quelques jours plus tard au moment de rentrer (pas de borne dispo, panne de la borne, panne prise...)
  6. Bonjour, heureux propriétaires d'un kona 2021 j'ai eu un soucis suite à une commande à distance d'allumage du chauffage celle ci na pas fonctionné et depuis l'écran centrale ne s'allume plus n'y au démarrage n'y en roulant. J'irai au concess mardi mais si toutefois quelqu'un avait déjà vécu le problème. Pour info j'ai vérifié les fusibles. Merci de votre aide.
  7. Bonjour à tous. Ce message pour partager une expérience assez moyenne jusque-là du SAV Tesla USA faite par un de mes proches en Floride. Jour 0 (17/08) : sa Tesla Model 3 Long Range de 11/2019 et 22000 miles tombe en panne Appui sur le frein puis passage de la marche arrière. Bruit du genre "pfuit" entendu à l’arrière gauche. Alerte sur le mobile indiquant que la voiture est en panne Kyrielle de messages d'erreur sur l'écran de la voiture. Appel du SAV Tesla, diagnostic à distance Envoie un camion de dépannage pour emmener la voiture au Service Center le plus proche à une heure de route de là tout de même. Propriétaire pas complètement rassuré après avoir vu partir 3 jours auparavant sur le plateau d'une dépanneuse un autre model 3 dans le quartier. Jour 1 : Tesla indique que la voiture va être examinée rapidement. Jour 2 : Tesla envoie à 7h du mat un message demandant au propriétaire pourquoi la voiture est chez eux. Jour 3 : pas de nouvelles Jour 4 : Tesla appelle en fin de journée. On ne sait pas ce qui se passe. On continuera lundi. La voiture sera prête lundi, mardi au plus tard sauf s'il faut commander des pièces. Jour 11 : aucune nouvelle de Tesla. Le propriétaire appelle et commence à expliquer que la situation ne lui convient pas. Après avoir évoqué une association de consommateur locale, Tesla lui offre le transport en taxi jusqu'au service center et lui met à disposition un model S. L'employé qui le reçoit lui donne les infos suivantes : 109 Tesla en panne dans le service center ; soupçon de problèmes liés à la chaleur même quand le véhicule est stocké dans un garage ; le technical team leader lui dit qu'il vont désosser l'intégralité de la voiture et tester chaque circuit électrique, que la batterie 12V est HS et qu'elle serait à changer tous les deux ans. Le propriétaire me dit qu'il n'a jamais entendu parler de tels problèmes auparavant avec les models S et X. Je ne connais pas le nombre de model 3 en circulation en Floride. A suivre !
  8. Bonjour, Nouveau propriétaire d’une e 208 GT depuis peu La voiture est parfait j’ai pu faire pour le premier trajet 196 km d’une traite sur autoroute ( Arras paris ) Premier soir à mon arrivée sur Paris je branche le véhicule sur un chargeur rapide beelib aucun souci la change se fait sans problème jusqu’ici tout va bien deuxième jour je mets le véhicule à charger le soir deux heures plus tard je constate sur l’application que la voiture ne recharge pas. J'ai assez d’autonomie pour le lendemain je débranche le véhicule et le laisse (petite pause Je part en vacances une semaine) Retour de vacances je branche le véhicule sur une bornes Autolib tout va bien ça charge Le même jour je me fait une petite sortie je reviens brancher le véhicule sur la même borne autolib et là en ouvrant la trappe pour brancher le câble côté voiture le voyant censé être vert et rouge violet Clignotant (J’ai tout essayé brancher démarrer le véhicule recouper le contact rien n’y fait la voiture ne veut plus prendre la charge du tout) J’ai donc décidé de déposer la voiture chez Peugeot après avoir fait trois Peugeot autour de chez moi qui ont refusé de prendre le véhicule car pas de technicien pour véhicule électrique le quatrième a accepté de garder ma voiture sans pouvoir me donner le temps D’immobilisation Ça fait maintenant quatre jours pas de nouvelles ils attendent le Retour de la plate-forme Qui leur donnera la marche à suivre Quelqu’un a déjà eu ce type de problème de recharge de la voiture avec le voyant de la trappe rouge clignotant ? (Je vais essayer de vous mettre une vidéo pour bien voir de quoi je parle je ne sais pas si c’est possible ici )
  9. Bonjour, Voilà, je viens vers vous pour savoir si vous avez déjà eu un soucis sur la batterie 12V de votre nissan leaf 2. Ayant eu le soucis il y a quelques mois (novembre 2019) ma batterie 12v était plate à environ 35000km 37000 km au bout d’un an et demi d’utilisation. Hier(fin février) une amie a eu le même soucis que moi à la différence qu’elle était sur l’autoroute et la voiture n’accélèrerait plus et elle disait de contacter le concessionnaire. Alors je me permets de venir vers vous pour savoir si vous avez déjà eu ce soucis à combien de kilomètres et combien d’années d’utilisation? J’aimerais connaître le mode de recharge de ces batterie 12V. ( Alimentation 12v direct des batteries principales ou lors des phases de recharges sur secteur?) Sachant que mon concessionnaire Nissan ne sait pas comment ça marche. Pour ne pas dissuader des personnes voulant acheter un VE, le SAV (dépannage et prise en charge) est bien. Dépanneur en moins d’une heure et taxi pour déposer au domicile et taxi pour déposer au garage avec possibilité de rapatriement de la voiture au garage le plus près de chez vous. La batterie a elle aussi était remplacée. Après le problème c’est qu’ils n’ont rien trouvé. Merci pour vos retours. Alex
  10. bonjour ah mes amis quelle aventure !! je pris le temps de faire un CR un peu long ,bonne lecture aux courageux je crée mon sujet car il pourrait aller dans : - CR de livraison - premieres impressions - premiere panne - premier long voyage avec (et sans) serenité - autonomie promesse non tenue !! (surtout en hiver avec un porte velo) - saturation au Supercharger / et beugue de charge - probleme reseau public - probleme pour charger chez soi - (et marcher dans le caca en prime, si il n'y a pas de sujet pour ça il faut le creer) -et SaV tesla alors heureusement j'etais preparé à tout avec tesla et deja une connaissance des VE. ET je reste ZEN et positif en toutes circonstances ,mais là je fais trés fort dans l'accumulation de problemes. . alors je commence : depuis 2015 je suis fan des VE , en soul ev, puis leaf 2018 , je lorgnais sur tesla depuis longtemps .c'etait un reve de grand enfant depuis longtemps. commande d'une SR+ , switché en AWD dispo en stock (bien m'en a pris !! pour l'autonomie, car sur mon 1er long trajet ,j'etais mort si non ) reception le 26 decembre à chambourcy on y va en uber avec mon fils. discussion sur tesla avec le chauffeur d'un certain age. son conseil "avisé", sur la reception du vehicule : " bien verifiez que le gps est à jour. . ." (je n'ai pas osé lui dire que je m'inquitais plus pour des absence de defaut ,genre rayures ou alignements , et pas du tt pour le "gps" . . ) arrivée en avance , signature des papiers (content d'etre enfin là ,je signe sans rien negocier ni lire, si ca se trouve j'ai legué mon heritage a tesla a ma mort que je n' aurai meme pas tilter. . ) j'espere que je n'ai pas renoncé a tous mes droits concernant le SAV . . attente en haut , beaucoup de monde , y a meme le gars de electron libre (je dis a mon fils que c'est une "star" , direct il regarde sa chaine youtube, 14000 abonné. nul. . (pour mon fils) ) il y a tellement de monde que les derniers arrivés font la queue comme à la secu au guichet pour les papiers, pls personnes d'un certain age ,d'allure tres "comme il faut" à la queue ,comme tout le monde et tellement de monde que les 2/3 n'ont pas de place pour s'asseoir. . . puis on descend pour la presentation rapide. on sort plein de voiture mais pas la mienne. . .angoisse en fait elle est encore a l'interieur car elle etait a moins de 20% de charge et ils l'ont mise a charger . je leur dis que c'est pas grave, j'ai pas beaucoup de route , ils peuvent la sortir elle arrive avec 22% , allez pas grave ca ira. tour de proprio, capot frunk un peu assymetrique mais a peine, joints porte arriere un peu gondolée , mais bon rien de bien mechant , je ne le signale meme pas. corchet ok , un gars de tesla m'aide a l'installer . on rentre content , elle est quand meme magnifique en blanc ,19 pouce . . autopilot se calibre rapidement et fonctionne tres bien. charge la nuit en 13A je repars pour le boulot le matin avec 60% autopilot ok ,roule tres bien par rapport a ma leaf ,nickel mais se deconnecte sur la 2 eme moitie du trajet . . .pourtant il n 'y pas de pluie. le soir je repars et raccompagne un collegue , avec les greves , petit trajet sympa. AP refonctionne (il me semble) correctement au debut. mais à la 2 eme moitie du trajet , AP m'affiche un message d'indisponibilite et comme quoi il va remarcher au prochain trajet . . (il ne dit pas lequel. . .) le lendemain on se prepare tranquillement pour partir en vacances. comme d'hab on prend notre temps. pour les affaires ca reste une berline. . pour ceux qui comme nous demenagent la moitie de la maison qd ils partent en vacances ,oubliez c'est mort!! (affaires pour 4 ,qq cables, qq courses ca se remplis tres vite ,glaciere + porte velo, 1 BMX et une trotinette , et on est bon ) et pour ceux qui comptent sur une remorque ou porte velo pour combler le manque de place ,mefiance quant a l'autonomie !!
  11. je possede un kona elec depuis juillet2019. je laisse souvent mon véhicule a l arret 4 ou 5 jours. la batterie se vide totalement. le vehicule est repartie en concession trois fois et je suis encore en panne.Quelqu un a le meme soucis?
  12. La mécanique ( ensemble réducteur/différentiel) de la C0 à prit du jeu puis à cassé en perçant le carter ! Quelqu'un a-t-il déja eu un tel problème ?
  13. Bonjour à tous Propriétaire d’une Zoe zen de mars 2013 (première génération) qui a 55 000 km , voici la mésaventure qui nous est arrivée : Nous avions pris rdv chez Renault pour la révision le 1er avril. On la charge donc la veille au soir à la maison... tout se passe bien. On récupère la Zoe en fin de journée, retour à la maison, je la branche... impeccable le logo bleu sous la trappe clignote puis se fige et l’animation sur le tableau de bord montrant la recharge de la batterie en cours démarre... tout semble normal et habituel... ou presque ! Je ne me rends pas compte qu’une chose a changé sur le tableau de bord : l’animation de recharge est bien présente mais le pourcentage de recharge, lui, n’affiche rien. Le lendemain matin pour partir au travail, ma femme a besoin de 60 km d'autonomie. Or, la voiture n’a pas chargé et il reste à peine 25 km d’autonomie. On essaie de débrancher le chargeur, rebrancher - toujours pareil. Je reçois même la notification via l’application Renault myZE comme quoi la charge démarre... mais en fait ça ne charge rien. Je me dis qu’il y a peut être un problème avec notre câble de recharge. Donc on va à la borne de charge rapide à proximité de chez nous... toujours le même problème ! Là, on va chez Renault pour leur demander de regarder. Ils gardent la voiture et nous prêtent une Twingo (sympa). Ce soir, appel de Renault : le « chargeur caméléon » est à changer (on parle bien du chargeur super "intelligent" qui est à l’intérieur du véhicule) car HS. Ils préparent un devis et reviennent vers nous. Bilan : un devis à 3350 € ! Je trouve ça hallucinant qu’une voiture d’en 55000 km tombe en panne de chargeur caméléon. Elle n’est certes plus sous garantie mais je compte clairement ne pas me laisser faire. Pour moi c’est comme si on m’annonçait qQue ma voiture thermique ne peut plus être remplie d’essence car le trou s'est bouché et qu’il faut changer le réservoir ! Mon garage Renault à monter un dossier de prise en charge, j'attends de voir la réponse du service clientèle Renault Est ce une panne connue ? Quel est votre avis ? Je trouve par ailleurs un peu grosse la coïncidence de la survenue de cette panne le lendemain de la révision - alors que la veille elle chargeait très bien ! Il est clair que je mettrai cela en avant en plus du faible kilométrage s’il faut montrer les crocs.
  14. Bonjour, Depuis 2 semaines je roule en Model 3. Pour libérer mon box pour ma nouvelle Tesla, j'ai garé mon ancienne Toyota Auris TS HSD dans la rue. Samedi dernier, j'ai voulu rentrer la Toyota pour mes vacances... Et là... C'est le drame ! L'Auris n'a pas voulu démarrer ! Le message d'erreur "Verifier le Systeme Hydride" s'affiche derrière le volant ainsi qu'un volant rouge avec point exclamation. Quelqu'un a-t-il déjà eu ce message ? À quoi correspond-il ? Ma voiture date de 2014, quelle est la durée de la garantie du système hybride chez Toyota ? Dans tous les cas j'attends d'être de retour pour appeler mon assistance ou directement Toyota.
  15. Salut à tous. Après avoir hésité pendant des mois pour l'achat de mon VE, j'ai finalement décidé d’acquérir une Leaf 40 Acenta malgré le rapidgate. Et j'en suis très content. Pourtant, cette semaine la voiture s'est brutalement arrêtée avec les voyants d'urgences du tableau de bord allumés + l'alarme sonore alors qu'il n'y avait aucun obstacle devant moi. Et ceci est arrivé 2 fois en ville. Avant de la ramené chez le concessionnaire, y a t-il quelqu'un pour qui cela est arrivé avec une Leaf 40 ?
  16. Lundi soir, après une journée sur le parking de mon boulot ( non branché ), l'écran conducteur fait la guirlande de noël et s'éteint après un dernier message groupe propulseur ( rouge ). La vitre conducteur est descendu un peu à l'ouverture ( normalement) mais elle n'est pas remonté à la fermeture de la porte. 2ième allumage, idem, guirlande+ message rouge. Là j'ai un problème je ne sais pas joindre l'assistance sans l'ordinateur de bord... ( le 08 00 00 16 24 coupe sans même sonné ) 3ième allumage, guirlande mais finalement la batterie HT a pris le relais de l'autre et la voiture reboot, beaucoup de message qui finalement disparaisses, un dernier reste: Groupe Propulseur ( orange ) possibilité de rentrer. J'appel l'assistance ( via la voiture ) le diag à distance semble compliqué mais se termine sur: c'est surement la batterie accessoire. la nuit passe ( voiture en charge ), au matin les messages sont Groupe Propulseur ( orange ) et décharge anormal de la batterie. c'est pas écrit mais on parle de la batterie accessoire, l'autre est à 100%. je la pose au garage, on me dit qu'il faut faire un diagnostique pour savoir ce qui a tué la batterie au plomb. Bilan: le groupe de sécurité de la batterie HT est responsable de la décharge de la batterie accessoire. estimation du coup de réparation: 1300€ J'ai demander une prise en charge, car la voiture n'a QUE 4 ans, on m'a répondu oui mais elle a quand même 155 000 km. Comme j'ai répondu que j’espérais bien qu'une BMW ai une durée de vie de plus 100 000 km et qu'il me semblait que le groupe de sécurité n'est pas une pièce d'usure, il aurait du faire la vie de la voiture, le kilométrage n'entre pas en compte. j'attends le retour pour la prise en charge, je vous tiendrai au courant, le 1ier retour était où et quand avez-vous acheté la voiture, le garage (où je l'ai acheté ? ) ne savait pas répondre, je dois fournir la facture... D'autre ont eu ce genre de problème ? ( j'ai pas ce souvenir sur le forum )
  17. Ma voiture électrique est au garage, depuis trois semaine.J ai enfin eue un retour hier, et un retour bien chère.Apres avoir éliminé via leur plate forme les anomalies....il m en coûterait pour la réparer 4000 euro? Leur conclusion: la clim aurait un problème et mettrait en sécurité le voiture.Batterie principale rien,petite batterie ok....Elle prêt de sa puissance et un voyant avec une voiture orange s allume,ainsi qu une toute orange qui s affiche? La panne est arrivée après l’es forte pluies d il y a trois semaine.Jamais eue de problème auparavant j ai dû mal à croire qu une pièce de clim coûte 3300 euro....Avez vous eue se problème ? J attends vos commentaires. Merci
  18. Bonjour, une histoire en cours qui doit faire réfléchir les propriétaires et les futurs acquéreurs : J'étais jusqu'au 23/07/2018 dernier l'heureux propriétaire d'une i3 de fin 2014 avec REX, sellerie cuir, etc. Quand j'écris heureux, mis à part les détails de finition qui ne sont clairement pas au niveau de BMW, la voiture en elle-même est très agréable, les contraintes de l'électrique largement compensées par le bonheur de rouler au quotidien. Puis ce fameux 23/07, je repars d'une borne de rechargement à côté de mon travail, celle que j'utilise depuis plus d'un an et là les roues se bloquent net après un gros à-coup, un claquement puis plus rien si ce n'est un message en rouge : "Groupe propulseur. S'arrêter prudemm." Kilométrage 20606 kms. Impossible de la débrayer, remettre au neutre, hyper dangereux, heureusement que c'est arrivé à basse vitesse. J'ai trouvé un cas similaire sur un forum canadien, même descriptif, la panne a mis un temps fou à être réparée. Mauvais présage. Appel BMW Assistance, ils envoient une dépanneuse et la remorque jusqu'à la concession la plus proche. Diagnostique rapide, ça va être compliqué et prendre du temps.. Ayant acheté, la voiture d'occasion en concession, je bénéficie de la garantie BMW Premium qui finissait au 11/09/2018, ouf... Mais nous allons voir plus tard que c'est en train de se compliquer. A ce jour, je n'ai toujours pas récupéré ma voiture qui selon la concession est enfin réparée. La panne était "très difficile", BMW i dicte les réparations à la concession au coup par coup, en changeant les pièces au fur et à mesure. Les vacances, le technicien i en formation, tout ça n'aide pas. Donc, une voiture qui affiche 20606 kms au compteur tombe ne panne en bloquant les roues et personne n'est capable dans un premier temps de me dire ce qui se serait passé à 130 km/h. Réponse : "on imagine que ça ne devrait pas bloquer à cette vitesse" Appel au service client, aucune réponse : "nous ne sommes pas technicien, nous allons demander à la concession de vous répondre" Les mêmes interlocuteurs qui ne peuvent pas répondre. Le 09/10 dernier, je rappelle la concession, il reste un ou deux boulons (?!), on vous rappelle demain et c'est bon. Aucune nouvelle, je rappelle ce jour, pas de rappel, je réitère et la voiture serait bien terminée mais ils regardent pour la prise en charge pour que "j'ai un minimum à payer" et qu'on me rappellera le lendemain ! Boum, les hostilités sont lancées. Je rappelle le service Client qui m'explique que la garantie BPS a des exclusions comme les pièces d'usure, les boulons, les fluides quand ils réparent. Donc après presque trois mois pour réparer ma voiture, aucune communication bi-latérale (à chaque fois, j'ai dû appeler), aucun devis, pour une voiture qui n'a que 20606 kms, BMW veut me présenter une facture. A retenir : une BMW i3 avec un faible kilométrage peut donc tomber en panne dans des conditions dangereuses avec les roues qui se bloquent et dont personne ne veut répondre à la question de ce qui arriverait à une plus grande vitesse. Les réparations peuvent prendre des semaines et ça ne les gène pas. Malgré le vice caché car ça va être difficile pour eux d'avancer une usure prématurée d'une voiture de 3,5 ans avec 20606 kms, ils ont l'audace de dire que je vais payer une partie des réparations. Le service Client que j'ai contacté plusieurs fois pour la question de la dangerosité, du prêt d'une voiture électrique ou seulement de marque BMW (le contrat BMW via Mondial Assistance m'a alloué une Renault Captur) et les délais de réparation m'a à chaque fois répondu qu'ils avaient pris en compte mes demandes sans rien faire. Il m'a été proposé (par oral uniquement) de faire le point à la remise du véhiculé pour faire un geste commercial sans jamais s'avancer sur quoi que ce soit. Ce jour, ils doivent faire le point avec la concession. Je leur ai bien répété que je n'engagerai pas un euro et que j'étais prêt à lancer une procédure et la rendre largement publique quitte à ce que la voiture soit bloquée pendant ce temps. Donc je constate qu'une voiture chère, récente, peut subir une panne qui se chiffre à plus de 12000€ (je n'ai pas encore le montant de la facture que le concessionnaire n'a pas osé me dire par téléphone, mais nous avions déjà franchi cette somme en, Septembre) et qu'on veuille faire payer une quelconque somme au client tout en se gardant bien de répondre à ses questions. Ca veut clairement dire achetez une BMW i3 neuve, garantie constructeur puis débarrassez-vous en car les pannes sont complexes, coûtent chères et surtout le service Client est déplorable. Ironie de la journée, je suis invité par la directrice BMW i au Mondial de l'Automobile ce soir pour la découvrir la nouvelle BMW i3 ! A suivre... PS : note d'humour, vends BMW i3 REX, 20658 kms (ils ont fait 52 kms de test en plusieurs fois...)


×
×
  • Créer...
Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.