Aller au contenu
sebmar

Panne prise de charge - impossible de recharger

Messages recommandés

bonjour à tous, 

retour d'expérience car malgré une recherche intensive sur le forum (avec tous les mots clés possibles ;-)), je n'ai pas été capable de localiser précisément d'information pour m'aider. Je vais donc ajouter les messages exacts d'erreur pour permettre à un prochain forumeur de retrouver le post.

 

j'ai réceptionné ma TM3LR  le 12 avril à Chambourcy, sans soucis ni défauts apparents (juste une petite trace de cambouis découverte plus tard sur tissu des montants du toit panoramique.

 

Malgré le confinement en avril, Flash est maintenant à 3200km au compteur avec des allers-retours  Paris-Normandie fréquents.

Pas de km gratuits superchargeur car la voiture appartient à mon employeur, donc j'utilise majoritairement des charges 7kW au bureau ou des 11Kw publiques en Normandie ou ailleurs (toujours pas convaincu par les bornes BeLib qui sont toujours en travaux du coté de chez moi).

Comme quoi, il est possible de se passer de la charge à domicile en habitant une grande ville.

 

Bref, 3200km et un bonheur total cette voiture ! aucun freinage fantôme, et autopilot apprivoisé grâce à vos conseils avisés. Les trajets n'ont jamais été autant reposants. Juste le bruit de roulement plus élevé que les allemandes que j'ai déjà conduites.

 

Départ Normandie samedi soir, arrivée 20%, charge publique en arrivant jusqu'à 85%, stationnement avec/sans Sentinelle jusqu'à mercredi soir pour rentrer sur Paris.

En rentrant dans la voiture, sapin de noël sur l'écran avec plusieurs alertes orange/rouge :

CP_a103 : la prise de recharge nécessite un entretien

DI_a168 : Impossible de démarrer, vérifier la prise de recharge

CP_a004 : dispositif de recharge non reconnu

 

Pas de démarrage possible, hard reboot (volant + frein), rien de résolu.

La voiture propose enfin un message pour me demander de confirmer que le câble de charge est débranché. Je valide et la voiture veut bien avancer (avec les alertes toujours en affichage). La notice en ligne conseille sur cette erreur de vérifier que la prise est débranchée (sic..) nettoyer les poussières dans la prise, et retenter une charge.

 

Direction la borne publique, et tentative de charge. Rien à faire :

CP_a004 : dispositif de recharge non reconnu

CP_a010 : Erreur de communication avec dispositif recharge 

 

SoC restant 55%, 50% nécessaires à l'aller, je tente le retour car impossible de joindre les service centers, et le premier créneau proposé en service dans l'appli pour dans une semaine (ranger) ;-)

 

Retour sans encombre. 9% restant. Dodo pour tout le monde, nouvelle tentative de RDV sur l'appli offerte à Bezons ou Chambourcy semaine prochaine, avec risque d'épuiser la batterie d'ici là en conso fantôme. Nouveau test de charge au bureau, KO.

Sur le retour, arrêt au Total Wash Clignancourt, un coup rapide de rouleaux pour enlever la poussière et fientes de goëland de Normandie. Au cas où un remorquage / dépannage serait nécessaire, je préfère avoir la vue parfaite sur la carrosserie pour prendre des photos avant le remorquage (mauvaise expérience année dernière avec dépannage au petit matin, voiture sale, photos pas très nettes et récupérée après réparation avec plusieurs rayures en bas de caisse. les photos ont quand même permis de prouver ma bonne foi).

En sortie  des rouleaux, plus de message d'alerte, démarrage Ok, retour maison. Tentative de charge dans la rue, retour des alertes....  

 

L'assistance véhicule ARVAL de mon employeur ne veut pas intervenir tant que la voiture n'est pas en panne sur le bord de la route, donc je tente une visite à l'improviste au service center de Bezons.

 

Super expérience globalement (mieux que ma visite à Boissy pour un joint de fenêtre avec accueil froid et attente très longue).

Quelques virages au sein de la zone industrielle, je trouve enfin le Tesla center au sein du garage Lecoq, spécialisé dans la maintenance Porsche/Ferrari/... avec des magnifiques bolides alignés sur le parking 🤤

Equipe super accueillante,  attente dans le salon avec un café, un tesla Boy arrive quelques minutes après et malgré le non-RDV et la proximité de la pause déjeuner, prend mon véhicule et l'emmène à l'atelier. Belles mécaniques sous les yeux depuis le salon en attendant la réparation, et 45 minutes plus tard le tesla boy revient me chercher pour m'expliquer la raison de la panne : cosse de la masse mal fixée.

Il me propose de laisser la voiture charger à sa borne et d'attendre autant que je le souhaite, mais la puissance de la borne est faible.

 

Je dois rentrer donc j'opte pour une recharge rapide sur le chemin pour rentrer de Bezons car je dois partir en province ce soir.

Suite aux post sur le forum à propos de l'ouverture de la station Total Energie de la Défense, je m'arrête et branche sur la 175kW.

Station entièrement dédiée à l'électrique, pas de gasoil, 8 "emplacements" avec 3 bornes chacune (AC 43kW, DC 50kW, DC 175kW)

La batterie est froide, 15 min de charge pour passer de 10% à 53%, plateau à 135kW dès le début et 100kW après 10min.

Discussion avec un voisin en model S sans prise CCS, qui patiente depuis un moment.

 

Pas encore de carte TOTAL dispo pour les bornes, mais un QR code sur la borne pour payer en ligne. Mes cartes freshmile et Shell fonctionnent dessus mais légèrement + chers. Les tarifs TOTAL sont très acceptables (0.55€/min), ce qui met ma demi charge à 0.28€/kWh (moins que le SUC).

 

En résumé, frayeur de ne pas pouvoir charger et rentrer sur Paris, mais confiance en la voiture et son efficience après 2 mois pour rentrer sain et sauf. Super prise en charge de TESLA, belle expérience client. Dur de retourner un jour à l'essence après 3200km au volant (ma femme est jalouse, je lui prête pas beaucoup ;-) )

Si cette panne vous arrive, ne stressez pas et si vous avez assez de SoC, allez directement au SC le plus proche.

Autre leçon : toujours charger dès que possible en arrivant après un grand trajet pour laisser du jus dans le réservoir en cas de pépin quelques jours plus tard au moment de rentrer (pas de borne dispo, panne de la borne, panne prise...)

 

 

 

 

 

 

 

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Il me semble avoir déjà vu d'autres personnes avec le même problème de masse mal serrée qui provoquait exactement les mêmes symptômes.

Pas très grave, mais ça doit être stressant.

C'est dingue qu'ils n'apportent pas plus de soin à cette partie qui est ultra critique sur un VE.

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...