Aller au contenu

Messages recommandés

Citation

 

Bonjour,

Nouveau propriétaire d’une e 208 GT depuis peu  La voiture est parfait j’ai pu faire pour le premier trajet 196 km d’une traite sur autoroute ( Arras paris )

Premier soir à mon arrivée sur Paris je branche le véhicule sur un chargeur rapide beelib aucun souci la change se fait sans problème jusqu’ici tout va bien

deuxième jour je mets le véhicule à charger le soir deux heures plus tard je constate sur l’application que la voiture ne recharge pas. J'ai assez d’autonomie pour le lendemain je débranche le véhicule et le laisse

(petite pause Je part en vacances une semaine)

Retour de vacances je branche le véhicule sur une bornes Autolib tout va bien ça charge 

Le même jour je me fait une petite sortie je reviens brancher le véhicule sur la même borne autolib et là en ouvrant la trappe pour brancher le câble côté voiture le voyant censé être vert et rouge violet Clignotant⚠️ (J’ai tout essayé brancher démarrer le véhicule recouper le contact rien n’y fait la voiture ne veut plus prendre la charge du tout)

 J’ai donc décidé de déposer la voiture chez Peugeot
après avoir fait trois Peugeot autour de chez moi qui ont refusé de prendre le véhicule car pas de technicien pour véhicule électrique 

le quatrième a accepté de garder ma voiture sans pouvoir me donner le temps D’immobilisation 
Ça fait maintenant quatre jours pas de nouvelles ils attendent le Retour de la plate-forme Qui leur donnera la marche à suivre 

 

Quelqu’un a déjà eu ce type de problème de recharge de la voiture avec le voyant de la trappe rouge clignotant ?

(Je vais essayer de vous mettre une vidéo pour bien voir de quoi je parle je ne sais pas si c’est possible ici )

Citation

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour @Rhum1,

 

J'ai validé ton premier message, bienvenue sur le forum !

Tu peux désormais accéder à l'ensemble des sections.

 

Bonne journée ! 😀

Partager ce message


Lien à poster
Partager sur d’autres sites

Je te conseille de poser ta question dans la section e-208 directement où tu auras plus de réponses je pense.

 

Une petite recherche et je suis tombé sur ce message, peut-être est-ce similaire ?

Tu n'avais pas de message dans le véhicule en dehors de la trappe ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez publier maintenant et s'inscrire plus tard. Si vous avez un compte, connectez-vous pour publier un message.
Remarque : Votre message devra être approuvé par un modérateur avant d'être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.




Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...