Aller au contenu
Busquet2

Réduction puissance SuC entre 40 et 50 % de la batterie

Messages recommandés

Bonsoir la communauté !

 

Arrivé à 5% au SuC de Bourges, après avoir encaissé 142-145 kW j'ai eu la mauvaise surprise de voir ma recharge passée à 60 kW aux alentours de 45% de la batterie. J'ai débranché puis rebranché, idem 60-62 kW. J'ai changé de paire de borne et c'est reparti jusqu'au max 140 kW jusqu'à une baisse normale de la charge comme d'habitude.

Pourquoi j'ouvre un sujet pour ça ? Chacun conclurait à un bug de la borne, ça arrive. Mais j'en ai parlé à mon groupe Whatsapp et là 2 personnes ont régulièrement le même problème, exactement le même qui s'arrange exactement de la même manière en changeant de prise. Un témoignage sur le SuC de Bel épine (Thiais) et un autre qui fait régulièrement Paris-Londres. Ca arrive donc partout sans réelle raison.

 

Avez-vous eu aussi ce genre de désagrément ?

Qu'en pensez-vous ? D'où ça vient ?

 

Précisions :

- CCS (c'est pour ça que je poste dans la section Model 3 et non Tesla)

- Seul

- Long Range

- Pas de clim ni ventilation ni Youtube et tutti quanti.

Modifié par Busquet2

Partager ce message


Lien à poster
Partager sur d’autres sites

Peut être une surchauffe du chargeur de la borne, avec mis en sécurité. Le fait de changer de borne permettrais de repartir sur un chargeur froid et donc récupérer la pleine puissance. 

 

Ce n'est qu'une hypothèse. 

Partager ce message


Lien à poster
Partager sur d’autres sites

vu ce que tu en dis, ça serait côté chargeur, pour en être sur à 100% il faudrait brancher une autre TM3 sur une borne limitée et voir comment elle se comporte.

Y’a t’il déjà eu des cas de surchauffe sur les chargeurs?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 14 minutes, vince_007 a dit :

Peut être une surchauffe du chargeur de la borne, avec mis en sécurité.

J'aime bien cette idée.

Partager ce message


Lien à poster
Partager sur d’autres sites

Problème similaire sur le Suc de Valenciennes, le 11 mars.

Chargement de 54% à 86% - Environ 50 kW délivrés, du début à la fin.

J'étais seul à charger, personne n'est arrivé en cours de chargement, je n'ai pas essayé d'autres bornes.

 

Vu "l'affluence", je ne sais pas si dans ce cas il s'agit d'un problème de surchauffe, même s'il

est toujours possible que ma borne venait d'être utilisée.

Modifié par Sigismer

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n'ai fait que 2 supercharges depuis que j'ai ma voiture mais j'ai été confronté les 2 fois à ce phénomène je pense. 

Je n'ai plus en-tête les % de batterie (la seconde fois j'étais plus haut que la première mais à moins de 50% c'est certain) mais le mieux que j'ai vu est 110-120 kW puis ça descend rapidement à 50-60 kW jusqu'à 80%.

Les 2 fois c'était au SuC de Toulouse, seul sur l'aire. J'avais changé de borne la seconde fois sans constater d'amélioration. Un peu déçu, j'en ai conclu que je n'aurai pas mieux avec la SR+.

Modifié par MathD

Partager ce message


Lien à poster
Partager sur d’autres sites

Honnêtement je ne connais pas les courbes de recharges.

Je me suis contenté de "profiter du moment" avec une recharge sans prise de tête mais je suis resté sur ma faim concernant la puissance délivrée.

C'est peut-être dû à ma méconnaissance du sujet...

Partager ce message


Lien à poster
Partager sur d’autres sites

Suffit de demander, 60KW à 80% c'est donc normal: 

Tesla-Model-3-LR-on-Supercharger-V3-June

Modifié par vince_007

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 15 minutes, vince_007 a dit :

Suffit de demander, 60KW à 80% c'est donc normal: 

Tesla-Model-3-LR-on-Supercharger-V3-June

A 80%, c'est normal mais à 50%, ça l'est beaucoup moins...

Merci en tous cas pour la courbe

Partager ce message


Lien à poster
Partager sur d’autres sites

@Busquet2, via la prise de RDV de l'appli, as-tu contacté Tesla pour leur signaler ce que, ton Whatsapp et toi, vous constatez ?

S'ils répondent "c'est normal" ce ne sera pas rassurant, car avec le confinement la station ne devait pas être autant sollicitée que lors du rush des vacances d'hiver.

Partager ce message


Lien à poster
Partager sur d’autres sites

Sur mon CR de du voyage à DIJON que j'ai fait, j'ai raconté la même chose sur les 3 chargeurs au retour : Beaune, Vierzon et Châteauroux. A chaque fois la batterie était, au départ, entre 10 et 20 % et à chaque fois je n'ai pas dépassé 60 kw de puissance. A Beaune, pensant à une panne de la borne, j'ai changé de borne ... Rien de mieux.

J'étais seul à chaque fois sur toute l'air de recharge !

 

Je suis intéressé par une explication, s'il y en a une !

 

Partager ce message


Lien à poster
Partager sur d’autres sites
@Busquet2, via la prise de RDV de l'appli, as-tu contacté Tesla pour leur signaler ce que, ton Whatsapp et toi, vous constatez ?
S'ils répondent "c'est normal" ce ne sera pas rassurant, car avec le confinement la station ne devait pas être autant sollicitée que lors du rush des vacances d'hiver.

Personne ne peut dire que c’est normal puisque parmi les dizaines de SuC que j’ai faitje n’ai jamais eu ce phénomène.
Je pense qu’ils sont parfaitement au courant, peut-être que cela peut valoir le coup de le signaler ? Si ça arrive 2% du temps peut-être pas.
Il faudrait voir avec les personnes utilisant bcp les SuCs.@Bobjouy ? Ca va ? Assez silencieux depuis le confinement, rien de grave ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 6 heures, Busquet2 a dit :


Personne ne peut dire que c’est normal puisque parmi les dizaines de SuC que j’ai faitje n’ai jamais eu ce phénomène.

 

Je me suis chargé plusieurs fois au SUC d'Orgeval et j'ai toujours eu des puissances de charge pas très élevée (autour de 50 de mémoire). C'est un SUC très sollicité (il est quasiment toujours plein entre les collaborateurs Tesla qui viennent charger les voitures de Chambourcy, les taxis et autres VTC et les utilisateurs courants. Je pense que ton explication liée à la température de la borne est peut-être bonne...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 6 heures, Jack16V a dit :

A chaque fois la batterie était, au départ, entre 10 et 20 % et à chaque fois je n'ai pas dépassé 60 kw de puissance.

Ce n'est pas normal, même en SR +.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, [email protected] a dit :

Ces charges moins puissantes sont bonnes pour la longévité de la batterie...

Oui mais c'est pas le sujet 😉

Et encore, chargé à 2C pour une LR je pense que c'est loin d'être un problème, les V3 chargent à 250 KW.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, Busquet2 a dit :

Je pense qu'on peut s'arrêter là 😉

Pas compris!😁

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 12 minutes, dpp a dit :

Pas compris!😁

Orgeval est réputé comme merdique (peut être le moins efficient de tout le territoire français) pour les explications que tu as bien énuméré. Seulement 4 prises en plus.

Partager ce message


Lien à poster
Partager sur d’autres sites

Exactement le même problème à Rennes,  j'ai changé de borne sans succès et  j'étais seul donc pas de surchargge du SUC. Je n'ai rencontré ce soucis qu'une fois que ce soit à Rennes ou ailleurs.

Partager ce message


Lien à poster
Partager sur d’autres sites

Est-ce que ça ne serait pas lié au confinement ? Ils limitent la vitesse de charge pour limiter les risques de surchauffe et de panne car impossibilité de faire la maintenance ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 19 heures, Busquet2 a dit :

Il faudrait voir avec les personnes utilisant bcp les SuCs.@Bobjouy ? Ca va ? Assez silencieux depuis le confinement, rien de grave ?

Salut, aucun souci nan. 

 

Je suis toujours dans le coin. Mais comme on roule pas, pas trop de trucs à signaler ici. 

 

Généralement ton souci correspond à chauffe du câble/transfo qui alimente la paire de borne. Donc rien de dramatique. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour info il me semble avoir vu dans le manuel ou autre ( je ne retrouve plus la source ), que Tesla limite la puissance après la deuxième supercharge afin de préserver la batterie donc peut être à prendre en considération ?

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...