Aller au contenu

vince_007

Membre
  • Compteur de contenus

    1 382
  • Inscription

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Salut Nicolas, Je suis donc passé de Beta à Stable par ta méthode, l'installation tourne en boucle. Dans le log update, ça reste bloqué sur "Suppression des fichiers inutiles". Quand je vais sur la page du Centre de mises à jour de Jeedom, ça me demande de recharge la page en permanence. Les bonnes nouvelles: - La connexion au compte fonctionne bien, je suis en double authentification. - La synchronisation de la voiture fonctionne, j'ai bien récupéré la bonne couleur, c'était passé en noir plutôt que blanc depuis un moment. Merci pour ton support.
  2. Salut Nicolas, Ok pour le token mais la synchronisation de la voiture ne fonctionne plus du tout, ça tourne sans jamais se terminer. J’ai aussi le tracking qui déconne fréquemment alors que tout fonctionné bien avant. Exemple, le tracking s’est stoppé en pleine charge de nuit, sans aucune raison. Depuis 2 jours, s’est redevenu stable.
  3. Tout ce qu'il ne faut pas faire sous Jeedom. Réinstaller un plugin n'a jamais résolu les problèmes.
  4. Moi aussi dégouté que ça ne fonctionne plus, j’avais pris goût à l’ouverture du portail automatique. La connexion par token au compte fonctionne mais le reste fonctionne très mal, le tracking fait n’importe quoi, il ne détecte plus le réveil, les données sont pas à jour, même en charge, le tracking s’arrête.
  5. Bon j’ai réussi à me reconnecter par Token en utilisant l’appli Tesla Token mais la synchronisation de la voiture ne fonctionne pas. Il y a manifestement quelque chose qui a changé côté Tesla.
  6. J'étais en simple, j'ai essayé en double ça ne change rien.
  7. Pareil, le plugin s’est déconnecté et impossible de le reconnecter ! Même en double authentification, ça ne’fonctionne plus. @vercors help !
  8. vince_007

    Usure des pneus

    Ta 3 Tesla ou 3 jeux de roues ? Que fait tu avec autant de pneu ?
  9. vince_007

    Usure des pneus

    Ok, au temps pour moi.
  10. vince_007

    Usure des pneus

    Ah ben ça confirme que le PS4 en 19'' en T0 n'existe pas. C'est pour ça qu'on ne le trouve pas. Il faut faire attention les Hankook 19'' en T0 existe aussi sans le sound absorber, exemple: https://www.norauto.fr/p/pneu-hankook-ventus-s1-evo3-k127-235-40-r19-96-w-xl-t0-2214578.html?CatalogID=&CatalogCategoryName=
  11. vince_007

    Usure des pneus

    Je ne comprends plus rien ! Le revendeur me dit que le PS4 T0 en 19" n'existe pas en acoustique. Je crois surtout qu'il n'arrive pas à le trouver au final. En même temps j'ai fait pas mal de recherche sans le trouver non plus. Comment fait tu pour faire autant de borne avec des pneus sport ? Je constate surtout que ma voiture a un problème de géométrie depuis le début !
  12. vince_007

    Usure des pneus

    T0 n'a rien à voir avec la bande mousse ! Ce n'est pas lié, tu peux très bien avoir du T0 sans la mousse. C'est le cas des Hankook T0 vendu par Norauto en ligne, ils n'ont pas la mousse et pourtant le marquage T0. Le sound absorber chez Michelin s'appelle acoustic. Les pilot sport 4 n'existe pas en acoustic même ceux d'origine en 18" posé par Tesla. C'est la jungle les pneus finalement, ya 50 versions différentes. Le site Michelin est pourri, tu choisi une TM3 LR de 2019 et le seul pneu trouvé est un pneu neige ! Et pour finir la TM3 n'est pas une vrai AWD, elle utilise le moteur avant que pendant les accélération franche, le reste du temps c'est une propulsion.
  13. vince_007

    Usure des pneus

    20 000kms seulement ? Ils sont usés à l’intérieur ? Moi j’ai fait une rotation avant arrière vers les 15 000 kms.
  14. vince_007

    Usure des pneus

    Tu as mal lu mon post, l’option Sound Absorber n’existe pas sur les Pilot Sport 4, et sur le Primacy, l’option sound absorber existe mais pas le T0. Même si les Primacy ont une durée de vie plus longue, ils ont aussi un comportement flou et pas adapté à une voiture de 400cv pour se faire plaisir. Mes Hankook ont 37 000kms, sans ce problème de géométrie (à confirmer), ils auraient fait 40 000kms sans problème. Amener des Pilot Sport à 40 000kms, c’est déjà un exploit, tu doit pas vraiment exploiter les performances de la voiture sinon ils auraient ete plié en 25 000. 40 000, c’est déjà pas mal pour une voiture de 1T8 et 400cv.
  15. vince_007

    Usure des pneus

    Bon j'ai finalement réussi à trouver les Hankook ventus EVO S3 en T0, sound absorber et protection des jantes pour 640€ posé. J'ai appris qu'il existait des Hankook T0 sans l'option sound absorber. Pour les Michelin, impossible de trouver des Pilot Sport 4 T0 avec sound absorber, ça n'existe pas. Ce sont les primacy qui sont avec sound aborber mais sans marquage T0. Clairement pas adapté à la puissance et performance de la voiture (LR option boost). Je suis donc reparti sur les mêmes qu'actuellement mais avec protection des jantes.


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...