Aller au contenu
Busquet2

Rotor moteur avant qui broute à l'arrêt

Messages recommandés

Chers tous bonjour !

 

Depuis quelques mois (octobre 2020 je dirais), j'ai une vibration lorsque je suis à basse vitesse, très basse vitesse et que la voiture s'immobilise en mode serrage. Soit quand je passe de 1 à 0 km/h à partir d'une légère pente descendante, même sur le plat mais c'est moins flagrant.

Le 22 décembre je suis allé à Boissy, le mécanicien (de 12 ans, humour) a constaté la chose en me disant que c'est le frein moteur mais il faudrait le faire constater par le chef d'atelier. On vous rappellera. Un classique : personne ne m'a jamais rappelé mais j'ai eu mon papier officiel montrant que ce problème avait été constaté.

Entre temps j'ai eu Scan My Tesla et ai pu confirmer mon ressenti : il s'agit bien du rotor du moteur avant qui revient dans l'autre sens pour stopper la voiture, plutôt normal dans un 1er temps sauf qu'une fois le voiture arrêtée, il continue à faire des retours de rotor ce qui donne cette vibration vraiment horrible quand vous devenez obsédé par ce truc.

Je suis donc retourné hier à Boissy à l'improviste et ai rencontré le chef d'atelier (que j'aime beaucoup), il a essayé de me dire que c’était normal; je lui ai que si c'était normal je ne serai pas le 1er en m'en plaindre. Il a dit on va essayer avec une autre et est revenu avec une SR+... (pas de moteur avant donc forcément pas de vibration). Pas de dual motor dans le garage !!! Donc on a pas pu comparer.

Je lui ai sorti SMT pour lui montrer, là il a commencé à comprendre le chmilblik en se frottant la tête et me disant "il va falloir que je pousse les investigations". "Je vous rappelle" ... J'en suis là aujourd'hui.

Pour info, il n'avait jamais entendu parler de SMT (très étonné qu'il ne connaisse pas), ça fait au moins 5-6 ans qu'il bosse chez Tesla (il était chef à Gennevilliers avant que le garage brûle).

 

Pour essayer de reproduire ma vibration, il faut vraiment que la voiture roule extrêmement doucement avec une accélération vraiment minime, en pente descendante. Si j'accélère normalement et lâche jusqu'à l'arrêt, la vibration sera quasi imperfectible.

 

Avis ? Reproductibilité chez vous ? Solution ? Problème déjà rencontré (a priori jamais chez Tesla Boissy) ?

 

 

Modifié par Busquet2

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, Busquet2 a dit :

"Je vous rappelle" ...

Mauvaise langue de ma part, il vient de m'appeler.

Il a essayé sur toutes les Duals, X/S et 3, c'est normal pour lui, elles font toutes ça.

Ca ne peut pas être normal :

- Je n'avais pas ça avant

- c'est trop désagréable pour que personne ne l'ai constaté.

 

A vos voitures mesdames et messieurs !

Modifié par Busquet2

Partager ce message


Lien à poster
Partager sur d’autres sites

Du coup, j'ai été testé rapidement. Sur le plat, RAS. En descente bien marquée, effectivement il y a ce "broutement" aussi... que je n'avais jamais remarqué car je n'ai pas souvent l'occasion d'avancer doucement/stopper en descente. Mais je peux comprendre que ce soit désagréable.

 

 

Modifié par lesommer35

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tu accélère à peine, il est possible que l'intensité de courant qui arrive au moteur ne soit pas suffisante pour le faire tourner, du coup le moteur broute sans pouvoir tourner car les forces de frictions sont plus grandes. Pour diverses raisons ces forces de frictions ont pu augmenter avec l'usage du véhicules, ce qui expliquerait pourquoi tu ne l'entendais pas avant.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 7 minutes, LouisF a dit :

ces forces de frictions ont pu augmenter avec l'usage du véhicules

Ben franchement, vous allez alors adorer ! Si c'est pareil pour tout le monde, c'est juste horrible dans les embouteillages.

Modifié par Busquet2

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, Busquet2 a dit :
il y a 8 minutes, LouisF a dit :

ces forces de frictions ont pu augmenter avec l'usage du véhicules

Ben franchement, vous allez alors adorer ! Si c'est pareil pour tout le monde, c'est juste horrible dans les embouteillages.

A ce point là ?

Après il est très probable que je me trompe complètement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

J'ai déjà constaté cela sur une Model 3 LR, dans certaines conditions uniquement et à très très basse vitesse, genre 1, 2 ou 3 km/h sur les derniers mètres quand la voiture s'arrête. Par contre dans mon cas c'était à peine perceptible et pourtant je suis très sensible à toute sorte de vibration, broutement, bruit ...

 

J'ai l'impression que c'est arrivé plus ou moins au moment ou une mise à jour a modifié / optimisé le freinage récupératif. Pas dans la mise à jour qui apportait le mode serrage mais quelques mois après. Au pif je dirais il y a 4 mois environ.

Partager ce message


Lien à poster
Partager sur d’autres sites

Jamais rien remarqué de tel, pourtant, j'ai un stop dans une grosse descente pour arriver à la maison tous les jours et je laisse la plupart du temps la voiture s’arrêter en utilisant la regen

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 42 minutes, TomaGo a dit :

J'ai déjà constaté cela sur une Model 3 LR, dans certaines conditions uniquement et à très très basse vitesse, genre 1, 2 ou 3 km/h sur les derniers mètres quand la voiture s'arrête. Par contre dans mon cas c'était à peine perceptible et pourtant je suis très sensible à toute sorte de vibration, broutement, bruit ..

Rencontrons-nous ? je sais que tu es ds la région parisienne. Comme ça on comparera !

Oui comme expliqué c'est à très très faible vitesse et il ne faut pas avoir fait une accélération importante avant, on effleure la pédale d’accélérateur et lâche doucement. Chose que l'on fait naturellement dans les embouteillages soit souvent à Paris.

Partager ce message


Lien à poster
Partager sur d’autres sites

En visionnant de nouveau la vidéo que j'ai faite où j'ai fait plusieurs accélérations/décélérations, j'ai l'impression que lorsqu'on est à plus de 10 km/h et que l'on freine (regen), il utilise sur le moteur arrière jusque arrêt total à 0 km/h. En dessous de 10 km/h, seul le moteur avant qui regen. Le moteur avant semble mal géré le serrage en descente.

Un test peut-être à faire : comment cela se comporte en marche arrière en montée ? Est-ce que seul le moteur arrière est utilisé en dessous de 10 km/h et galère aussi pour le serrage ?

Partager ce message


Lien à poster
Partager sur d’autres sites

En effet depuis maximum septembre, quand je rentre en reculant dans mon box j'ai de temps en temps des genres d’à-coups. Le mur n'étant jamais trop loin, jusqu'à ce post je mettais ça sur le compte de la détection d'obstacle comme quand parfois elle empêche de braquer le volant. En tous il y a un an je n'avais pas ce phénomène.

Comme à ce moment là, ma vitesse est inversement proportionnelle à la distance qui me sépare du mur, ça pourrait aussi en être la cause.

Pour l'instant je ne l'ai pas perçu en marche avant mais vais-je aussi lentement en marche avant...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, Busquet2 a dit :

Rencontrons-nous ? je sais que tu es ds la région parisienne. Comme ça on comparera !

Avec plaisir mais je suis entre 2 Model 3. L'ancienne est vendue, la nouvelle pas arrivée. Tu veux essayer ma 207 ? :-)

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, TomaGo a dit :

Salut,

J'ai déjà constaté cela sur une Model 3 LR, dans certaines conditions uniquement et à très très basse vitesse, genre 1, 2 ou 3 km/h sur les derniers mètres quand la voiture s'arrête. Par contre dans mon cas c'était à peine perceptible et pourtant je suis très sensible à toute sorte de vibration, broutement, bruit ...

 

J'ai l'impression que c'est arrivé plus ou moins au moment ou une mise à jour a modifié / optimisé le freinage récupératif. Pas dans la mise à jour qui apportait le mode serrage mais quelques mois après. Au pif je dirais il y a 4 mois environ.

J'ai constaté ça récemment, une espèce de petite sensation, comme si un bassin d'eau bougeait d'avant en arrière.

Uniquement voiture froide, à la sortie du garage, donc très basse vitesse. Et uniquement depuis décembre. Marche avant, mais pas marche arrière

TM3 LR de 09/2020.

Je pensais devenir fou, mais visiblement je ne suis pas le seul!

Partager ce message


Lien à poster
Partager sur d’autres sites

je ne sais pas si ça va aider mais j'ai un peu la même chose avec la mienne que j'ai reçu le 19 décembre. Quand je descends dans le garage de mon immeuble, j'attends toujours que la porte du garage soit refermée avant d'aller à mon box. Au moment de redémarrer ou m'arrêter (pour attendre) elle broute légèrement alors qu'au début elle ne le faisait pas. J'en sûr parce que je m'en étais amusé dans cette descente justement. Et je m'étais demandé si cela n'était pas venu avec une mise à jour...
Je n'ai pas scan my tesla pour confirmer (ou infirmer) et je suis sur Grenoble @Busquet2

chez moi en tout cas c'est très léger et ces derniers temps, c'est toujours à froid. Donc à chaud je ne sais pas si ça le fait encore 

Partager ce message


Lien à poster
Partager sur d’autres sites

Testé ce soir dans ma descente de garage. Ralenti jusqu'à 1km/h puis freinage peu appuyé pour tomber à 0Km/h et je confirme que la mienne broute aussi. Refait une deuxième fois dans les même conditions et idem. 

Et je n'ai pas rêvé puisque ma femme l'a constaté aussi. J'avais jamais remarqué ça !

Partager ce message


Lien à poster
Partager sur d’autres sites

Et voilà, Brusquet vient d'ajouter un problème de plus dans la tête des propriétaires de Tesla :-)

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est drôle, je n'ai pas du tout ce problème, je suis le seul? Ah oui, je suis bête, c'est parce que c'est une RWD!😁 Il fallait écouter @Kratus il l'avait bien dit que la version AWD était plus bruyante. Il y avait un sifflement perceptible du moteur avant, maintenant il y a ce bruit supplémentaire 😂

Partager ce message


Lien à poster
Partager sur d’autres sites

Sur ma Long Range ça le fait sur le dernier mètre avant de s’immobiliser, à  peine à 2-3 km/h. Comme une série 3-4 tout petits à-coups sur 1 ou 2 secondes. Je l'ai remarqué sur le plat depuis genre 3 semaines a tout casser.

Partager ce message


Lien à poster
Partager sur d’autres sites

Maintenant tous ceux qui l'ont "remarqué" vont être ennuyés, alors qu'avant on s'en fichait ! :D 

Sérieusement, perso j'ai jamais associé ça à du broutement, car le frein mécanique qui s'applique m'a toujours beaucoup plus impactés niveau bruit/vibration. Ca serait pas lié à ça d'ailleurs ? Car à la toute fin, la voiture applique le frein, mais peut-être que le moteur avant continuait de tourner pendant quelques instants ? ^^'

Partager ce message


Lien à poster
Partager sur d’autres sites

@Busquet2 je viens  de me farcir un embouteillage en allant  sur Paris je ne rencontre pas ce phénomène .

Bonne année 2021.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 12 heures, dpp a dit :

C'est drôle, je n'ai pas du tout ce problème, je suis le seul? Ah oui, je suis bête, c'est parce que c'est une RWD!😁 Il fallait écouter @Kratus il l'avait bien dit que la version AWD était plus bruyante. Il y avait un sifflement perceptible du moteur avant, maintenant il y a ce bruit supplémentaire 😂

Alors tous ceux qui ont des demi Tesla : SR+ RWD S75 propulsion je vous invite à ne pas nous provoquer, ça pourrait se régler sur les routes de montagne 😉

 

Blague à part, beaucoup voulait la propulsion dont moi. Tu sais que ceux qui l'ont eu (toi, @steef et d'autres chanceux) ont de la chance donc pas la peine de la ramener 🤐

 

😘

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...