Aller au contenu
Fuego

1er panne à 34000 kms

Messages recommandés

Bonjour à tous,

samedi matin j'étais sur l'autoroute de Marseille, et à la sortie d'un péage il y avait une plaque de fer au sol mouillée par la pluie, en phase d'accélération les roues arrières ont patiné sur la plaque et ça a allumé plein d'erreurs système sur l’écran de la voiture.

Je me suis retrouvé :

-sans direction assistée

-sans assistance à la pédale de frein

-sans frein régénératif

-sans autopilote ni régulateur

-sans ABS, ni contrôle de trajectoire, ni contrôle de pression....

Bref un sapin de Noël.

Je vous laisse imaginer le pavé à conduire sans aucune assistance !

J'appelle d'abord l'Ecall par la voiture, mais ils ne s'occupent que des accidents, toutes marques, et Tesla, connait pas... Donc appel de l'assistance Tesla avec mon téléphone qui après tests et contrôles déclare passer le dossier à Aix lundi car ils ne peuvent rien faire. Ils me demandent si je peux rentrer chez moi, je dis oui, prudemment, ce que j'ai fait, debout sur la pédale de frein dans les descentes....1h de route.

Et ce matin appel de Tesla Aix pour me dire qu'ils lancent un diag à distance et reviennent vers moi dans les 48h. Ils ont une centaine d'erreurs qui remontent....

Je vous tiendrai au courant de la suite.

La tuile pour les vacances...😫

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Arf pas cool, t'as pas essayé de faire un hard reboot et/ou une coupure de l'alimentation pendant 15min ?

 

Je vois pas bien ce qu'une glissade sur une plaque peut générer comme panne si ce n'est lever un bug logiciel.

 

Par contre, apprendre que l'Ecall intégré appel un service qui connait pas les Tesla, c'est abusé.

Partager ce message


Lien à poster
Partager sur d’autres sites

Impressionnant ! Tu as seulement une roue qui a patiné sur cette plaque de fer ? Tu n’a rien d’abîmé sur ta voiture ?

Tiens nous au courant pour la suite 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, 

Je t'ai mis un 💙 non pas parce que j'aime ce qui t'arrive, mais pour te soutenir dans cette galère ! 

Je vais faire quelques milliers de kms dans les prochaines semaines et je suis plein d'empathie envers toi. Je ne vois pas en quoi ça pourrait être autre chose que logiciel comme le dit @vince_007

On a hâte de lire la résolution rapide de ton problème. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui l'Ecall débouche sur un service dédié aux accidents de la route. Rien à voir avec Tesla.

Le service d'assistance était en Anglais ! Pas facile...

Pour le patinage, je ne sais pas si les 2 roues ont patinés ou une seule, mais ça a duré une fraction de seconde, le temps de sentir l'a coup. Rien d'abîmé de visible sur la voiture, à priori.

Évidement les reboot, hard reboot, coupure d'alim... ont été testés longuement. Je suppose un capteur de sécurité HS quelque part. (genre abs)

 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu cette mésaventure sur une tole de chantier où ça a fait un à coup violent dans la voiture, mais aucune conséquence sur la voiture. Un reset software doit solder ça rapidement je l'espère pour toi.

Modifié par BRETON38

Partager ce message


Lien à poster
Partager sur d’autres sites

En espérant que c'est un bug logiciel, mais vu les symptomes ça ressemble à mon problème que j'ai eu le jour de la livraison et chez moi c'était un capteur sur la roue avant gauche qui était cassé (il l'était apparemment à la livraison mais j'ai eu la "panne" qu'une fois chez moi en me garant). Un capteur de ce type qui est cassé entraîne l'ensemble des erreurs systèmes car le système ne détecte plus la roue et donc, tout ce qui utilise la roue électroniquement (abs, conduire assistée,... -> quasi tout) plante. Chez moi, j'avais du passer au service center qui m'avait remplacé le capteur et voila. Comme tu dis, on peut rouler comme ça mais la conduite est bien plus difficile (et on se rend bien compte que la conduite assistée ça aide quand même bien) ! 😛 De mon côté, j'avais aussi la chance que le bug se désactivent une fois en veille profonde pour ne reprendre que lorsque je passais en mode parking, donc j'ai pu conduire tranquille avec tous les systèmes actifs. ^_^

C'est donc, peut-être le même genre de soucis chez toi avec un capteur de la roue qui a "grillé/cassé". 

Partager ce message


Lien à poster
Partager sur d’autres sites

Plus un système est évolué, plus le risque de panne est grand, faut en convenir. Sur ma 4L je n'ai jamais eu ce genre de problème, mais j'en ai eu d'autres que l'on ne verra jamais sur une voiture électrique..😋

Partager ce message


Lien à poster
Partager sur d’autres sites

D’un autre côté quand on s’appelle Fuego......Non je rigole et je compatis. Ça fait quand même un peu peur. Je vois la scène avec mon épouse à côté (2 problèmes à gérer en même temps)

Partager ce message


Lien à poster
Partager sur d’autres sites

Etonnant que de patiner sur une plaque ai provoqué cette panne, quant on voit que ça se passe sans problème lors de test de moticité 4x4 : 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'avais eu un coup du genre en mars, après être passé beaucoup trop vite sur un passage à niveau surélevé et de toute évidence une perte de contact partielle avec le sol. Tout d'abord, ça calme: fini de jouer avec les accélérations de la voiture si le sol n'est pas parfait et plat. Puis, j'espère que je n'ai pas cassé quelque chose, elle ne se comporte plus normalement.

 

Mais tout est bien qui finit bien: un reset puis quelques heures éteintes et tout était redevenu normal.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 30 minutes, matesla3etaitsurleglovis a dit :

elle ne se comporte plus normalement.

Tu lui as fait peur, la pauvre ! 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 16 heures, Fuego a dit :

J'appelle d'abord l'Ecall par la voiture, mais ils ne s'occupent que des accidents, toutes marques, et Tesla, connait pas...

Sérieusement l’Ecall sert exclusivement en cas d’accident et si possible uniquement si corporel avec un déclenchement automatique en cas de choc conséquent.

Dans ton cas c’est comme faire un appel au 18 pour une fuite d’eau chez soi.....

Modifié par Joyce

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 15 heures, Legalerien a dit :

D’un autre côté quand on s’appelle Fuego......Non je rigole et je compatis. Ça fait quand même un peu peur. Je vois la scène avec mon épouse à côté (2 problèmes à gérer en même temps)

idem pour moi vis a vis de l'epouse.  .😂

et idem d'un autre coté quand on s'appelle legalerien , faut pas s'etonner. . 😉😂🤗

Partager ce message


Lien à poster
Partager sur d’autres sites

lol c'est pas une panne c'est juste une feature !

 

Clairement c'est soit qu'un capteur de rotation de roue est encrassé/mort ou tout simplement débranché. Pour faire drifter les model 3 non performance on est obligé de débranché au moins un des capteurs de roue.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 23/12/2019 à 09:05, Fuego a dit :

Bonjour à tous,

samedi matin j'étais sur l'autoroute de Marseille, et à la sortie d'un péage il y avait une plaque de fer au sol mouillée par la pluie, en phase d'accélération les roues arrières ont patiné sur la plaque et ça a allumé plein d'erreurs système sur l’écran de la voiture.

Je me suis retrouvé :

-sans direction assistée

-sans assistance à la pédale de frein

-sans frein régénératif

-sans autopilote ni régulateur

-sans ABS, ni contrôle de trajectoire, ni contrôle de pression....

Bref un sapin de Noël.

Je vous laisse imaginer le pavé à conduire sans aucune assistance !

J'appelle d'abord l'Ecall par la voiture, mais ils ne s'occupent que des accidents, toutes marques, et Tesla, connait pas... Donc appel de l'assistance Tesla avec mon téléphone qui après tests et contrôles déclare passer le dossier à Aix lundi car ils ne peuvent rien faire. Ils me demandent si je peux rentrer chez moi, je dis oui, prudemment, ce que j'ai fait, debout sur la pédale de frein dans les descentes....1h de route.

Et ce matin appel de Tesla Aix pour me dire qu'ils lancent un diag à distance et reviennent vers moi dans les 48h. Ils ont une centaine d'erreurs qui remontent....

Je vous tiendrai au courant de la suite.

La tuile pour les vacances...😫

 

hello,

alors, toujours pas de dépannage aucune nouvelle d'Aix depuis?

Bon courage et bon noël quand même😕

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous et tous mes vœux aux lecteurs de ce forum ! 

Voici la suite de l'histoire :

L'assistance a fait enlever la voiture le 24 après un diagnostic à distance détectant 1 capteur de rotation de la roue avant droite hs et un pb sur le capteur ABS de la même roue. Le diag se fait aux us et Tesla Aix a attendu 3 jours le résultat.

Ils reçoivent la voiture le 27 à l'atelier . Et je viens de la récupérer finie, hier. Ils ont bien changé les 2 capteurs et en plus, a ma demande, la console du clignotant car ce %@#€# de levier me mettait une fois sur deux sur une position que je ne souhaitais pas. 

Pour la petite histoire l'assistance m'a envoyé un taxi pour récupérer une voiture de location pendant la durée des travaux mais quand celui ci m'a déposé à l'aéroport de Hyères il n'y avait plus de voiture. L'agence pretendant avoir avertie Tesla... Bref après 3 heures de tergiversations je suis rentré chez moi par mes propres moyens abandonné par l'assistance et je n'ai pas eu de voiture de remplacement pendant les vacances de Noël. ☹️

Tesla Aix m'a envoyé un bon Uber pour me payer le taxi jusqu'à Aix. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ouf ! Dommage pour les vacances et la location de voiture...

 

Bravo à @Anakil pour son diagnostic bien plus rapide que Tesla !

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 32 minutes, Busquet2 a dit :

Il a souvent de très bonnes analyses ce @Anakil 😎👍

quel lêche cul ce @Busquet2 ;-)

Partager ce message


Lien à poster
Partager sur d’autres sites

Ou au minimum les excuses les plus plates possible méritant un 😀

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, Fuego a dit :

@Sempervirens

Alors cette voiture, elle a été livrée ? Tout c'est bien passé ? 

@Fuego

Bonjour, voiture livrée le samedi 28 à 10heures, j'ai fait un compte-rendu dans le fil ad-hoc 😊.

Voiture impec. Personnel au top.

J'ai vu (votre) ta voiture au SC avec la roue avant droite démontée😕, j'ai eu de la famille tout le long des fêtes et je n'ai pas trop eu de temps pour t'en parler (ni de trop rouler d'ailleurs😢).

 Du coup les fêtes ont dû être un peu perturbée, non?

Ça fait quand même un peu long pour avoir un diagnostic et une voiture en état.

 

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...