Aller au contenu

Messages recommandés

Salut à tous, je pars pour mon premier périple avec ma voiture, en voici les principales informations, et si un jour on peut à nouveau insérer les photos je vous les mettrais ce sera plus parlant.

 

C’est un aller-retour Strasbourg - Dolomites avec une nuit vers Neuchâtel à l’aller. 

 

ÉTAPE 1:
 

Départ ce mercredi 15/01/20 à 9h00 avec 100% de batterie, 10*C ext. , préchauffage à 18* int. 

 

Évidemment, passant par l’Allemagne avec ses portions est illimitées, j’ai bien entendu tenter le maximum, déjà le régulateur c’est bloqué à 170, je peux pas aller plus haut, du coup je me suis mis en mode sport, j’ai accéléré, et j’ai atteint les 178 km/h, par contre la conso en prend un peu un coup, je suis monté à 143 kW:

 

5f85f5344726517537b56d69146f84ad.jpg

 

Pause à 10h20 pendant 22min pour acheter la vignette Suisse, pipi et café: 56% 6*.

 

Pause repas à 12h10: 3cf81b8c773ed9066514138e3f2fb4d9.jpg

 

Je suis content, ça a l’air de bien charger, je pars tranquille manger, charge à 52kW: 6fb3f2e50a9c3130c2093824e857f28f.jpg

 

Au bout d’ 1h15 je reviens, sûr de avoir au moins 80 % et de pouvoir partir, et bah non la charge avait été interrompue

Du coup j’en relance une et j’attends: au bout de 15 minutes tout s’éteint de nouveau, la charge a été coupé on ne sait pas pourquoi, je relance une troisième fois.

10 minutes après j’ai assez de batterie pour repartir, mais c’est vraiment dommage de pas pouvoir tout charger d’un coup

 

75099174732fa10c1dc226db5d8121e5.jpg

 

Comme on le voit sur ces trois photos, la puissance diminue en se rapprochant des 80.

 

Je repars ensuite pour faire les derniers kilomètres qui me séparent de là où je vais dormir, j’arrive donc bien chargépour repartir demain matin: 08c1f05f236bf7cc4ee125e632ab6275.jpg


Et tout ça a été fait avec les réglages suivant de ventilation: Clim auto / 21-22* / driver only

 

Et pour la vitesse, j’ai bien profité, fais mes tests d’accélération et de vitesse maximale, et le reste du temps j’étais au régulateur à 8 km au-dessus de la limitation.

 

Voilà il est maintenant temps de me coucher, suite au prochain numéro. 🤯

Modifié par Guiss

Partager ce message


Lien à poster
Partager sur d’autres sites

Connais pas, j’essaierai, mais déjà j’ai pas beaucoup le temps de faire ça si en plus on doit passer par des trucs et machins, c’était quand même vachement plus simple avant, cliquer sur insérer, t’avais les photos qui s’affichent et qui s’inséraient toute seules 😔

Partager ce message


Lien à poster
Partager sur d’autres sites
Connais pas, j’essaierai, mais déjà j’ai pas beaucoup le temps de faire ça si en plus on doit passer par des trucs et machins, c’était quand même vachement plus simple avant, cliquer sur insérer, t’avais les photos qui s’affichent et qui s’inséraient toute seules

Mais c’est pareil et ça permet de suivre plusieurs forum en même temps sur smartphone c’est génial.... après je n’ai pas d’action ni de prime à la « conversion »

Partager ce message


Lien à poster
Partager sur d’autres sites

Petit supplément, j’ai oublié de vous montrer quand même le plan de route de mon trajet:

 

https://abetterrouteplanner.com/?plan_uuid=d13c3656-c0cf-4068-b1ec-15d6ebbc504a

 

Bon ben vu que ce site Internet je le trouve vraiment pas super comme vous le savez et que même leur lien ne fonctionne pas, je vous mets les villes d’étape de mon trajet:

 

Strasbourg - Neuchâtel (Suisse) - Valles (Italie) - Strasbourg.

 

avec retour direct à la fin.

 

Modifié par Guiss

Partager ce message


Lien à poster
Partager sur d’autres sites

Et ben je suivi les conseils d’un gars bien sur le forum, tu le connais peut-être, il s’appelle Sebcestbien !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Je te remercie.... c’était pour faire avancer le scmilblik . Je ne connaissais pas au début ... maintenant je ne peu plus m’en passer

 

 

Je continue a suivre ....

 

Bizarre ces coupures de charges.... surchauffe de la borne a ton avis ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bah franchement je sais pas, après je suis resté à côté j’ai rien vu de spécial, y’a même pas de message d’erreur, c’est vrai que c’est plutôt chiant.

par contre j’ai appelé la hotline, et ils m’ont dit la prochaine fois au lieu de lancer la charge avec la carte, il faut le faire directement avec l’application, comme ça si la borne s’arrette ça nous envoie une notification, et comme j’étais à côté du resto j’aurais pu venir la relancer, c’est toujours bon à savoir.

 

Bon eh bien sur le chemin du retour j’ai réussi à utiliser une borne avec l’application, parce que impossible de trouver où est le détecteur de cartes, et ben je suis revenu la chercher et elle était arrêtée, et j’ai pas reçu de nautification en  fait, donc je ne vois malheureusement pas l’intérêt de démarrer la charge avec une application. 😔

Modifié par Guiss
Ajout d’informations complémentaires

Partager ce message


Lien à poster
Partager sur d’autres sites

Comme je n'ai pas de trajet enregistré je tombe sur une carte vierge.

Partager ce message


Lien à poster
Partager sur d’autres sites

Et ben il est mal fait alors leur site, car j’ai créé mon périple et ensuite on peut envoyer ou copier le lien ce que j’ai fait, dommage

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, ce soir après sept heures de route, je suis arrivé à l’hôtel mais j’ai plutôt profiter du spa jacuzzi piscine hammam etc. des bons repas et des bonnes boissons, du coup je suis crevé je ferai sûrement l’étape numéro deux demain. 😴

Partager ce message


Lien à poster
Partager sur d’autres sites

ÉTAPE 2:

 

Départ Neuchâtel à 8h57 / 81% / 4*, Ventil sur 21-22* Clim auto driver only et siège chauffant sur 1 le premier tier, 2 le second et 0 le dernier.

 

 e67cf2aad50129ab6818901c38398919.jpg

 

Pause ptit dèj à 11h17, recharge rapide:

a34b70dda2b2b884889dde4a90558ff6.jpg

 

Cette fois-ci cela n’a pas coupé et a correctement chargé:

4a5807109db62dbd298929b92631e013.jpg

 

 Je suis donc reparti à 11h46:

4746a64c202df93665f7cad0916963ab.jpg

 

Ensuite arrêt à 12h55 pour me recharger:

5853028d29cb12eec2c6c5838909bd4a.jpg

 

Puis reparti à 13h48:

 

d80d03527e7288aa3ecc9689b19d5cd4.jpg

 

Arrivé à l’hôtel en Italie à 16h21, pas mécontent, parce que monter dans la montagne ça a bien fait baisser mon autonomie et il me restait pas grand chose:

 

cae05e644fa0506dd2ff50b6eb43ac03.jpg

 

J’ai donc demandé la prise de courants, malheureusement ce n’était que des prises de service standard, et ne voulant pas trop risqué de faire sauter quelque chose j’ai mis le CRO à 8 A

D’un côté j’ai le temps, je n’ai pas besoin de la voiture sur place, et en plus c’est meilleur pour la batterie après toutes ces charges rapide de se reposer un peu:

 

 71dec4a53a75393735ce847f94fefa77.jpg

Désolé, j’ai pas vérifié la photo, voici les données pour résumer:

Charge à 1,7 kW et 40h50 pour arriver à 100% effectivement ça pique un peu.

 

Je l’ai donc laissé jusqu’au lendemain soir, et je la rebrancherais la veille avant de partir pour qu’elle soit à 100 % à l’heure du départ.

 

 

Cette fois-ci le trajet a été effectué entièrement au régulateur à 5 km heures au-dessus de la vitesse autorisée.

 

Et malheureusement impossible de démarrer les deux recharges avec l’application, il faut à chaque fois passer le badge, on ne peut donc pas suivre à distance la charge.

Modifié par Guiss

Partager ce message


Lien à poster
Partager sur d’autres sites

Étape 3:

 

Voilà le temps de rentrer à la maison, cette fois-ci direct depuis la station de ski jusqu’à Strasbourg.

 

Réglages suivant de ventilation: Clim auto / 21-22* / driver only et siège chauffant sur 2 pendant 70%. 

 

Et pour la vitesse, j’étais au régulateur pile à la limitation, et à 130 km/h pour toutes les parties de l’autoroute allemande illimitée.


Donc départ dimanche après-midi à 15h18:

C377256F-1620-47CC-BE49-22BF832E5B5E.jpeg

 

Je me suis ensuite arrêté faire la petite pause traditionnelle pendant 20 minutes:

 

41061070-BE6E-4F8A-A763-044EE4194B31.jpeg
 

Recharge toujours sur une borne 50 kW, j’ai même pas pensé à vérifier à démarrer avec l’application:

680BD9D9-4A0A-4874-8D60-0760C7B87919.thumb.jpeg.fa651f258c6c6b7411cdb14f712c60f9.jpeg

 

7D7FEE56-7E53-4026-969E-3043E4829C83.thumb.jpeg.89b01a9838635970046e1ab80c7f42b5.jpeg

 

Ensuite j’ai eu un souci, un moment le régulateur ne fonctionnait plus, la photo est pas nette, mais voici le message que sa m’a mis, et au bout de 20 minutes ça a disparu, j’ai pu remettre la conduite autonome:

E3D16AA2-F696-4D81-8B3E-831C8D094158.thumb.jpeg.e73a5793ad1897c533b4834c40e26d17.jpeg

 

 Puis arrêt dans la soirée pour manger:

BD589993-284B-463C-BF83-ED0A5AE4B13B.thumb.jpeg.bf798474492fa287e1162adb7983608e.jpeg
 

Cette fois-ci  j’ai pu lancer la charge avec l’application mobile, malheureusement quand je suis revenu quelqu’un c’était branché avec une Zoé, sur le chargeur 7kW, et ma charge s’était arrêtée, je ne sais pas si c’est à cause de lui ou pas mais j’ai du le relancer, et cela ne m’a pas prévenu sur l’application mobile, ça ne sert donc à rien, c’est vraiment dommage 😔

Vraiment le Blue link me manque et est vraiment utile dans ces cas là.

0C85635C-B929-4C4F-B5EC-08471BDE23CA.thumb.jpeg.9655d6a39df2c5e885c08b01abf30673.jpeg

 

Je suis donc reparti 1h16 après mon arrivée avec assez de batterie jusqu’à la maison, je prévois toujours 20 % en plus au cas où:

AB484F61-D620-4487-B79C-CA2F7C209099.thumb.jpeg.e548c67a4955427a69b42aa3a6e01277.jpeg


Et voilà, fin du périple, avec très peu de réserve:

4AC8A34E-98CD-43EA-8BF5-F2D21BEE908B.thumb.jpeg.4699b2c00266d427565bc8872af87e21.jpeg

 

 

Modifié par Guiss

Partager ce message


Lien à poster
Partager sur d’autres sites

Bilan:

 

voilà, sur le bilan de ces trois trajets, à 70 % d’autoroute, avec des températures assez équivalentes, chauffage clim et sièges chauffants identique, on voit bien sur ces trois photos de base en haut le total des trois trajets.

 

D3CBBE04-2E34-4468-A734-6F3E9E737303.thumb.jpeg.809f1e00c60a8f9258a6c780131e1017.jpeg

 

Partie 1: 260 km en se lâchant un peu mais avec des températures plutôt positive entre 5 et 11 degrés : consommation moyenne: 19,5kWh.

 

Partie 2: 535km à 5 km/h au-dessus de la vitesse normal, mais avec des températures autour de 0°, consommation moyenne : 18,5kWh.

 

Partie 3: 565km à pile la vitesse autorisée, mais avec des températures comprises entre -5 et 0°, consommation moyenne : 19,2kWh.

 

Ce que je comprends bien c’est la consommation du premier trajet, le deuxième en allant moins vite mais alors qu’il fait plus froid j’ai gagné 1 kWh.

 

Par contre pour le dernier trajet, j’ai encore rouler moins vite, j’ai encore perdu un petit peu de température, mais j’ai repris en consommation.

 

Est-ce que vous comprenez cela et est-ce que c’est consommation vous paraissent normales ?

 

 

Et pour finir, avec tout ce que j’avais entendu je m’attendais vraiment à galérer pour les recharges, mais à part deux bornes ou ça se coupait de temps en temps et donc qu’il faut venir vérifier (ce que n’auront pas à faire ce qui ont le Blue link puisqu’ils sauront à distance si ça coupe), ben ça s’est bien passé, avec l’application NewMotion dès que j’approche des 100 km d’autonomie je regardais la borne qui chargé à 50 kWh la plus proche sur mon chemin, je m’arrêtais et il n’y avait jamais personne.

J’ai essayé aussi avec la carte Chargemap, mais il y avait moins de bornes, les infos étaient moins précise, je ne pouvais pas démarrer la charge avec, j’ai donc laissé tomber.

 

Donc pour conclure je ne me suis pas arrêté plus souvent qu’avec mon ancienne voiture thermique, le temps de trajet et donc préservé, mais le confort et le repos est largement supérieur grâce a la conduite autonome et au silence, donc pour moi que des avantages.

 

 

Vive l’électromobilité, vive ce confort et vive la France 🇫🇷......... Bon là je me suis peut-être un peu emballé sur la fin 🤯😅

Partager ce message


Lien à poster
Partager sur d’autres sites

Il serait intéressant d'avoir tes moyennes (km/h) sur chaque trajet 😉

Partager ce message


Lien à poster
Partager sur d’autres sites

Heuuu, et bien j’ai précisé les vitesses auxquelles j’ai roulé, il suffirait de regarder sur un trajet les différentes portions et limitations, et cela nous fera une moyenne, dommage que ce ne soit pas dans l’ordinateur de bord ça aurait été cool.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Le 21/01/2020 à 21:54, Guiss a dit :

avec tout ce que j’avais entendu je m’attendais vraiment à galérer pour les recharges, 

J’ai essayé aussi avec la carte Chargemap, mais il y avait moins de bornes, les infos étaient moins précise, je ne pouvais pas démarrer la charge avec, j’ai donc laissé tomber.

Merci pour ce feedback avec une belle régularité de consos bien maîtrisées, la fiabilité des bornes de recharges toujours au rendez-vous à l'étranger est un régal.

 

Nous emprunterons la même direction la semaine prochaine ⛷️ avec test IONITY with Chargemap card 😎

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 18 minutes, Hubi a dit :

Nous emprunterons la même direction la semaine prochaine ⛷️ avec test IONITY with Chargemap card 😎

Alors Yonity j’ai pas trouvé sur le chemin, en même temps j’ai pas beaucoup cherché non plus, et pour chargemap je l’ai jamais utilisé parce que deux fois elle marchait pas alors que new motion  marche tout le temps et ça me fera au moins une seule facture et en plus elle est moins cher

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 18 minutes, chgros1 a dit :

J'ai vu mais vitesse autorisée c'est 80, 110, 130 ? 

Et bien ça dépend des pays, mais ça se trouve sur Google tout ça pas de soucis, mais bon il faut vraiment vouloir le faire c’est un peu rébarbatif 🥱

Partager ce message


Lien à poster
Partager sur d’autres sites

merci pour ton retour mais des consos sans vitesse moyenne ça n'informe pas de l'efficience de ta voiture.

Si on se réfère à ton tableau de bord: 565 km en 12h44, sans connaitre les temps de pause, on ne peut rien en conclure. (sachant que la voiture garde en mémoire le temps si pas d'arrêt > à 4 heures)

Partager ce message


Lien à poster
Partager sur d’autres sites

C’est vrai, surtout que le temps ne veut rien dire comme tu le dis, car avant de partir de l’hôtel j’ai sorti la voiture du garage pour la mettre devant et je ne suis parti qu’à un moment plus tard.

désolé c’était mon premier rapport je ferai peut-être plus détaillé la prochaine fois

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...