Aller au contenu
J0kers

Suivi des mises à jour logicielles Tesla ≥2020.48.25

Message ajouté par MattKirby

Tuto réinstallation mise à jour : ICI

 

Messages recommandés

Posté(é) (modifié)
C'est possible ?

Oui , il faut aller dans " Logiciel " puis :   1_appui long de 2 à 3 secondes sur " Model 3 " jusqu'à voir un clignotement , il faut alors retirer le doigt.

20210523_171327.thumb.jpg.b8f0c699052405160203da462430be2d.jpg

 

 

2_ dans la fenêtre écrire en minuscules => service 

Valider par OK

20210523_171359.thumb.jpg.9794e501e77fe4f7b5389c2efb829252.jpg

 

 

3_ activer le mode entretien

20210523_171419.thumb.jpg.6f595ea9921b96d0c33294d4ed8ab5f1.jpg

 

 

4_cliquer sur la croix en haut à gauche 

20210523_171435.thumb.jpg.9011bcc9fe47926900bf4c844e186a71.jpg

 

 

5_cliquer sur " reinstaller le logiciel "

 

 

20210523_171442.thumb.jpg.feecceae637500a8b9f0bbe6006e9129.jpg

 

Ensuite il faut de mémoire cliquer sur " demander la réinstallation du logiciel " .

Et cela va re-télécharger le logiciel donc il faut environ 20 à 25 minutes . 

 

 

 

 

 

Modifié par metms

Partager ce message


Lien à poster
Partager sur d’autres sites

Depuis la mise à jour, impossible de demander à l'auto pilot d'aller à plus de 5km/h au-dessus de la vitesse limite... 

 

"Vitesse d'assistance au maintien de cap limitée à..." 

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a 43 minutes, sbastien76205 a dit :

Depuis la mise à jour, impossible de demander à l'auto pilot d'aller à plus de 5km/h au-dessus de la vitesse limite... 

 

"Vitesse d'assistance au maintien de cap limitée à..." 

depuis la mise à jour en V8 ? 😂

 

(règle la limite de vitesse relative, c’est elle qui sert de référence pour cela)

Partager ce message


Lien à poster
Partager sur d’autres sites

Posté(é) (modifié)

Mince lol, j'ai l'air c#n 😳

 

Je n'y ai pas pensé, elle a dû se réinitialiser lors de la mise à jour. Verrai ça demain. 

 

Edit : c'est bizarre qd même, je peux régler à 80 par exemple, même si la limite donnée par le GPS est 70, mais dès que je passe devant un panneau 70, elle se met à 75. 

Bref, je vais regarder mes réglages demain. 

 

Edit 2 : et ça ne le fait qu'avec l'auto pilot, pas avec le régulateur 

 

Modifié par sbastien76205

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a 1 heure, sbastien76205 a dit :

Bref, je vais regarder mes réglages demain. 

 

Edit 2 : et ça ne le fait qu'avec l'auto pilot, pas avec le régulateur 

Depuis la MAJ qui a changé le comportement précédent (vitesse maximale du segment à l’enclenchement de l’AP), même si on active l’option qui permet de conserver la vitesse actuelle pour l’AP, le choix grisé de vitesse relative à la vitesse maximale connue du segment agit sur deux éléments : la vitesse que prend la voiture avec un appui à fond sur la commande de l’AP et la vitesse maximale permise avec le maintien de voie hors voie rapide monodirectionnelle. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Suite au passage en 2021.4.18, j'ai remarqué une "amélioration" au niveau de la recharge.

Je m'explique:

Chez moi, je possède une borne 7.4kwh, avec laquelle j'ai un soucis de baisse de la tension plus je monte en ampérage. J'ai un incident en cours ouvert auprès d'Enedis, la chute se fait au niveau du compteur. Bref là n'est pas le sujet.

 

Jusqu'à présent, en mettant la voiture en 32A sur ma borne, la charge démarrait à 32A, et au bout de 45min/1h, la tension baisse de plus en plus, jusqu'à ce que la TM3 m'indique "chute de tension inattendue" et coupe la charge, puis la relance, remonte petit à petit de 0A à 32A, et recoupe, ainsi de suite ... La seule solution que j'avais était de limiter la charge depuis la TM3 en 16A pour ne plus avoir de problème et une tension qui reste autour de 220V.

 

Depuis la dernière mise à jour, si je mets en 32A, j'ai toujours la chute de tension au bout d'un certain nombre de minutes, sauf que là ça ne coupe la charge, mais ça se régule tout seul ! La voiture voyant un problème de tension indique toujours "chute de tension inattendue", mais elle descend petit à petit l'ampérage pour trouver celui qui tient la tension, et se stabilise à 19/20A.

 

Donc c'est une amélioration, cela évite de se retrouver avec la recharge qui se coupe complètement quand il y a une baisse de tension, la voiture trouve un compromis.

 

J'espère évidemment que mon problème soit réglé par Enedis rapidement, mais c'était pour partager l'information.

 

Vinz

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça c'est une bonne nouvelle.
J'avais ce problème à cause d'un vieux branchement aérien bon isolé à la campagne.
Ça me coupait carrément la charge.
Bon depuis, ils ont enterré le réseau et ça marche nickel...

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a 1 heure, Vinz416 a dit :

J'ai un incident en cours ouvert auprès d'Enedis, la chute se fait au niveau du compteur. Bref là n'est pas le sujet.

J'ai rencontré exactement ce même problème, il a été résolu par Enedis, j'ai partagé mon expérience ici

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a 2 heures, Lord_Casque_Noir a dit :

J'ai rencontré exactement ce même problème, il a été résolu par Enedis, j'ai partagé mon expérience ici

 

Je viens de lire tes postes, effectivement mêmes symptômes que moi.

Je suis passé par EDF, qui ont fait la demande à Enedis, mais pas de nouvelles depuis 2 semaines.

Tu avais contacté Enedis en direct, ou ton fournisseur d'énergie ?

 

Merci en tout cas pour ton retour

 

Vinz

Partager ce message


Lien à poster
Partager sur d’autres sites

J’ai aussi exactement le même problème. Surtout que je suis à la fin du village(dernière  maison), et que plusieurs maisons neuves se sont construites à côté de chez moi aggravant le problème.

 Enedis est intervenu pour modifier le transfo, ce qui a remonté le voltage , mais j’ai quand même le problème qui se produit de temps en temps. C’est pénible, et Enedis me dit qu’ils ne peuvent pas augmenter plus, le transfo est au maximum. Après c’est changement de transfo et là ils font nettement plus la gueule

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a 8 minutes, Ulric a dit :

Enedis me dit qu’ils ne peuvent pas augmenter plus, le transfo est au maximum. Après c’est changement de transfo et là ils font nettement plus la gueule

Il est probable qu'un remplacement du transformateur n'y change rien si c'est uniquement un problème lié à la longueur / section des conducteurs qui t'alimentes.

Ce qui a été fait, c'est un changement dans le rapport de transformation du transfo pour le caler au plus haut. Cela a améliorer les choses pour toi mais les premiers utilisateurs vont avoir une tension au maximum de la norme (~ 250 volts) et pas sûr qu'ils apprécient tous (surtout leurs vieux appareils électro-ménager).

Partager ce message


Lien à poster
Partager sur d’autres sites

Posté(é) (modifié)
Il y a 5 heures, dvk a dit :

Ça c'est une bonne nouvelle.
J'avais ce problème à cause d'un vieux branchement aérien bon isolé à la campagne.
Ça me coupait carrément la charge.
Bon depuis, ils ont enterré le réseau et ça marche nickel...

De source d'un technicien Enedis quand une ligne aérienne est enterrée Enedis en profite pour renforcer le réseau ... 

Sympa la régulation automatique car quand tout le monde aura des VE ce sera courant les baisses de tension ... Révons un peu avec les Linky possible de réguler le transfo des quartiers automatiquement .

Le disjoncteur  général enedis est au maxi de ton point de livraison ... Chez moi passé a 60 A alors que mon contrat est a 32 A ... C est Linky qui disjoncte a 37 A environ ... 😁 Avec la M3 qui charge a 32 A il me reste encore 1000 W de dispo. Merci Linky... Avec mon ancien disjoncteur enedis limité à 30 A  cela disjonctais . 

Modifié par utrillo

Partager ce message


Lien à poster
Partager sur d’autres sites

En bout de ligne, je me suis retrouvé avec une tension inférieure à 200 V régulièrement. Après expertise de mon linky par Enedis, ils ont décidé de mettre sur mon poteau juste avant compteur un boîtier qui permet d’équilibrer les phases. Depuis je suis à 215 V minimum. Cela a pris trois mois mais depuis plus aucune coupure de charge.

Partager ce message


Lien à poster
Partager sur d’autres sites

Posté(é) (modifié)

Pour info, Teslarati a repéré un changement sur la manière de présenter les capteurs et capacités de conduite de  la voiture sur le site Tesla. En effet , ils parlent de 360 degrés de visibilité,  de 250 m de "powerfull visual processing" et de 12 capteurs ultra-sons.... Comme s'ils étaient en train de changer car normalement et notamment sur le site français ils font plutôt mention de "160 m de portée pour le radar avant...".... une annonce de passage vers FSD Vision ?

Modifié par silvfr

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 23/05/2021 à 00:48, Mac31 a dit :

Depuis la mise à jour, j'ai toujours :

'Aide au stationnement indisponible' >aucune information sur les distances via capteur ultrasons, reboot et coupure alimentation ne change rien, j'ai essayé de contacter Tesla via l'application, rien depuis vendredi...

Salut, idem pour moi :-( passé de 2021.14.15 à 2021.14.18 sans fsd/eap et plus de radars lors des manœuvres de stationnement. Tenté une réinstallation (merci pour le tuto) mais rien ne change...sympa la régression....

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a 2 heures, silvfr a dit :

Pour info, Teslarati a repéré un changement sur la manière de présenter les capteurs et capacités de conduite de  la voiture sur le site Tesla. 

Bien vu, version française et version américaine :

1365094505_Capturedcran2021-05-2422_58_19.png.a0b2603fa58e83d00cf2ba0b64e3418b.png    843695954_Capturedcran2021-05-2422_57_49.png.aa5061e16f22e5a43b07026b7394e0b4.png

 

Ce n'est pas tout à fait la même chose.

Partager ce message


Lien à poster
Partager sur d’autres sites





×
×
  • Créer...
Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.