Aller au contenu
WD13

Peugeot E-208 : Problème de transmission

Messages recommandés

Bonjour à tous, je suis nouveau sur le forum

Type de problème / symptômes

Après un coup de cœur et pour réaliser mes déplacements maison/travail de 100km par jour, j'ai acheté chez PSA RETAIL MICHELET Marseille un véhicule neuf Peugeot e-208 (électrique dernière génération) qui m'a été livré le 9 mars 2020. Dès le 1er km il y avait un bruit dans le train avant gauche. Après examen par le garage PSA Michelet il s'est avéré qu'il s'agissait d'un défaut d'usine grave et la voiture a été bloquée le 12 mars 2020. Le constructeur demande un changement complet de la transmission pour remise en conformité mais il n'y a pas de pièces disponibles ni de délai annoncé pour ces pièces de nouvelle génération. A ce jour le délai est totalement inconnu et indéterminé donc le SAV PSA Michelet ne peut pas donner de délai de remise en conformité. Pourtant les usines Peugeot ont redémarré depuis le 5 mai, c’est donc anormal de ne pas avoir de visibilité.
J'ai demandé instamment à PSA RETAIL Michelet un échange de véhicule ou un remboursement de la voiture mais PSA RETAIL Michelet reste sur une solution de réparation sous garantie sans visibilité aucune sur un délai de résolution du problème arguant qu’il m’a fourni une solution de mobilité avec une 208 essence ancienne génération via Peugeot Rent.

Depuis PSA Michelet ne me donne plus aucune autre information à part via le SAV qui me dit chaque semaine qu’il n’a aucune nouvelle sur la disponibilité des pièces et que l'usine ne lui donne aucune information.

D'autres acheteurs d'une e-208 ont-ils eu un problème de transmission sur la e-208 ?????

Je suis dans une impasse sans ma voiture E-208 NEUVE bloquée pour vice de fabrication depuis le 12 mars sans aucune visibilité sur une réparation ou un remplacement ou un remboursement.

Je paye mon crédit, mon assurance et je déprime, voyant les vacances approcher et ne sait comment en sortir. Mon projet passion et coup de coeur pour la e-208 est tombé à l'eau et je suis passé du rêve au cauchemar en 3 jours.     

 

Ce que j'ai essayé

 

J'ai saisi le service Relations Clientèles Peugeot qui a escaladé au niveau 3 mais là-aussi à part me proposer d'attendre la disponibilité de la pièce, totalement inconnue à ce jour, aucune nouvelle et aucune décision de m'échanger le véhicule ou de me le rembourser malgré l'erreur admise du constructeur pour un vice de fabrication. La Marque Peugeot n'assume donc pas ses propres erreurs de conception ou fabrication, c'est très grave et très frustrant.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, WD13 a dit :

Bonjour à tous

Bonjour. 

 

Sois le bienvenu. 

 

J'ai déplacé ton message dans le forum dédié à ce véhicule. 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, WD13 a dit :

Je suis dans une impasse sans ma voiture E-208 NEUVE bloquée pour vice de fabrication depuis le 12 mars sans aucune visibilité sur une réparation ou un remplacement ou un remboursement.

Tu peux prendre conseil auprès d'une association de consommateurs. 

 

Je ne suis pas du tout juriste, mais le code de la consommation te protège face à ce genre de mésaventure. 

D'après moi, il s'agit d'un défaut de conformité. 

https://www.economie.gouv.fr/particuliers/garantie-legale-conformite

 

Citation

La garantie légale de conformité vous permet de demander au vendeur la réparation ou le remplacement du bien. Si la réparation et le remplacement du bien sont impossibles, vous pouvez rendre le bien et vous faire restituer le prix ou bien le garder et vous faire restituer une partie du prix.

Le vendeur professionnel est seul responsable de la garantie de conformité vis-à-vis de son client. Il ne peut le renvoyer vers le fabricant. Mais le vendeur peut éventuellement se retourner ensuite contre son fournisseur ou le fabricant du produit.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci beaucoup pour ce conseil qui va m'aider à avancer.

 

J'ai déjà fait ces demandes de remboursement ou d'échange standard mais rien ne bouge et il n'y a aucune résolution du problème entre le vendeur et constructeur alors que dans ce cas particulier PSA RETAIL est une filiale de Automobiles Peugeot donc c'est la même maison donc ils trouvent trouver une solution en interne.

 

Je vais saisir le médiateur indiqué sur mon contrat de vente pour essayer de faire pression.

 

Pouvez-vous me donner le nom de l'association de consommateurs la plus pertinente pour ce type de litige ?

 

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Est ce que tu as, par le biais de ton assurance, une protection juridique ?

Si oui, c'est le moment de s'en servir.

 

J'ai eu un souci équivalent quand j'ai eu zoé : en panne 5 jours après la livraison (problème de contrôleur électronique de puissance), aucun délai annoncé pour obtenir une nouvelle pièce....

Après 2 mois d'immobilisation, j'en ai eu marre et j'ai mis ma PJ dans le coup.

Étrangement, le problème a été résolu en 1 semaine.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci c'est une bonne piste et je vais appeler la MACIF immédiatement car je sais que mon père m'a dit qu'il avait une assistance juridique couvrant habitation et voitures.

Partager ce message


Lien à poster
Partager sur d’autres sites

Désolé pour ton histoire. Mais de nos jours, c'est malheureux, mais si tu ne "gueules" pas rien n'avance... Donc oui fait toi entendre avec ta PJ si tu en as une ou avec une association de consommateur. Déjà un recommandé en AR avec une mise en demeure ça peut jouer.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 9 heures, WD13 a dit :

D'autres acheteurs d'une e-208 ont-ils eu un problème de transmission sur la e-208 ?????

Il faudrait détaillé un peu plus le soucis hormis le "bruit" à l'avant-gauche 🤔

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour votre réponse. Je vais essayer de détailler mon problème de transmission :

 

Dès les premiers tours de roue j'ai remarqué que quand j'accélérais il y avait un claquement proportionnel à la vitesse au niveau de l'avant gauche.

 

A début le garage à qui je l'ai signalé m'a dit que à cause de l'électrique on entendait des bruits mécaniques que l'on entendait pas sur les thermiques ....

Au bout de deux jours j'ai appelé l'assistance Peugeot qui est venue très vite qui a fait un essai et qui m'a dit que cela pouvait être grave et m'a suggéré de passer au garage à nouveau.

 

Ce que j'ai fait et là je leur ai fait essayer et après discussion avec le constructeur ils ont décidé de bloquer ma voiture et m'on dit que c'était un problème de fusée puis après de train avant gauche puis après qu'il fallait changer toute ma transmission... Mystère.

 

Elle est bloquée depuis le 12 mars sans aucun délai de résolution du problème car pièce indisponible, ni accord pour me rembourser ou faire un échange de voiture.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 17 heures, WD13 a dit :

Dès les premiers tours de roue j'ai remarqué que quand j'accélérais il y avait un claquement proportionnel à la vitesse au niveau de l'avant gauche.

De mon côté, j'ai un petit claquement vers l'avant de la voiture quand j'accélère et que je suis à faible vitesse (en partant d'un stop ou après un dos d'âne) mais pas quand j'accélère et que la voiture est déjà lancée à vitesse normale.

 

Mais je ne pense pas que ce soit le même problème, ça ressemble plutôt à un transfert de force dû à la puissance de l'électrique vu que ça le fait uniquement quand j'accélère pour la première fois après un stop ou autres ...

Modifié par Clem'

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 19/06/2020 à 13:57, Clem' a dit :

De mon côté, j'ai un petit claquement vers l'avant de la voiture quand j'accélère et que je suis à faible vitesse (en partant d'un stop ou après un dos d'âne) mais pas quand j'accélère et que la voiture est déjà lancée à vitesse normale.

 

Mais je ne pense pas que ce soit le même problème, ça ressemble plutôt à un transfert de force dû à la puissance de l'électrique vu que ça le fait uniquement quand j'accélère pour la première fois après un stop ou autres ...

Comme sur les thermiques, on dirait que le bloc moteur glisse sur le berceau moteur au démarrage, regarde si quelque chose se rapproche de ton problème ici/

https://bruit-voiture.fr/bruit-de-berceau-sur-peugeot-208/

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 21/06/2020 à 19:13, Tech21 a dit :

Comme sur les thermiques, on dirait que le bloc moteur glisse sur le berceau moteur au démarrage, regarde si quelque chose se rapproche de ton problème ici/

https://bruit-voiture.fr/bruit-de-berceau-sur-peugeot-208/

Ils ne parlent pas de soucis à l'accélération au démarrage. Quand je donne des coups d'accélérateur et que la voiture est déjà lancée, je n'entends pas le bruit

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui on dirait que le bloc moteur se déplace sur le berceau moteur, j'imagine que le couple moteur important au démarrage est responsable du desserrage de quelques boulons, à faire vérifier en concession

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous, 

Je suis dans le même cas que certains (Clem' et WD13) , j'ai remarqué un petit claquement lorsque je démarre mon véhicule. Au début je ne savais pas si ça venait de la direction mais non c'est bien lié à l'accélération (soit a l'arrêt soit a petite vitesse). Ça fait une semaine que mon véhicule (c'est une finition allure) a été livré . Avez vous eu des retours du constructeur ou de votre CC. Pour ma part jai appelé l'assistance Peugeot, ça n'a pas l'air d'être connu chez eux. Je n'ai pas envie de le ramener en concession car je n'ai pas trop envie qu'il commence a trifouiller n'importe quoi. 

Je vous tiendrai informé de la suite dès que j'en saurai plus. 

Sinon hormis ce point je suis très satisfait du véhicule notamment au niveau autonomie. 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, NamtuO a dit :

Bonjour à tous, 

Je suis dans le même cas que certains (Clem' et WD13) , j'ai remarqué un petit claquement lorsque je démarre mon véhicule. Au début je ne savais pas si ça venait de la direction mais non c'est bien lié à l'accélération (soit a l'arrêt soit a petite vitesse). Ça fait une semaine que mon véhicule (c'est une finition allure) a été livré . Avez vous eu des retours du constructeur ou de votre CC. Pour ma part jai appelé l'assistance Peugeot, ça n'a pas l'air d'être connu chez eux. Je n'ai pas envie de le ramener en concession car je n'ai pas trop envie qu'il commence a trifouiller n'importe quoi. 

Je vous tiendrai informé de la suite dès que j'en saurai plus. 

Sinon hormis ce point je suis très satisfait du véhicule notamment au niveau autonomie. 

Je pense  que j'ai le même soucis que vous avec parfois une vibration qui sr propage dans la pedale d'acceleration Mais , ce n'est, a mon avis, pas du tout le même soucis que la personne qui a créer ce sujet. Je pense créer un nouveau sujet concernant ce claquement au demarrage pour eviter de polluer ici.

Partager ce message


Lien à poster
Partager sur d’autres sites

Au démarrage et lors des premiers tours de roue, la e-208 est relativement silencieuse, des claquements de ce genre viennent sûrement de la transmission en effet.

Courage et tenez nous informé,

Partager ce message


Lien à poster
Partager sur d’autres sites

Nous payons des protections juridiques avec nos cartes bancaires, assurance auto et autre assurance habitation.

J'ai eu un litige suite à l'achat d'une voiture, et cumulées avec toutes mes assurances, j'avais à ma disposition une enveloppe de 13000 €, ce qui a fait le bonheur de mon avocat. 

Il a saisit le tribunal, et tout a été très rapide. Alors ne vous laissez pas faire, faites valoir vos droits.

Dans ton cas, une annulation de la vente et l'obtention de dommage et intérêt me paraît la solution la plus adaptée.

Tu peux aussi leur mettre la pression en exposant le problème sur leurs réseaux sociaux. 

Modifié par Karlupala

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

Finalement mon problème de transmission sur mon e-208 est réglé.

La pièce détachée de remplacement (arbre de transmission) retardée par la nouveauté du modèle et le COVID est finalement arrivée et le concessionnaire PSA Retail Michelet Marseille a été super et l'a montée sous 48h et m'a restitué ma voiture en conformité. Plus aucun bruit depuis maintenant 4 semaines que je l'utilise à nouveau. Un vrai plaisir.

Le constructeur PEUGEOT a été élégant pour me faire oublier le blocage de ma voiture en concession pendant 4 mois.

Merci à tous pour votre support

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 12/08/2020 à 15:03, NamtuO a dit :

Bonjour à tous, 

Je suis dans le même cas que certains (Clem' et WD13) , j'ai remarqué un petit claquement lorsque je démarre mon véhicule. Au début je ne savais pas si ça venait de la direction mais non c'est bien lié à l'accélération (soit a l'arrêt soit a petite vitesse). Ça fait une semaine que mon véhicule (c'est une finition allure) a été livré . Avez vous eu des retours du constructeur ou de votre CC. Pour ma part jai appelé l'assistance Peugeot, ça n'a pas l'air d'être connu chez eux. Je n'ai pas envie de le ramener en concession car je n'ai pas trop envie qu'il commence a trifouiller n'importe quoi. 

Je vous tiendrai informé de la suite dès que j'en saurai plus. 

Sinon hormis ce point je suis très satisfait du véhicule notamment au niveau autonomie. 

Hello !

 

Moi j'ai juste un claquement sur l'avant lors d'une accélération à l'arrêt d'un stop par exemple, mais faut vraiment chercher à l'entendre ... genre pas de musique et pas de clim' ... x)

Après, comme toute voiture électrique, on entends tous les bruits qu'il peut y avoir sur une thermique sauf que c'est couvert par le moteur pour celles-ci, haha ! ^^

 

Mais ça reste à signaler à la concession, on sait jamais ! :)

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, WD13 a dit :

Bonjour à tous,

 

Finalement mon problème de transmission sur mon e-208 est réglé.

La pièce détachée de remplacement (arbre de transmission) retardée par la nouveauté du modèle et le COVID est finalement arrivée et le concessionnaire PSA Retail Michelet Marseille a été super et l'a montée sous 48h et m'a restitué ma voiture en conformité. Plus aucun bruit depuis maintenant 4 semaines que je l'utilise à nouveau. Un vrai plaisir.

Le constructeur PEUGEOT a été élégant pour me faire oublier le blocage de ma voiture en concession pendant 4 mois.

Merci à tous pour votre support

 

Félicitation si ton problème a été résolu. Peux tu nous dire si ton claquement était a basse vitesse ou bien à n'importe quelle vitesse et si c'était régulier ? Car sur mon véhicule le claquement n'est même pas régulier (entre 1 fois sur 20 voir peu être même moins). En tout cas profite bien de ton nouveau véhicule ! 

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...