Aller au contenu
TheAlphonso

Panne arrêt traction. Electric traction system fault: stop vehicle, see onboard documents

Messages recommandés

Salut, je suis nouveau sur ce forum, heureux de voir autant d'autres propriétaires de Corsa-e!
Comme je le disais dans cet article, j'ai la tristement célèbre erreur "Défaut du système de traction électrique" (au moins chez les propriétaires de Peugeot).
Mon numéro de code de construction (RPO/OPR) est 15739, donc la date de fabrication de mon moteur se situe vers décembre 2019.
Je republie ici depuis la sous-section du forum Peugeot pour que nous puissions tous commencer à en discuter.

 

Bonjour, Opel Corsa de Roumanie, j'ai eu un "défaut de traction électrique" à 820km.
Je suis allé chez Opel Service où j'ai fait un diagnostic dans lequel l'erreur P0A08 apparaît à 821 km.
Opel Romania dit qu'elle attend des informations d'Opel Allemagne, mais je pense que ce n'est qu'une astuce pour reporter la réparation.

J'ai également téléchargé tous les fichiers de diagnostic ici. Il y a beaucoup plus d'erreurs qui doivent être corrigées mais jusqu'à présent je n'ai été appelé pour aucune d'entre elles.

 

Opel Corsa-e F full diagnostic test_13-edit.jpg

IMG_1799.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Vraiment désolé pour toi & déçu d'apprendre que l'on est aussi touchés par ce problème avec la corsa-e...

D'après ce que j'ai pu en voir c'est peut être un soucis lié au chargeur pour certains sur la e-208...

Comment obtenir mon numéro de code de construction (RPO/OPR) ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut!
Votre numéro de code de construction se trouve sur le montant de la porte côté conducteur sur l'autocollant inférieur, les 5 premiers chiffres.
Ensuite, j'ai utilisé ce site pour déterminer la date de fabrication, même si je ne suis pas sûr à 100% s'il s'agit d'une information correcte.

 

IMG_1790 - Copy.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

On est synchrone :) ma corsa aussi a fait le bug de l'arrêt du système de traction aujourd'hui, refus de démarrer, puis 2 heures plus tard plus d'erreur...

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 51 minutes, danm_cool a dit :

On est synchrone :) ma corsa aussi a fait le bug de l'arrêt du système de traction aujourd'hui, refus de démarrer, puis 2 heures plus tard plus d'erreur...

A quel kilométrage ? La mienne a 7300km, et je voudrais savoir si c'est un défaut de jeunesse ou non.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 01/10/2020 à 17:08, TheAlphonso a dit :

Salut!
Votre numéro de code de construction se trouve sur le montant de la porte côté conducteur sur l'autocollant inférieur, les 5 premiers chiffres.
Ensuite, j'ai utilisé ce site pour déterminer la date de fabrication, même si je ne suis pas sûr à 100% s'il s'agit d'une information correcte.

 

IMG_1790 - Copy.jpg

Merci pour l'info ,. J'ai testé et ça me donne 17/6/2020 pour la mienne. Ça paraît cohérent. 

J'espère qu'ils vont te prêter une voiture similaire en attendant de réparer le défaut. Désolé pour toi et d'apprendre qu'on a hérité de ce défaut de jeunesse ! Je suis curieux de savoir si ce problème a été résolu et a partir de quelle date de fabrication.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 02/10/2020 à 22:30, Cyrilleb-41 a dit :

A quel kilométrage ? La mienne a 7300km, et je voudrais savoir si c'est un défaut de jeunesse ou non.

j'ai 3600 km actuellement, je me demande si ce n'est pas suite a une charge sur une borne publique (leclerc) de 22kW suivie d'un trajet sous une pluie assez forte, le message est arrivé lors du départ d'un parking souterrain, du peut-être a une condensation excessive... puisqu'il est disparu au bout de 2 heures, temps pendant lequel je n'ai pas pu bouger la voiture

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai un autre indice étrange, ma consommation s'est envolée, je tourne depuis une semaine a 23 kWh au lieu des 15 kWh habituels sur les trajets, sans rien faire de diffèrent ... bizarre

Partager ce message


Lien à poster
Partager sur d’autres sites

Troublant effectivement. C'est par rapport aux indications de l'ordi de bord ou la moyenne calculée sur la base des recharges ? Ou les 2 ? En tout cas, à mon avis, mérite une explication = visite chez le CC ou appel centre d'assistance, ne sachant pas comment fonctionne le blitz. Bonne route.

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai rechargé la nuit dernière, l'autonomie revient a 300km alors que j'ai parcouru seulement 180km avec 80% de la batterie, pratiquement la plus mauvaise consommation depuis l'achat, et de loin

étrange encore :) ce matin la consommation était plus faible que la semaine dernière, vers 20 kWh sur mon petit trajet du matin de 4km avec énormément de dénivèle, peut-être que les choses se remettent en place... ca serait un faux contact au niveau du câblage de la batterie, a suivre !?

je vais essayer de prendre un rdv chez opel pour vérifier tout ca

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...