Aller au contenu
Procyon

Messages d'erreur la nuit

Messages recommandés

Lorsque je roule de nuit (hors ville) ma Model 3 n'arrête pas de m'envoyer des messages d'erreurs.

Les deux principaux sont :

-détection des angles morts limitée

-détection de franchissement de ligne limitée

 

Je sais que le premier message est récurrent par temps de pluie. Mais l'est-il aussi la nuit ?

Sur la mienne ça n’arrête pas de défiler surtout le second message. Ma voiture est pourtant propre.

 

Je pense que cela vient de la trop grande obscurité hors ville mais je voulais quand même vérifier si d'autre avait le même problème.

  • J'aime ( +1 point de réputation) 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, ça doit principalement te le faire sur route mal matérialisée (Absence de lignes ou mauvais marquage) en feux de croisement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Non même sur les autoroutes. Par contre oui pour les feux de croisements. Je ne les mets jamais sur autoroute.

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu l'as depuis longtemps? L'a t'elle tjrs fait?

N'y aurait-il pas tjrs les plastiques de protection devant les caméras latérales? ça peut paraître con comme question, mais j'ai conservé le dit plastique sur le montant de porte conducteur près de 3 semaines. Jusqu'à ce qu'il commence à se décoller en fait ? (J'ai qd même moins ri sur le coup pensant que c'était le vernis qui sautait)

  • J'aime ( +1 point de réputation) 2

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai aussi ce "problème", mais également quand je roule le soir vers le nord et qui le soleil tape fort sur les caméra gauches. Donc "ça me semble" normal. Ceci dit depuis les version 2019.32.12.2, c'est moins souvent.

Partager ce message


Lien à poster
Partager sur d’autres sites

Idem chez moi des qu'il fait nuit.  Je suppose donc que les caméras latérales ne voient pas bien de nuit ... 

Partager ce message


Lien à poster
Partager sur d’autres sites

J’aurais tendance à dire que c’est anormal. Je roule très souvent de nuit et je n’ai jamais ces messages, uniquement parfois quand le soleil tape dans la caméra et qu’il est bas.

  • J'aime ( +1 point de réputation) 2

Partager ce message


Lien à poster
Partager sur d’autres sites

Comme @HMU59. Dans mon cas. Les messages (les deux sont "liés" à chaque fois, angle mort et franchissement) sont apparus pendant les 15j de beaux temps fin octobre en fin d'après-midi en rentrant du boulot. Et plus ou moins toujours aux mêmes endroits, donc clairement liés à une spécificité géographique/climatique.

Depuis que le temps est "automnal" et qu'il fait plus sombre je n'ai plus les messages ... Et jamais quand je pars tôt le matin (donc de nuit).

Modifié par Belokan
  • J'aime ( +1 point de réputation) 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,


J'ai également ces messages systématiquement dans 3 conditions :

- Route de nuit non éclairée (hors ville) : je suppose que les caméras latérales ne voient pas les lignes (l'affichage des lignes suivies par la voiture reste cohérent).

- Buée qui se forme sur la voiture (en fin de journée notamment)

- Pluie ou pluie forte

 

J'ai pu tester les différentes raisons combinées ce week-end, là on n'a effectivement plus du tout d'autopilote ni de régulateur adaptatif.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis étonné ...

 

Jai fait un Bruxelles LILLE dans des conditions épouvantables (des mares d’eau sur l’autoroute, tout le monde a 50-70) dimanche dernier, et aucun message d’erreur ; autipilote complètement fonctionnel ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Vérifier aussi s'il n'y a pas de la condensation à l'intérieur du logement d'une caméra sur le montant central. C'est ce que j'ai constaté la semaine dernière après apparition du même message :

 

Cam.thumb.JPG.0db61f954d02c727f77dfaf35b16b232.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui j'ai constaté ça également samedi matin (après une nuit dehors).

C'est parti avec le soleil (du sud !) qui tapait bien à ce moment-là en 1/2h.

En revanche pour les problèmes rencontrés la nuit, je ne me suis pas arrêté pour faire le tour avec une lampe de la voiture...

Partager ce message


Lien à poster
Partager sur d’autres sites

Idem pour ces message d'erreurs, mais c'est très fréquents… je ne crois pas que c'est uniquement la nuit. 

J'ai contacté Tesla, je vous tiens au courant.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 05/11/2019 à 08:21, Procyon a dit :

Lorsque je roule de nuit (hors ville) ma Model 3 n'arrête pas de m'envoyer des messages d'erreurs.

Les deux principaux sont :

-détection des angles morts limitée

-détection de franchissement de ligne limitée

 

Je sais que le premier message est récurrent par temps de pluie. Mais l'est-il aussi la nuit ?

Sur la mienne ça n’arrête pas de défiler surtout le second message. Ma voiture est pourtant propre.

 

Je pense que cela vient de la trop grande obscurité hors ville mais je voulais quand même vérifier si d'autre avait le même problème.

bah tiens... j'en parlais y'a 10 min ici

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, HMU59 a dit :

Je suis étonné ...

 

Jai fait un Bruxelles LILLE dans des conditions épouvantables (des mares d’eau sur l’autoroute, tout le monde a 50-70) dimanche dernier, et aucun message d’erreur ; autipilote complètement fonctionnel ...

L'autopilot reste fonctionnel oui, mais en revanche le NoA lui, se désactive bien par mauvais temps. et pas forcément par très mauvais temps.

Le même NoA d'ailleurs se désactive avant d'entrer dansun tunnel pour se réactiver à la sortie. J'ai trouvé ça bizarre car l'autopilot lui reste actif.

Modifié par Jerme34

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 19 minutes, tech60 a dit :

Dans ton sujet quelqu'un dit que ça se règle avec un coup de chiffon du coup la condensation est à l'extérieur sur le plastique qui protège la caméra ou à l'intérieur ?

Car si la condensation est à l'intérieur (je ne vois d'ailleurs pas comment l'eau pourrait condenser en étant dehors) ça confirme ma crainte vu la photo que j'ai postée au dessus: les 2 seules vis de fixation du montant sont tout en bas et rien au dessus du coup le joint ne doit pas du tout être plaqué et laisse passer l'humidité

Oui pardon j'avais pas précisé (je vais d'ailleurs corrigé) la condensation est bien a L'INTERIEUR que se soit pour les phares mais surtout pour les montants des 2 portes.

Tres difficile a prendre en photo d'ailleurs pour faire une mise au point correcte.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Jerme34 a dit :

Le même NoA d'ailleurs se désactive avant d'entrer dansun tunnel pour se réactiver à la sortie. J'ai trouvé ça bizarre car l'autopilot lui reste actif.

NoA est censé utiliser les données GPS + cartographiques pour guider la voiture, proposer des changements de voies, prendre des sorties... Dans un tunnel, point de signal GPS, j'imagine que c'est pour ça que NoA est automatiquement désactivé (a priori, pas de centrale inertielle sur nos model 3 ;-))

 

  • Merci ( +1 point de réputation ) 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

j'ai également régulièrement ce type de message d'erreur la nuit. Jusqu'à présent je pensais que c'était normal mais maintenant . . .

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai ces mêmes messages en permanence. Tout le temps.

J'ai rdv la semaine prochaine pour ça, entre autres détails.... Je vous dirai ce qui en ressort.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu le même problème Dimanche, désactivation autopilot et aides limitées.

C'était le matin par temps bien pluvieux.

En m'arrêtant j'ai vu la buée recouvrir complètement les caméras avant.

J'ai activé le désembuage et c'est rentré dans l'ordre peu de temps après.

Juste avant la désactivation j'ai entendu 2 bruits comme si j'avais pris des gravillons sur le pare-brise, peut être lié avec le plafonnier plus étanche ?

Bref j'ai pris RDV avec l'application, on verra. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Idem pour moi multiplication des alertes.

 

j’ ai constaté de la condensation de le montant coté conducteur aussi.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour la condensation de la caméra sur le montant latéral, je pense bien que ce n'est pas normal d'avoir la condensation à l'intérieur. La mienne dort dehors toute les nuit et a bien une couche d'eau sur la vitre extérieur tous les matins (je passe un coup de chiffon avant de partir, sur chacun des 2 montants latéraux et je n'ai alors plus d'erreurs). Mais jamais je n'ai eu de condensation à l'intérieur, c'est sensé être étanche (et la caméra elle-même chauffe), donc oui à voir avec un technicien. 

De ma faible expérience, j'ai pu avoir aussi l'alerte près des murs et haies sur routes étroites (car la caméra latérale ne voyait plus rien) et sinon, rarement vu de problème (hors condition météo extrêmes style les pluies torrentielles d'il y a quelques semaines). L'avant est toujours désembué à chaque démarrage vu que je préchauffe avant ce qui peut aider de ce côté.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je confirme, j'avais les mêmes messages d'erreur, mais il ne pleuvait pas, et il ne faisait pas nuit. C'est tôt le matin ou le soir… et j'ai aussi de la buée a l'intérieur de la vitre coté chauffeur. Je pense que ça vient de ça. J'attends la réponse de Tesla.

 

Modifié par Wallas

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...