Aller au contenu

Zessy

Membre
  • Compteur de contenus

    55
  • Inscription

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Zessy

    J'ai frotté une jante

    Sur les roues de mon TT, c'était gratté profond, et long. Pour la tesla en effet, c'est assez succinct. Donc 60 euros près de chez moi, même bien gratté...
  2. Zessy

    J'ai frotté une jante

    Je ne sais pas où vous trouvez vos carrossiers pour payer 100 à 150 euros pour reprendre une jante. A Lyon, la carrossier agréé Tesla (j'ignore si je peux donner son nom sur le forum), pas donné à la base, m'avait proposé 80 euros. Mon carrossier local, près de Saint Julien en Genevois (donc l'une des régions les plus chères de France), prend 60 euros TTC par jante, et le travail est irréprochable, totalement invisible (il bosse super bien, quel que soit le job ceci dit). Il m'avait refait les 4 jante sur mon Audi TTS avant de la revendre, elles semblaient comme neuves. A ce prix, là, seule l'immobilisation de la voiture est une vraie contrainte... En ce qui me concerne, j'en ai gratté deux dans un parking un peu étroit (comment font-ils avec les Model S / X encore plus larges???), qui vont rester comme ça encore un moment, je vis très bien avec... On verra quand elles seront vraiment moches.
  3. ils ont communiqué avec moi via sms après que j'ai fait une demande sur l'appli. mais le n° donne sur une boite vocale étrange. impossible de parler en direct, on ne peut qu'écrire. pas pratique!
  4. l'ampli est là, tout est connecté sur l'ampli et le caisson de basses, et les connexions ont l'air bien en place.. le carrossier m'a appelé pour comprendre. Il me dit qu'ils mettent la voiture en sécurité (hors tension) avant tous travaux, ce que je crois volontiers (sur l'appli, la voiture était déclarée en entretien le jour même où je l'ai déposée, et rien n'était accessible ou visible, black out total. voiture hors visibilité de l'appli). Selon lui, ça ne peut pas être dû au choc (clair, c'est de l'autre côté de la voiture!), ni à son intervention, puisque la voiture est alors hors tension durant toute l'opération. Ca semble assez logique en soi. J'ignore s'il y a un lien entre les deux ou non. Je pense quelque part que tesla a là un bon moyen de se décharger de la garantie sur quelqu'un d'autre, qui, agréé et voulant le rester, n'a pas de moyen de pression. En tout cas, le carrossier me propose d'envoyer un voiturier prendre la voiture chez moi lundi, de la ramener chez lui pour redémonter et vérifier, à ses frais, si tout a été remis correctement et de me la ramener dans la journée, avant que je ne fasse remplacer l'ampli, au cas où ce ne soit qu'un problème de connexion mal refaite. Je pense que ça lui coûte plus que les 500 euros demandés par Tesla pour l'ampli et la main d'oeuvre au final. Mon problème étant que je ne sais pas dire si ça date d'avant ou après la réparation (quand on est à l'avant c'est subtil avec la balance au milieu, c'est mon fils qui s'en est rendu compte hier en montant à l'arrière, mais je ne le trimballe pas tous les jours non plus), et que je ne veux pas rendre responsable quelqu'un qui ne l'est pas. Le carrossier ne connait pas le team de Genève (plus proche de chez moi que Lyon, qu'il connait bien), et que je pense qu'il a peur de se retrouver responsable même s'il ne l'est pas. Et comme tous ces gens chez Tesla sont injoignables, ça n'aide pas à clarifier les choses rapidement.
  5. D'autres cas d'amplis HS connus?
  6. Diagnostique en ligne: ampli endommagé. ils sont déjà en train de me dire qu'il faudra voir pour la garantie! Je leur ai demandé une attestation claire si les dégâts sont dûs au carrossier. il est agréé, pas à moi de payer un ampli neuf! Au moins sait-on d'où ça vient...
  7. Je ne sais pas, j'ai envoyé la photo par SMS au tesla boy qui m'avait écrit pour en savoir plus sur mon problème, mais il n'a pas répondu à cette simple question, qui permettrait sans doute d'en savoir plus. Et comme il est impossible de les joindre, ça aide. Mais ça me parait étrange de mettre des diodes cachées si elles doivent clignoter en permanence, non?
  8. Ben moi j'aime pas non plus. La lecture de la vitesse est moins naturelle, trop petite, et facilement masquée par la main droite, ce gros écran gris qui bouffe tout l'espace dédié au gps ou au multimédia, tout ça pour avoir un dessin de bagnole mieux fait (dont on se moque, non?), et pour regrouper toutes les infos dans un joyeux bordel où on ne distingue plus rien, alors que c'était clair avant... Alors que le seul truc qui éventuellement manquait sur l'écran principal, la boite à gants, est toujours larguée dans les menus. Nul. Bref, je regrette.
  9. A part ça, la garniture latérale du siège passager était mal remise, les velcros des tapis de sol ont été arrachés, au lieu d'avoir été démonté proprement. Bref, quelle belle expérience.
  10. J'ai contacté Tesla, visiblement ils ne peuvent rien pour moi à distance, et rdv le 21 janvier! J'ai regardé en retirant les garnitures, tous les connecteurs semblent en place. Mes compétences s'arrêtent là. Par contre, au-dessus du passage de roue gauche, il y a un boiter blanc avec 3 connecteurs. à l'intérieur, il y a des diodes rouges qui clignotent. Ca me parait louche, est-ce normal? Je n'a pas voulu l'ouvrir pour ne pas aggraver un éventuel problème.
  11. C'est eux, oui. Sympa, et super boulot sur l'aile arrière, on ne voit rien. mais outre la griffe sur le coffre (dont je sais que c'est eux, et le chef n'a même pas discuté), j'ai retrouvé 3 petits pets sur ma porte, que je ne connaissais pas à ma voiture (je suis maniaque). Pour ceux-là par contre, tout comme pour le son, je ne peux pas jurer que ça vienne de là-bas, mais ça commence à faire.
  12. Et j'ai bien sûr testé avec les réglages avant d'écrire ici: aucun son quand je pousse tout sur l'arrière. rien, nada.
  13. Je ne pense pas qu'ils m'aient piqué l'ampli ou le sub... Même chose pour le coussin péteur: pas de son à l'arrière. Je vais rouvrir le côté, et débrancher - rebrancher les connectiques accessibles. Si ça ne marche pas, ce sera direction Tesla, à moins que l'un d'entre vous n'ait une idée lumineuse. Le truc étant que je ne sais pas si c0est depuis la réparation de l'aile, ou c'était déjà le cas un peu avant, sans que rien n'ai été touché.
  14. Bonjour, ayant eu eu la joie de me faire emboutir l'aile arrière conducteur sur un parking, il m'a fallu passer par un garage agréé à Lyon (à presque 2 heures de chez moi) pour faire découper et remplacer l'aile. J'ai récupéré la voiture semaine dernière, et je me rends compte aujourd'hui que je n'ai plus du tout de son à l'arrière, quelle que soit la source. Y a-t-il quelque chose de simple à vérifier de ce côté sans désosser la voiture? Côté gauche donc quand je me tiens devant le coffre. J'ai jeté un oeil, mais je ne vois qu'une boite orange Tesla, visiblement à ne pas ouvrir, et 3 connexions juste au-dessus de l'aile, mais qui semblent enclenchées. Si l'une d'elle gère le son, je peux vérifier plus avant... Précisions: j'ai fait la mise à jour ce matin (lamentable, j'aurais pas dû mais c'est un autre débat), et j'ai redémarré la voiture 2 fois déjà, sans que ça ne change rien. J'ignore si c'était déjà HS avant, mais je ne pense pas que la MAJ ait ce genre d'effet. Je penche pour un câble coupé, ou mal rebranché. Le carrossier qui a fait la réparation est évidemment fermé durant les fêtes, et je n'ai pas l'intention de me refaire 4 h aller retour. L'autre solution serait de passer chez Tesla, et de refacturer au carrossier si c'est de son fait. Outre le fait qu'il m'avait griffé le coffre arrière (qu'il m'a repeint immédiatement quand je le lui ai fait remarquer), que le joint de coffre me semble remis dans une position différente, créant des bourrelets là où il plie, ça commence à faite beaucoup... Merci d'avance pour vos lumières.
  15. C'est sur mon trajet quotidien. Donc je peux dire qu'il y a bien un changement depuis peu. Je n'ai même plus la carte basique qui restait bien a l'écran, sur le même secteur, avec ou sans guidage enclenché, avant la MAJ. Rien aujourd'hui, a part du gris. En pleine ville, avec du reseau Sur le tel ( la voiture ne doit pas savoir sur quel opérateur partir entre France et Suisse). Par contre le guidage continue comme si de rien n'était. C'est du délire, ça marche moins bien qu'un gps leader Price! Par contre sur mon téléphone, ça fonctionne dans cette zone. Donc vous avez aussi des zones grises en carte basique?


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...