Aller au contenu
Marcus_54

Écrous de roues et couple de serrage

Messages recommandés

Salut,

Ce matin, pour aller tourner sur circuit, j'enlève les enjoliveurs et je mets les les caches écrous achetés sur le net, au second cache je m'aperçois que l'écrou tourne tout seul...?

J'ai été très surpris et cela m'a fait un peu peur... j'ai vérifié tous les autres écrous, résultat :

Les deux roues arrière c'est OK : tous les écrous sont bloqués.

les roues avant :  1 écrou desserré, un autre complètement dévissé (encore 1 ou 2 pas de vis avant de tomber !)

pour les autres j'ai resserré pratiquement 1 écrou sur deux....( ils étaient serrés, mais pas à fond).

pour info la voiture à 4800km

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon t’es content ? Tout le forum Model 3 va vérifier ses écrous ! ?

 

C’est ok pour moi, RAS ??

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 17 minutes, Did77 a dit :

Bon t’es content ? Tout le forum Model 3 va vérifier ses écrous ! ?

C'est clair ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 37 minutes, Did77 a dit :

Bon t’es content ? Tout le forum Model 3 va vérifier ses écrous ! ?

 

Ça y est j'ai vérifié et c'est OK pour moi aussi. ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Marcus_54 a dit :

Salut,

Ce matin, pour aller tourner sur circuit, j'enlève les enjoliveurs et je mets les les caches écrous achetés sur le net, au second cache je m'aperçois que l'écrou tourne tout seul...?

J'ai été très surpris et cela m'a fait un peu peur... j'ai vérifié tous les autres écrous, résultat :

Les deux roues arrière c'est OK : tous les écrous sont bloqués.

les roues avant :  1 écrou desserré, un autre complètement dévissé (encore 1 ou 2 pas de vis avant de tomber !)

pour les autres j'ai resserré pratiquement 1 écrou sur deux....( ils étaient serrés, mais pas à fond).

pour info la voiture à 4800km

Tu as de la chance de ne pas avoir perdu une roue, le couple monstrueux ayant vite fait de cisailler les boulons... C'est sûrement un robot qui fait le serrage en usine (sauf si tu as fait changer tes jantes), alors il n'est pas exclu que ce défaut soit présent sur d'autres voitures, ça fait un peu peur. Tous ceux qui le constate devrait faire venir le Ranger pour correction au bon couple de serrage

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n'ai jamais changé les jantes,

Je vais acheter une clé dynamométrique et vérifier de temps en temps.

Quelqu'un connaît le couple de serrage ?

Précédemment (il y a un mois) j'avais fait 2x20 min de circuit, au vu des contraintes exercées sur l'auto, ceci explique peut être le problème (ou pas).

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, pfg a dit :

175 Nm

Whaow c’est énorme, sur ma précédente c’était 105 !

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 34 minutes, Did77 a dit :

Whaow c’est énorme, sur ma précédente c’était 105 !

Yep. Mais ça n'a pas surpris les tech chez Euromaster (valeurs vues sur des sportives apparemment).

Partager ce message


Lien à poster
Partager sur d’autres sites

ah oui en effet. C'est 129 lb - 175 Nm

Vais aller resserrer tout ça car j'ai changé les jantes et j'ai dit 129 Nm au mécano :-(  

Modifié par Patrick06

Partager ce message


Lien à poster
Partager sur d’autres sites

Question bête : il faut absolument serrer à la clé dynamo ou on peut utiliser une visseuse à choc ? (la mienne serre à 150 Nm je crois )

Partager ce message


Lien à poster
Partager sur d’autres sites

Dans tout les cas ta visseuse à choc n atteint pas les 175nm préconisé. 

 

Et le couple annoncé sur les visseuses est plus un argument marketing que une valeur réelle. 

 

Depend de l âge de la visseuse et surtout de l état des batteries si sans fil. 

 

Clé dynamo ou au pire à la main ou au pied d ailleurs. Mais la clé à choc il faut revérifier derrière impérativement. Imagine la batterie est morte tu as l impression que tout est serré et au final tout est à 5nm...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, romain65 a dit :

Question bête : il faut absolument serrer à la clé dynamo ou on peut utiliser une visseuse à choc ? (la mienne serre à 150 Nm je crois )

Quand le technicien est venu me changer les pneus, il a d'abord resserré les boulons avec sa visseuse à choc puis après avec sa clé dynamométrique.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 31 minutes, youpla007 a dit :

Quand le technicien est venu me changer les pneus, il a d'abord resserré les boulons avec sa visseuse à choc puis après avec sa clé dynamométrique.

Il faut espérer que le réglage du couple de sa visseuse à choc été bien au mini, car sinon il a "bloqué" les écrous, et le contrôle à la clé dynamométrique n'a servi ... à rien !

C'est malheureusement une pratique courante chez certains mécanos, qui utilisent la clé à choc pour "démonter" la roue..., et qui oublient de re-règler la pression au mini, lors du remontage, et on trouve parfois sur la route des utilisateurs (trices), incapables de dévisser les écrous de roue en cas de crevaison ! 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 20 heures, Marcus_54 a dit :

Salut,

Ce matin, pour aller tourner sur circuit, j'enlève les enjoliveurs et je mets les les caches écrous achetés sur le net, au second cache je m'aperçois que l'écrou tourne tout seul...?

J'ai été très surpris et cela m'a fait un peu peur... j'ai vérifié tous les autres écrous, résultat :

Les deux roues arrière c'est OK : tous les écrous sont bloqués.

les roues avant :  1 écrou desserré, un autre complètement dévissé (encore 1 ou 2 pas de vis avant de tomber !)

pour les autres j'ai resserré pratiquement 1 écrou sur deux....( ils étaient serrés, mais pas à fond).

pour info la voiture à 4800km

Perso, sur mon ancienne voiture (Skoda Octavia 2.0TDi), lorsqu'un boulon était bien dé-serré (hors des 5) pour une raison X, je l'entendais soit dans les bruits de roulement, soit à l'accélération ou au freinage (sais plus trop) soit quand je tournais tout en m'appuyant sur la roue ayant un boulon dé-serré... Étonnant que tu n'aies rien remarqué...

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 6 minutes, frog a dit :

Perso, sur mon ancienne voiture (Skoda Octavia 2.0TDi), lorsqu'un boulon était bien dé-serré (hors des 5) pour une raison X, je l'entendais soit dans les bruits de roulement, soit à l'accélération ou au freinage (sais plus trop) soit quand je tournais tout en m'appuyant sur la roue ayant un boulon dé-serré... Étonnant que tu n'aies rien remarqué...

J'ai eu ça il y a longtemps sur ma vieille Peugeot 204, un mécano avait mal resserré les boulons de la roue AV gauche. En fait il y avait entre l'écrou et la roue une pièce métallique flottante un peu ovale, comme une grosse rondelle : cette pièce bougeait et faisait des claquements, ce qui m'a permit de détecter le problème à l'oreille. Car le boulon lui-même ne pouvait pas faire de bruit. Je ne sais pas comment tout ça c'est foutu sur la TM3.

 

PS HS Encore une raison pour moi de ne pas changer les roues avec des pneus hiver / été et d'avoir à la place des pneus toutes saisons. Ça évite les éventuels problèmes comme celui-ci, ou les roues mal équilibrées, ou les erreurs de permutations de pneus etc...

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Pour que cela fasse du bruit, il faut que le desserrage introduise un jeu entre la roue et le moyeu...

1 boulon sur 5 ce n'est pas suffisant pour cela.

En tout cas je n'ai rien entendu.

 

Hier, j'ai donc fait 1 heure de circuit.

après quoi j'avais en un écrou complètement desserré ?

Il faut dire que je n'avais pas une clé adaptée pour les resserrer le matin (une simple clé à pipe).

J'ai commandé une clé dynamométrique, je dois la recevoir demain (merci Amazon)

 

Partager ce message


Lien à poster
Partager sur d’autres sites

NON, je n'ajouterais pas ce point a la check list... de toute façon, dès que je rentre, je les démonte pour placer les protections de jantes.

Par contre, plus inquiétant si les boulons se dévissent tout seul... ce sera probablement solutionné dans une future mise à jour ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Et si on signale le problème au SC ils vont dire "attendez on va regarder sur les autres pour savoir si c'est normal".... ?

Modifié par Patrick42720

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai reçu ma clé dynamométrique

réglé à 175 Nm

j'ai resserré correctement TOUS les écrous

entre 1/4 et 1/3 de tours de clé sur les roues avant

entre 1/8 et 1/4 de tours de clé sur les roues arrière.

 

Normalement ça ne devrait plus bouger?

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci d'avoir partagé cette expérience, tout le monde sera plus en sécurité après resserrage !

Un conseil pour la clé dynanométrique ? A part s'assurer qu'elle permet bien d'atteindre les 179 Nm ?

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...