Aller au contenu
jpsurlaroute

Voyant remorque allumé sans remorque

Messages recommandés

Bonjour,

 

J'ai mon voyant remorque image.png.59df109d93215824228449eca0751b5f.png qui s'allume alors que je n'ai pas connecté l’attelage ou de câble.

 

  • J'ai bien sûr rebooté avec les deux molettes
  • J'ai installé la boule d'attelage puis je l'ai désinstallé
  • Par acquis de conscience, j'ai re-rebooté encore une fois après.

 

Rien n'y fait, le voyant apparait en bleu au démarrage.

Heureusement, je peux désactiver le mode Remorque, donc pas d'impact à part le fait de devoir faire la manipulation à chaque démarrage.

 

Je vais de ce pas notifier le problème sur l'appli mais je voulais savoir si d'autres avaient déjà fait face à ce problème?

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

Ahh elle doit croire que tu as quelque chose de branché.....🤪

En plus il est bleu !!!!

Tu as vérifié si les clignotants de la remorque fonctionne bien....................lol !

Notre voiture est vraiment exceptionnelle.

Modifié par Nikos49

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai inauguré l'attelage de la mienne ce matin. 

Le voyant caravane n'apparait à l'écran que lorsque une prise est connectée à la voiture, pas lorsque monte le crochet. J'ai découvert qu'il fallait désactiver à la main le mode remorque après utilisation. Il doit y avoir une bonne raison mais j'ai trouvé ça bof.

 

On est d'accord qu'il n'y a rien branché sur ta prise 13 broches de la voiture ? Pas d'adaptateur 13 / 7 broches ou autre ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 29 minutes, MathD a dit :

On est d'accord qu'il n'y a rien branché sur ta prise 13 broches de la voiture ? Pas d'adaptateur 13 / 7 broches ou autre ?

Bien sûr, rien.

Et je n'avais pas touché à cette remorque depuis que j'ai acheté la voiture en 2019.

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

J'aurais bien conseillé un hard reboot avec pied sur le frein jusqu'a réapparition du logo Tesla mais...

Sinon encore plus radical coupure d'alimentation plus débrancher la batterie 12V dans le frunk plus défaire la prise sous la banquette arrière ?

 

On dirait un vilain bug c'te affaire.

Modifié par MathD

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

Édit : je n'avais pas vu que tu avais désactivé le mode remorque dans le menu conduite.

Modifié par camore

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)
il y a une heure, MathD a dit :

J'aurais bien conseillé un hard reboot avec pied sur le frein jusqu'a réapparition du logo Tesla mais...

;)

En chantant "Tirelipimpon sur le Chihuahua", c'est fait!

 

il y a une heure, MathD a dit :

Sinon encore plus radical coupure d'alimentation plus débrancher la batterie 12V dans le frunk plus défaire la prise sous la banquette arrière ?

 

On dirait un vilain bug c'te affaire.

On va attendre le retour de Tesla. Prise de rendez-vous avec le Ranger dans 10 jours... Ils vont sans doute me demander de faire ça d'ici là! ;)

Modifié par jpsurlaroute

Partager ce message


Lien à poster
Partager sur d’autres sites

la mienne est passée en atelier pour ca y'a deux mois : d'après le gars de chez tesla, un support est monté trop serré en usine, et cause l'écrasement d'un cable. Et avec le temps et l'humidité ca part en défaut... La réparation est assez longue et implique démontage pare-choc arrière. (4h)

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 27 minutes, pistache a dit :

Et t'as une prise à brancher dessus pour tester ?

Non pas de prise à brancher dessus.


J'avais pris l'attelage en prévision de la croissance de mes enfants.

Pour l'instant tout entre dans le coffre mais la petite va bientôt prendre un vélo de "grande fille" et le porte-vélo va être nécessaire. J'ai choisi mon porte-vélo mais je ne l'ai pas encore commandé.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 11 minutes, slyTM3 a dit :

la mienne est passée en atelier pour ca y'a deux mois : d'après le gars de chez tesla, un support est monté trop serré en usine, et cause l'écrasement d'un cable. Et avec le temps et l'humidité ca part en défaut... La réparation est assez longue et implique démontage pare-choc arrière. (4h)

OK, merci. Je vais voir, Ranger prévu pour le 1er... Pas sûr qu'il puisse faire quoique ce soit à domicile si c'est le même problème.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 12 minutes, jpsurlaroute a dit :

J'avais pris l'attelage en prévision de la croissance de mes enfants.

Ouais, c'est rude quand même de les mettre dans la remorque...

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 8 minutes, pistache a dit :

Ouais, c'est rude quand même de les mettre dans la remorque...

Certes, mais quel calme se sera dans l'habitacle. Sans compter le temps sauvé pour le nettoyage.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon suite et fin de l'événement.

 

Après plusieurs contacts avec le SC Bezons, ils sont persuadés que c'est un problème d'humidité dans la prise et ils m'ont demandé de regarder s'il y avait des traces de moisissures.

Une fois par terre et la trappe retirée, je ne constate rien de particulier mais je me dis qu'un coup de sèche cheveux dans la zone ne ferait pas de mal.

Je remonte dans la voiture, le voyant est toujours allumé. Bon, tant pis, me dis-je, j'aurais essayé.

 

Le soir venu, je pars chercher mes enfants à l'école, le voyant a disparu, alors qu'il était présent depuis Jeudi 18 soir (6 jours d'affilés).

 

Bref, si cela vous arrive: coup de sèche cheveux + mise en veille prolongée (ou déconnexion de la batterie principale, je suppose) avant de passer à autre chose.


Ceci étant dit, ce n'est pas très rassurant que l'eau puisse entrer entre le cache attelage et le cache prise... 🙄

Partager ce message


Lien à poster
Partager sur d’autres sites

salut ,en préventif tu mets du nettoyant contact électrique .

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 10 minutes, maxime47 a dit :

salut ,en préventif tu mets du nettoyant contact électrique .

C'est-à-dire? Quoi/Où?

Partager ce message


Lien à poster
Partager sur d’autres sites

WD40, côté broches et côté faisceau je dirais. Pas la peine d'en mettre des tonnes.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, jpsurlaroute a dit :

C'est-à-dire? Quoi/Où?

bombe nettoyant contact électrique  sur les broches de la prise.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, maxime47 a dit :

bombe nettoyant contact électrique  sur les broches de la prise.

OK : la prise côté voiture, celle qui renvoie des informations erronées à la voiture est une prise femelle. On peut mettre du WD40 dans une prise femelle? J'avoue que cela ne me viendrait  pas à l'esprit...

 

image.thumb.png.3bf288a97f33a899c1eced40c6b41d67.png

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)
Il y a 10 heures, jpsurlaroute a dit :

C'est-à-dire? Quoi/Où?

 

Kontact60.jpeg

Modifié par Bertrandf

Partager ce message


Lien à poster
Partager sur d’autres sites

Le WD40 n'est pas conducteur. Sa fonction première est de chasser l'humidité ;)Water Displacement, 40th formula.

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...