Aller au contenu

Messages recommandés

Heureux propriétaire d'une nissan leaf depuis 2 mois j'ai reçu en cadeau une carte kiwhi pass et que j'ai activé comme c'est indiqué et l'activation a eu lieu, sauf que celle -ci n'est reconnue par aucune borne ! j'en ai essayé 10 toutes ont refusé l'identitfication !

je suis retourné sur le site d'Easy trip qui confirme bien l'activation de ma carte . j'ai plusieurs cartes et bien sur seules celles qui sont payantes marchent les cartes proposant des recharges gratuites sont systématiquement refusées

Comment faire ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 15 minutes, Thierry LCTS a dit :

Heureux propriétaire d'une nissan leaf

 

Bonjour à toi aussi.


Je te souhaite la bienvenue, au nom de tous les membres du forum.


Merci de bien vouloir te présenter brièvement à eux en créant un post dans le forum prévu à cet effet, ou  en cliquant ici.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Ne faudrait-il pas créditer ton compte easy trip ? Il me semble que même si les bornes sont gratuite, il faut du crédit sur ta carte.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

Bonjour

bienvenu  sur le forum

pour cette carte, pour lancer une charge, y compris sur les bornes gratuite, il faut un crédit minimum

rien ne sera débité , mais si le solde est à zéro, le badge , même actif , serra refusé

 

Patrick

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Sujet déjà discuté au moins 150.000 fois !

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 14 heures, JFB a dit :

Sujet déjà discuté au moins 150.000 fois !

Peut être pas autant, j'ai déjà dit 100 milliards de fois de ne pas exagérer.

Partager ce message


Lien à poster
Partager sur d’autres sites

Plus rien n'est gratos chez Easytrip : 0,7 € par connexion minimum, même si la borne est "gratuite", 0,35 € si abonnement plus  cher.

Plus une commission sur la recharge de la carte.

Modifié par arnaud v8

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a 13 minutes, xavier188 a dit :

Même sur les bornes IKEA/AUCHAN ?

oui

si le badge est demandé

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a 2 minutes, xavier188 a dit :

mais ça teste gratuit avec les cartes RENAULT pass ?

les badges "constructeurs" sont en réalité des badges kiwhipass rebadgé

donc sous contrôle maintenant d'easytrip

théoriquement ce sont les même tarifs

a toi de tenter et de surveille ton compte

si tu a créditer ta carte, ça passera

si elle est vide mais active, elle bloquera

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 05/06/2019 à 19:35, gepeliste62 a dit :

pour cette carte, pour lancer une charge, y compris sur les bornes gratuite, il faut un crédit minimum

rien ne sera débité , mais si le solde est à zéro, le badge , même actif , serra refusé

 

Non, pas pour la carte Nissan. J'en ai une, je n'ai pas un centime sur mon compte easypass, et je peux charger chez Auchan/Ikea sans problème (du moins ceux de Clermont-Ferrand, je ne suis jamais allé plus loin avec ma vieille Leaf)

 

 

Capture easypass.JPG

Modifié par Phil63

Partager ce message


Lien à poster
Partager sur d’autres sites

Idem pour moi, ma carte Kiwipass offerte par Nissan me permet de recharger gratuitement chez Auchan and Co ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Exact, idem pour moi j'ai pas de sous dessus et elle marche sur les bornes gratuite partenaire de Nissan. C'est le cas car c'est une Kiwih offerte par Nissan avec la voiture. Pas de commission non plus a la connexion pour les pocésseurs de cette carte sur ces bornes Nissan.

Heureusement car la carte qu'il faut créditer d'un mini de 20 euros pour une utilisation pour ma part de 2/3x par an c'est bien de l'arnaque!

Modifié par Manu_74

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Le 13/06/2019 à 21:55, Bananas a dit :

Idem pour moi, ma carte Kiwipass offerte par Nissan me permet de recharger gratuitement chez Auchan and Co ...

 

il y a une heure, Manu_74 a dit :

Exact, idem pour moi j'ai pas de sous dessus et elle marche sur les bornes gratuite partenaire de Nissan. C'est le cas car c'est une Kiwih offerte par Nissan avec la voiture. Pas de commission non plus a la connexion pour les pocésseurs de cette carte sur ces bornes Nissan.

Heureusement car la carte qu'il faut créditer d'un mini de 20 euros pour une utilisation pour ma part de 2/3x par an c'est bien de l'arnaque!

c'étais le cas pour moi, jusqu'a la date anniversaire ou je devais renouveler mon abonnement de 24€ pour l'année

surprise

ils ont changer mon type de contrat 

il est passé en abonnement gratuit et 0,70€ par connexion sans la moindre possibilité de revenir en arrière

les 24€ d'abonnement correspondant à 34 charges , vu que la prochaine voiture est commandée et sera en CCS , je vais garder ce badge en secours , mais en utiliserais un autre 

finalement ils on perdu un client en agissant de la sorte

 

donc attention a  cela à l'approche de la date fatidique, pour ne pas vous retrouver devant une borne et ne pas pouvoir charger , le solde de votre carte nul

 

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites

voici mon expérience avec la carte KiWhi Pass :


Je possède et utilise une carte KiWhi Pass® depuis le 27/02/2019.
Le 08/02/2019 j'ai reçu un mail de Easytrip (gestionnaire
KiWhi Pass) m'informant que mon abonnement avait expiré le 10/03/2019... soit avec plus d'un mois d'avance avant son terme de 12 mois !
Je me suis donc exécuté et j'ai renouvelé mon abonnement pour l'offre Confort pour un montant de 24 € le 08/02/2019.
Ma carte étant rejeté des bornes Auchan, j'ai également dû créditer mon compte de 20 € ce que Easytrip a confirmé par réponse mail le 04/03.
Tout est rentré dans l’ordre après une dépense de 24 + 20  = 44 €.
Le 01/04 (poisson ?) je reçois un mail d'EasyTrip m'informant que mon abonnement est arrivé à échéance le 10/03/2019... alors que je l'ai renouvelé le 08/02...
Mais j'apprends également qu'en tant que possesseur d'une carte Zero Emission Charge Pass® je peux bénéficier d'un code promotionnel mentionné dans le mail.
Du coup je m'interroge sur l'échéance de mon abonnement au 08/02 qui m'a obligé de le renouveler de manière anticipée et sur le fait que je ne peux donc pas bénéficier du code promotionnel.
Finalement EasyTrip m'a répondu le 09/05 qu'une demande a été transmise au service informatique Kiwhi pour que mon offre soit modifiée avec l’avantage ZECP valable jusqu’au 08/02/2020.

Du coup mes recharges n'ont été facturées que durant 2 mois et sont bien repassées en gratuites depuis.

Enfin le 10/05 j'ai interrogé EasyTrip pour savoir quel était l'intérêt d'avoir dû payer 24 € de renouvellement d'abonnement + 20 € de crédit... aucune réponse à ce jour...

 

Pour résumé je pense qu'EasyTrip s'est mélangé les pinceaux entre la mise en place des nouvelles conditions d'abonnement et les offres constructeur telles que celles de Nissan. De toute manière 24 € / an et recharges à 0,35 € cela reste très compétitif lorsqu'on a la chance d'avoir des bornes à proximité ? Du coup je n'utilise jamais ma Wallbox !

20190619_kiwhi_pass.jpg

 

20190619_kiwhi_pass_recharges.jpg

Modifié par mister_doudou

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 12/06/2019 à 23:19, gepeliste62 a dit :

a toi de tenter et de surveille ton compte

si tu a créditer ta carte, ça passera

si elle est vide mais active, elle bloquera

 

Surveiller mon compte… voilà ce que j'ai oublié de faire, loin de ma mon garage et sa wallbox !

Pour les quelques utilisations Auchan/Nissan/CNR, j'ai mis un crédit de 20€ chez Easytrip.

 

En vacances dans le sud-ouest, j'ai lancé une charge à plus de 15€ lors du trajet.

Sur place, à Anglet, je me suis connecté à une borne du SDEPA(MobiVE).

À distance, je constate l'arrêt de la charge. En effet, ça n'a duré que 20 min. quand je reviens à la borne.

Mais pas plus de message, pas de mail, pas d'information sur aucun écran.

 

Comme j'ai lu pas mal de caprice au sujet des matériels de charge, je rempile par deux fois.

Et dans les 2 cas c'est arrêt direct après le départ de charge !?

Le reste du séjour, c'est avec un badge NewMotion que j'ai pus utiliser les bornes MobiVE, le badge Chargemap étant non reconnu !!!

 

Lors du retour, à Auchan Pau l'écran m'affiche un "Badge bloquer par l'opérateur" ?

Du coup je me connecte sur mon compte Easytrip et je comprends tous mes soucis.

 

Pour une connexion MobiVE, le ticket d'entrée c'est 3,85€ et après vient le courant.

La charge s'était stoppée vers la fin de mes crédits.

Les deux tentatives suivantes, à 3,85€, mon carrément passé débiteur chez Easytrip.

Donc forcement, le badge était bloqué… mais aucune information en direct pour me l'indiquer.

 

J'ai crédité mon compte et mes recharges à Auchan Pau et Nissan Valence se sont effectuées sans débit.

J'attends de voir les coûts en NewMotion, mais ce premier grand voyage montre la difficulté de gestion des paiements.

Modifié par Manuko

Partager ce message


Lien à poster
Partager sur d’autres sites

je reprends ce fil pour exposer mon bleme de ce matin

 

 ayant ma voiture depuis une semaine je voulais essayer la recharge chez auchan mais quand une fois branché le cable de ma hyundai kona il me demandait de mettre la carte et l indication  "badge inconnu ou refusé par l'administrateur" s affichait a chaque fois

 ma carte khiwy est activé et j y ai mis 30 euros sur vos conseils pour quelle fonctionne mais ce n est pas le cas

 

 la borne etait fonctionnelle puisque un berlingo etait entrain de charger sur l autre place

 

 vers quoi dois je chercher pour resoudre ce probleme easytrip,hyundai autre????

 

 apparement un disfonctionnement assez repetitif chez kiwhy et si on arrive a mettre en place un tuto pour les nouveaux abonnés comme moi ce serait tres utile

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a 19 minutes, enzo13 a dit :

la borne etait fonctionnelle puisque un berlingo etait entrain de charger sur l autre place

C'est peut être cela le soucis

sur les borne DBT Auchan , il est impossible de charger 2 voitures en même temps

il faudra réessayer lorsque tu sera seul

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a 7 minutes, enzo13 a dit :

alors pourquoi mettre 2 places et deux cables de charge????

2 câbles différents il me semble

un T2 et une chademo

avec le kona, tu va utiliser la T2 en charge lente , 7kW maxi alors que ces bornes sont des rapides à réserver pour les longues distances.

la Courtoisie consiste a laisser ton N° de téléphone en vue , et être prêt a venir libérer la place sur demande si tu te branche sur cette borne

 

pour les places , une en charge + une en attente

et il y a des endroits ou c'est 3 voir 4 places réservées, souvent une pour Handicapé en VE

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Utile quand un VT squate.

Utile aussi quand une ve est en train de charger. Tu te gare sur la deuxième place, trappe ouverte. Généralement celui qui s'en va branche ta voiture qui est en attente et tu as le bonheur de retrouver ta voiture en train de charger. (experience vécu sur auchan arras et ikea lomme)

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

ok merci donc une charge a la fois pas super vu que le nombre de ve va augmenter dans le temps

 

je vais retenter l experience

Partager ce message


Lien à poster
Partager sur d’autres sites

experience retentée

 

 alors je suis seul et apres avoir bataillé 15 minutes pour remettre a zero la borne suite a un arret d urgence je lance ma recharge

 

 la carte est reconnue ouf!!!! me demande de brancher le cable je m execute

 

 une fois branché ça clignote rouge et la charge ne demarre pas pourtant je suis a 60% d autonomie d apres le manuel erreur systeme de charge

 

 ça veux dire quoi ce qui est inscrit sur la photo?? "borne en attente d une demande de charge de la part du vehicule"

 

 il y avait a cote de moi un kia soul qui est arrivé il a le meme systeme de chargement que moi et il a eu la meme erreur

 

 et pour la petite histoire j ai ete debité de 2 fois 35 cts

 

 

IMG_3207.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

c'etais quel soulEV

un 27, 30 ou 64kWh ?

il s'est  brancher avec quelle prise ?

si 27 ou 30kWh sur une borne auchan c'est en chademo

si c'est le 64kWh c'est avec la T2

sur le kona, tu etais branché en T2

a voir si avec ton cro ça marche ou pas

avec le cable T2 fourni sur une autre borne publique , si ça marche ou pas

si tous les 2 vous étiez en T2 et que les 2 on une erreur, il faut penser incriminer la borne et pas les voitures

 

lors d'incidents, merci d'indiquer le maximum d'information 

la résolution en dépend

borne?

câble utilisé? le votre ou celui de la borne

voiture?

prise de charge?

 

copie intégrale des messages d'erreur sur la borne et sur la voiture

des photos c'est idéal

 

merci

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...