Aller au contenu

mister_doudou

Membre
  • Compteur de contenus

    226
  • Inscription

  • Dernière visite

Visiteurs récents du profil

689 visualisations du profil
  1. chez moi cela fonctionne bien depuis lundi 31 mai matin après avoir passé le WE déconnecté la première fois que c'est arrivé le 13 mai et que cela a duré 1 semaine j'avais dû aller chez le concessionnaire et la manip de déconnecter la batterie 12v pour relancer la connexion 4G avait fonctionné mais je pense que le souci ne vient pas coté voiture mais côté serveurs VW... je constate également que le module GSM de la voiture n'est pas très sensible... après encore faudrait-il savoir à combien de dB correspondent les barres de signal mais en comparant avec l'affichage de mon téléphone en CarPlay juste à côté ce dernier est souvent à fond de signal alors que la voiture n'indique que 1 barre voire rien tout en restant connectée. pourtant la connexion doit se faire grâce à l'antenne de toit ou au moins une antenne bien orientée donc maximisant la réception ? l'affichage passe aussi souvent en 3G alors que mon téléphone continue de capter la 4G mais bon pour les infos qui transitent la 3G doit suffire et il vaut mieux une bonne 3G qu'une mauvaise 4G avez-vous remarqué également que lorsque la voiture se déconnecte vous n'avez plus les infos de limitations de vitesse ? j'ai constaté cela samedi 29 mai alors que je roulais... en sortant de l'autoroute, la tableau de bord indiquait toujours 130 km/h alors que cela faisait plusieurs km que j'étais sorti de l'autoroute. après arrêt et fermeture du véhicule les limitations sont revenues... sans que la voiture ne se reconnecte.
  2. c'est quand même fou qu'avec plus de combien 10 000 ? ID.3 vendues plus ? VW n'ait pas résolu le souci ? les concessionnaires doivent être assaillis de questions ? en tout cas moi j'ai interrogé le mien... aucune réponse
  3. @marc64 charge réduite dans le paramétrage de la voiture ? non jamais
  4. @TG0901 c'était trop beau je vais interroger France Electrique qui avait publier une vidéo à ce sujet :
  5. Bonjour @Thomas Pré merci pour les infos As-tu contacté VW, ton concessionnaire ? Si oui qu'en disent-ils ?
  6. Bonjour à tous, Je viens de lire attentivement les échanges et c'est totalement ubuesque J'ai essayé avec la config heures préférées (comme j'ai les HC) et heure de départ. J'ai indiqué entre 3h et 7h30. Tout d'abord j'ai eu tous les maux du monde à faire en sorte qu'elle ne démarre pas la charge immédiatement Ensuite réveillé vers 4h j'ai constaté qu'elle ne chargeait qu'à 5 km/h soit la vitesse du CRO avec indication "seule la charge de secours est disponible". J'ai déconnecté le cordon type 2 monophasé de ma borne et j'ai connecté le cordon triphasé livré avec la voiture. Et là je suis passé à 10 km/h ce qui n'est pas exceptionnel mais déjà mieux. A noter également que je n'avais pas d'indication du temps restant sur l'écran derrière le volant (-- h --). Est-ce dû au cordon ou au fait d'avoir relancé la charge ? Le matin à 7h40, la batterie n'était passée que de 67 à 75% et la charge continuait malgré le fait que l'heure préférée de fin était dépassée et que j'ai supprimé dans la nuit l'heure de départ préférée Au final elle n'aura pris en 4h45 que 8,25 kWh sur ma wallbox Hager 7 kW ce qui fait du 1,8 kW Qui pourtant n'a aucun souci puisqu'elle a chargé ma Leaf 40 pdt 3 ans et recharge 1 nuit/2 la Leaf de Madame à 100%. 2 dernières observations : dans l'appli à 6h53, j'avais une indication de vitesse de charge (13 km/h) : et à 8h34 connectée sur une borne publique 11 kW pour réaliser le complément à 100% avant mon grand trajet j'avais une indication de temps restant : Prochaine recharge à la maison j'essaie "l'astuce" [email protected] Ou attendre une maj de la part de VW ou supprimer les HP/HC......
  7. et ce matin, voiture connectée est-ce que d'autres propriétaires ont constaté des déconnexions le WE dernier ?
  8. merci pour le conseil mais... tout de même bizarre de devoir le faire chaque semaine
  9. et bien retour case départ, en plein roulage ce matin perte de la connexion aux serveurs je m'en suis rendu compte quand j'ai vu la limitation de vitesse rester à 130 km/h alors que j'avais quitté l'autoroute comme si elle recevait les infos via le réseau GSM et bien entendu, après avoir fait un soft reboot du système multimédia + laisser la voiture dans une zone couverte par le réseau cellulaire, toujours déconnectée ! au retour ce soir, les limitations de vitesse étaient correctes alors que la voiture était toujours déconnectée... bizarre. ah si j'ai testé l'appel d'urgence, il fonctionne bien ce qui prouve que la connexion aux serveurs VW via l'icône globe terrestre et l'appel d'urgence sont deux choses différentes. résultat : encore un passage chez mon concessionnaire, une demi-journée de congés à poser car il faut bien compter 3h entre le trajet aller-retour et la durée de l'intervention (déconnexion batterie 12v, attente, reconnexion...). mais c'est la dernière fois... après ce je transmets le dossier à mon assistance juridique. cela vaudra ce que cela vaudra mais hors de question de passer chaque semaine au garage pour réinitialiser la connexion.
  10. Finalement je suis passé à l'improviste vendredi à ma concession et j'ai été pris en charge dès l'ouverture à 14h par un technicien qui a trouvé le souci décrit dans sa base de connaissance. La procédure assez classique consiste à déconnecter la batterie 12v à attendre à reconnecter etc. Cela a bien duré 1 bonne heure mais tout est rentré dans l'ordre. A priori je n'étais pas le seul à avoir été déconnecté depuis la mise à jour des serveurs VW le WE de l'Ascension. Pour info je suis encore en contact avec le support We Connect qui me demande de stationner l'ID.3 dans une zone de couverture mobile etc.... pitoyable Vincent
  11. @Fox oui c'est ça toutes les fonctions connectés depuis la voiture sont hs
  12. oui d'autant plus que le mode online était bien revenu entre samedi après-midi et lundi 17/05 matin... voici la réponse du support : Veuillez noter que nous avons subi une brève interruption des services pendant les dates que vous avez mentionnées et c'est pourquoi le Globe est devenu gris. Nous prévoyons que maintenant le problème a été résolu et que vous devriez être prêt à utiliser à nouveau les services. Le globe doit être blanc à condition que vous soyez couvert par un fournisseur de données mobiles. Nous restons à votre disposition 24 heures sur 24, 7 jours sur 7. Vous pouvez répondre à cet e-mail ou nous appeler sur notre ligne dédiée 0805-112197. Nous vous demandons de bien vouloir indiquer votre numéro de référence figurant dans l'objet de cet e-mail pour un suivi rapide. Nous vous souhaitons des voyages toujours sûrs et agréables avec votre Volkswagen ID.3 préférée.
  13. pas faux en tout cas voiture toujours hors ligne depuis lundi 17/05 17h
  14. ah ben voilà pourquoi cela fonctionne toujours ! l'onglet avec la flèche ne sert donc qu'à trouver des bornes pas à géolocaliser la voiture mais du coup si le voyant du bouton SOS est bien vert est-ce que cela ne signifie pas que la voiture est connectée ?
  15. à nouveau en mode hors ligne depuis hier soir vers 17h... et ce matin idem... autant j'avais rencontré des soucis avec la mise en route du chauffage depuis l'appli mais je n'avais encore jamais été confronté au mode hors connexion dans la voiture... le pire c'est que la géolocalisation de la voiture depuis l'appli fonctionne toujours... donc la connexion entre la voiture et les serveurs de VW est bien établie ? idem pour le voyant du bouton SOS qui est toujours vert...


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...