Aller au contenu
mister_doudou

Forum • Indisponibilité application Nissan Connect EV

Messages recommandés

Je connaissais les versions kit Kat puis celle d’apres Mais c’était des versions genre 4 mais là d’un seul,coup version 9 ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour 🐞

voila plus de trois ans que j'espère que cette application veuille bien fonctionner de façon acceptable.

J'y ai crû quand la nouvelle version est sortie. Hélas hormis le design qui s'est considérablement amélioré, tous les problèmes vus dans la version précédente ont suivis...

Lenteur de connexion, lenteur au chargement des pages, ergonomie de la navigation, erreurs de d'enregistrement des kilomètres parcourus (certains jours ne sont pas pris en compte).

Je jette l'éponge et j'ai jeté l'app dans la corbeille.

Partager ce message


Lien à poster
Partager sur d’autres sites

arrêter d'utiliser cette appli, et passer directement par le site web, c'est aussi simple et complet, et ça fonctionne très bien

Partager ce message


Lien à poster
Partager sur d’autres sites

Ou alors, faut faire installer un boitier Xee (https://www.xee.com).

Avec le mien, j'arrive a récupérer (via api), la taux de charge, le kilométrage restant, et si la leaf est branchée ou non.

En prime, on a plein d'autres métriques, telle qu'une vraie géolocalisation à la minute, l'état de verrouillage, les phares allumées ou non, etc.

Par contre, pour toutes les actions sur la voiture, telle que l’arrêt de la charge, ou le déclenchement de la clim, je dois passer par l'appli Nissan.

Tout ça relié à ma domotique, pour que le matin, ma voiture préchauffe toute seule 15 minutes après la fin de ma douche. Madame, qui covoiture avec moi pour aller au boulot, est ravie. J'ai également un robot qui m'envoie un message quand quelqu'un interrompt ma charge pendant que je fais mes courses.

 

Si vous habitez sur la métropole lilloise, ce boitier et sa pose sont gratuites ( ou presque, en échange de vos données anonymisées) : http://circulaction.com/

Partager ce message


Lien à poster
Partager sur d’autres sites

Cela fait 2 semaines que j'ai la mienne et tout fonctionne.

Pourquoi chez certains ça ne fonctionne pas?

C'est dû à la localisation?

Partager ce message


Lien à poster
Partager sur d’autres sites

Il te faudra peut etre de la patience, je n’ai pas accès aux services connectés depuis l’achat de la voiture.

3 mois que ça ne marche pas, qu’ils ne savent pas pourquoi, mais je n’ai pas d’info ni solution proposée.

Le courrier recommandé est parti aujourd’hui tiens justement, j’ai perdu patience.

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi je suis à peu près sûr que c'est à cause d'un + dans l'email associé. Ça fonctionnait avant leur grosse mise à jour. 

J'ai refait un compte mais impossible de rajouter le VIN et selon eux c'est "risqué" de supprimer le premier compte... (je me demande comment ils font en cas de vente) 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je confirme, c’est la merde en supprimant le compte.

J’avais créer un compte juste avant d’avoir la voiture et j’avais ajouter le VIN (obtenu via la carte grise provisoire que j’avais récupéré).

Le jour de la vente, le vendeur veut me montrer l’app.

Impossible de m’y connecter malgré essais répétés pendant 30 min (que ce soit sur iOS ou android).

Du coup je créer un 2e compte, essaie d’y ajouter le VIN : impossible car déjà lié au 1er compte.

Du coup je supprime le 1er compte et j’essaye d’ajouter le VIN au 2e compte : impossible car déjà lié.

bref, il a fallu plusieurs semaines déjà pour réussir à récupérer un compte avec le VIN dessus. Malheureusement, depuis, je n’ai toujours aucun accès aux services connectés malgré que tout soit au vert depuis mon compte ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Quand on voit qu'il faut déjà 2 semaines et 3 appels téléphoniques pour obtenir l'envoi d'un mail de réinitialisation du mot de passe là où partout ailleurs il suffit de cliquer sur le lien en ligne, rien ne m'étonne ! 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'étais dans le même cas que vous (J'avais supprimé le premier compte suite au problème rencontré quand j'ai mis à jour le mot de passe). Cela fait plusieurs semaines que j'ai ouvert un dossier chez Nissan France mais pas de retour.

J'ai résolu mon problème en m'inscrivant sur le site de nissan Guadeloupe et tout marche nickel depuis (Compte Nissan connect avec la voiture ajoutée et application Nissan EV). Je pense que ce n'est pas sur le même serveur.

Ci-dessous le lien si cela vous intéresse : https://gp.nissanconnect.eu/fr-fr/Account/Register.

Partager ce message


Lien à poster
Partager sur d’autres sites

Zut j'y ai cru et puis non :(

 

Le véhicule a déjà été enregistré

Ce véhicule a déjà été enregistré. Veuillez s'il vous plaît, contacter le service clients.

 

Bon je note tout de même que supprimer le compte est donc une mauvaise idée (quel SI de .....)

Me reste plus qu'à demander si ils peuvent changer mon mail en virant le + ...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, giant jack a dit :

Zut j'y ai cru et puis non :(

 

Le véhicule a déjà été enregistré

Ce véhicule a déjà été enregistré. Veuillez s'il vous plaît, contacter le service clients.

 

Bon je note tout de même que supprimer le compte est donc une mauvaise idée (quel SI de .....)

Me reste plus qu'à demander si ils peuvent changer mon mail en virant le + ...

 

Avant de créer le compte sur le site Nissan Guadeloupe, avez-vous supprimé votre compte Nissan France? Si c’est le cas, appelez Nissan France pour qu’il supprime la voiture du compte et réessayez cela devrait marcher.  Mon problème depuis la mise à jour du mot de passe    :il était impossible d’ajouter le VIN ( message d’erreur serveur). J’ai supprimé le compte et recréer mais toujours le même résultat. En dernier recours, j’ai décidé de supprimer le compte sur Nissan France et créer par la suite un compte sur Nissan Guadeloupe avec la même adresse mail et numéro de téléphone et ça a marché. Bon courage

Partager ce message


Lien à poster
Partager sur d’autres sites

Le service client m'a rappelé aujourd'hui :

"Avez-vous réessayé de vous connecter ?

- oui. Et ça marche toujours pas.

- non parce qu'on a fait une modification et normalement ça devrait marcher maintenant ...

- bah ça marche toujours pas.

- si ça ne vous gêne pas, pourriez vous me transmettre vos identifiants que j'essaye de mon côté

- les identifiants vous les avez déjà car ça fait 2 fois que quelqu'un de chez vous les modifie pour pouvoir essayer. Donc allez-y oui.

(2 min d'attente)

- ah. Je comprends pas pourquoi mais ça ne marche je pas. Je transmets au service technique et je vous rappelle dans la semaine."

c'est la même à chaque fois. Depuis 3 mois. Incapables de proposer de façon fonctionnelle le service qu'ils (sur)vendent.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Suite à l'achat d'une Leaf 30 kwh de 2016 la semaine dernière, j'ai essayé d'associer le véhicule et de me connecter à l'application.

Au final l'application ne se lance pas tant que le véhicule n'est pas associé au compte. Et il a fallu que je me rende en concession Nissan pour un passage en valise pour activer la communication de la voiture (j'avais en permanence en haut à droite de la carte une petite voiture barré en rouge, depuis passage chez Nissan c'est une voiture avec des ondes bleues au dessus).

Ensuite j'ai fait la procédure d'association à partir d'un ordinateur (du téléphone je n'ai pas réussi en passant par le navigateur ça tournait en boucle), de la j'ai pu m'abonner (gratuit) aux services et commander le chauffage, la recharge...

Depuis l'application fonctionne...

Si cela peut aider quelqu'un.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 14 heures, Lulu63974 a dit :
Il y a 17 heures, giant jack a dit :

Zut j'y ai cru et puis non :(

 

Le véhicule a déjà été enregistré

Ce véhicule a déjà été enregistré. Veuillez s'il vous plaît, contacter le service clients.

 

Bon je note tout de même que supprimer le compte est donc une mauvaise idée (quel SI de .....)

Me reste plus qu'à demander si ils peuvent changer mon mail en virant le + ...

 

Avant de créer le compte sur le site Nissan Guadeloupe, avez-vous supprimé votre compte Nissan France? Si c’est le cas, appelez Nissan France pour qu’il supprime la voiture du compte et réessayez cela devrait marcher.  Mon problème depuis la mise à jour du mot de passe    :il était impossible d’ajouter le VIN ( message d’erreur serveur). J’ai supprimé le compte et recréer mais toujours le même résultat. En dernier recours, j’ai décidé de supprimer le compte sur Nissan France et créer par la suite un compte sur Nissan Guadeloupe avec la même adresse mail et numéro de téléphone et ça a marché. Bon courage

Oui mais le problème c'est que je ne peux plus rentrer dans mon compte et à priori eux non plus...

Ils ne peuvent (ou ne veulent) pas migrer mon premier compte sur le nouveau que j'ai crée, ne peuvent pas changer le mail associé au compte et pareil pour supprimer le compte/VIN

 

Il y a 13 heures, AlexaRom a dit :

Le service client m'a rappelé aujourd'hui :

"Avez-vous réessayé de vous connecter ?

- oui. Et ça marche toujours pas.

- non parce qu'on a fait une modification et normalement ça devrait marcher maintenant ...

- bah ça marche toujours pas.

- si ça ne vous gêne pas, pourriez vous me transmettre vos identifiants que j'essaye de mon côté

- les identifiants vous les avez déjà car ça fait 2 fois que quelqu'un de chez vous les modifie pour pouvoir essayer. Donc allez-y oui.

(2 min d'attente)

- ah. Je comprends pas pourquoi mais ça ne marche je pas. Je transmets au service technique et je vous rappelle dans la semaine."

 

c'est la même à chaque fois. Depuis 3 mois. Incapables de proposer de façon fonctionnelle le service qu'ils (sur)vendent.

Ah bah j'ai eu la même hier soir (19h10) ou la personne a essayé "de faire une manipulation" qui bien entendu n'a pas fonctionné...

Mon dossier part donc chez je ne sais pas qui d'un niveau supérieur (mais je croyais que c'était déjà le cas lors d'un de mes précédents appels)

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce sont des nuls et ils se foutent de leurs clients !

60 emails, 5 conversations téléphonique et un courrier en recommandé avec accusé de réception et toujours rien depuis le 13 juillet 2018.

Cette marque est morte à vie pour nous.

C'est une honte de pas être capable de supprimer un compte pour réaffecter le véhicule.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 17/10/2018 à 10:32, mister_doudou a dit :

ce matin, version web de l'appli en rade 🤨

image.thumb.png.ef4302831c288678d7478d820f129e60.png

site web toujours en rade et ce matin appli également 🤨

 

Dqamz9rWkAAeGSt.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis nouveau possesseur d'une Leaf 40 depuis une semaine,

je me suis inscrit sur You+nissan une semaine avant la livraison, j'ai inscrit le numéro de châssis dans la foulée car le concessionnaire m'a envoyé la carte grise provisoire par mail.

Le jour de la livraison et en direct avec le vendeur, impossible de me connecter sur mon téléphone à you+nissan.

Une fois rentré à la maison j'essaie sur mon pc, et là nickel: je me suis connecté, j'ai fait la vérification en mettant le contact dans la voiture.

Ensuite j'ai remis l'appli en route sur mon téléphone et tout fonctionne.

Je suppose donc que la première fois tout doit être fait sur la version pc et pas sur téléphone.

Petite critique: c'est effectivement très lent pour actualiser les infos!

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, nanar42 a dit :

Je suis nouveau possesseur d'une Leaf 40 

Bonjour à toi aussi, et bienvenue sur le forum. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Effectivement cela marche en passant par Nissan Guadeloupe. 

Alors que jusqu'à maintenant rien ne fonctionnait par le Nissan métropolitain 

 

 

Merci pour l'astuce 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×