Aller au contenu
mister_doudou

Indisponibilité application Nissan Connect EV

Messages recommandés

Je viens à l'instant de faire des essais.

Donc pour avoir le premier écran (autonomie estimée), il a fallu moins d'une minute, donc correct.

Pour ouvrir le controle a distance de la clim, une petite minute, donc très bien.

J'ai demandé la clim à 20°, 30 secondes après la clim a démarré (j'ai vérifié en allant à côté de la voiture), donc très bien.

Puis j'ai demandé l'arrêt de la clim, 1mn s'est écoulée pour me voir confirmé que c'était fait; sauf que il a fallu une minute de plus pour que la clim s'arrête vraiment sur la voiture (j'étais à côté pour vérifier!!).

Puis j'ai reçu une notification de Nissan me disant que cela n'avait pas marché.........car la voiture n'était peut-être pas dans une zône couverte.......TOUT FAUX !!!!

Par contre j'ai demandé il y a plus de 5mn la localisation de mon véhicule, et depuis rien rien rien........je précise que la ou elle se trouve, cela a déjà fonctionné parfaitement.

Donc on voit bien que c'est très aléatoire, on ne peut pas vraiment compter sur cette application. J'avais à peu près la même sur ma C4 Picasso, et celà fonctionnait au quart de tour!

OUI, c'est bien la version 3.2.0

Modifié par Maxoscar
Complément d'information

Partager ce message


Lien à poster
Partager sur d’autres sites

Faut  peux etre pas demandé la lune, non plus

 

Tu viens de faire le test, ça à fonctionné, sauf la localisation 

 

Pour la localisation, je viens de refaire le test

 

Screenshot_20190114-144007_Nissan EV.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 8 minutes, Balkhgar a dit :

Énième test concluant ?

Tant mieux pour toi.

 

Pour autant, ça ne prouve pas que ceux qui déclarent que ça ne marche pas (ou mal, ou pas complètement) chez eux ont tort...

 

Je pense que, souvent, le problème se situe dans la fiabilité du réseau mobile (dans ma campagne, 10 à 15% des SMS n'arrivent jamais... mais l'émetteur reçoit toujours l'accusé de réception)

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi aussi ça fonctionne impec.

C'est quand même étrange que chez certain celà fonctionne bien et chez s autres non ?

Je n'ai pas d'explication 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 13 minutes, Remy a dit :

Tant mieux pour toi.

 

Pour autant, ça ne prouve pas que ceux qui déclarent que ça ne marche pas (ou mal, ou pas complètement) chez eux ont tort...

 

Je pense que, souvent, le problème se situe dans la fiabilité du réseau mobile (dans ma campagne, 10 à 15% des SMS n'arrivent jamais... mais l'émetteur reçoit toujours l'accusé de réception)

 

 

C’est exactement ça. Tant mieux pour ceux chez qui ça fonctionne.

 

je viens de retester (et oui évidemment, l’app est à jour ...) : voiture garée sur parking en plein air sans batiment autour, bien couvert en réseau chez les 3 principaux opérateurs (notamment en 4G) : 5 min que l’app est ouverte et que ça mouline pour actualiser la page avec la charge. 

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est exactement ce qui se passe chez moi !

Heureusement que cette application soit gratuite !!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Cela ne fonctionnait pas depuis que j'a reçu le véhicule ( 31/12), mais aujourd'hui, cela fonctionne parfaitement sans temps de latence ! Croisons les doigts pour que ça dure !

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Balkhgar a dit :

Test concluant effectuée à l'instant,  et la voiture est garé dans un sous sol fermé 

 

Screenshot_20190114-202348_Nissan EV.jpg

Screenshot_20190114-202340_Nissan EV.jpg

Screenshot_20190114-202331_Nissan EV.jpg

Screenshot_20190114-202325_Nissan EV.jpg

je suis dans ceux qui ont des soucis. chez moi la première page ne se mets pas a jour,j'ai accès uniquement à la clim et a l'historique de conduite.Par exemple, j'ai beau attendre plusieurs minutes ou dizaine de minutes, il n'y a rien ;)

J'ai réinstallé l'application pour retrouver le message de Nissan, il apparait au premier lancement de l'appli ou a la premiere ouverture apres la mise à jour. Les développeurs expliquent que depuis la mise à jour du 18 décembre,  certains utilisateurs ont des soucis sur cette première page et qu'ils essayent de le résoudre..peut etre seulement sur certains numéros de série uniquement ou certains types ou modeles de smartphone mais je ne suis pas développeurs ;)

Ca ne m'empeche pas de penser qu'ils ne vont pas assez vite  ...

Modifié par Langevint

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a 50 minutes, Langevint a dit :

Ca ne m'empeche pas de penser qu'ils ne vont pas assez vite  .

surtout que ces problèmes existais déjà en 2012

plus de 6 ans et toujours rien de résolu pour un grande partie des utilisateurs

c'est probablement pour cette raison que cette app qui devais devenir payante au bout de 3 ans est toujours gratuite

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Application fonctionnelle pour moi aussi. Je l'utilise tout les matins pour préchauffer.

Par contre, localisation HS. Dernière localisation viable le 8 janvier

Modifié par keepy

Partager ce message


Lien à poster
Partager sur d’autres sites

J'étais dans un cas similaire : première page ne se mettant pas à jour.

J'ai désinstallé l'application, puis réinstallé. (entre les 2, je suis allé sur le site web pour vérifier le mot de passe).

Depuis, l'application semble fonctionner à nouveau.

Partager ce message


Lien à poster
Partager sur d’autres sites

Des problèmes au Royaume-Uni sur l'application Nissan Connect. Une migration de serveurs a entraîné une demande de réinitialisation de mot de passe, suite apparemment à la dernière mise à jour de l'appli (18 Décembre).

Il n'y a pas eu de fuites de données.

https://www.theregister.co.uk/2019/01/14/nissan_ev_app_no_weve_not_been_hacked/

 

Il est possible que ce problème ne concerne pas la France.

Partager ce message


Lien à poster
Partager sur d’autres sites

Attention

Il faut Nissan Connect EV pour véhicules électriques.l'appli est très lente  parfois, mais elle fonctionne

Modifié par Foxi

Partager ce message


Lien à poster
Partager sur d’autres sites

Si je comprends certains ici (qui ont la chance d’avoir des services fonctionnels), ceux chez qui ça ne marchent, c’est à cause :

- de leur smartphone trop vieux (??????)

- du fait qu’ils se plantent d’app

- ou du fait qu’ils ne mettent pas à jour leur app (alors qu’un message d’erreur apparaît justement quand on reinstalle l’app pour dire que la dernière version a apporté le bug que l’on décrit ici et qu’ils y travaillent).

 

bref, sans vouloir être méchant, pourquoi ne pas juste entendre que chez certains (qui sont quand même nombreux rien qu’ici) ça ne fonctionne tout simplement pas au lieu de vouloir les prendre pour des debiles qui ne font pas ce qu’il faut ??

Partager ce message


Lien à poster
Partager sur d’autres sites

Sinon essayez avcc des applications compatibles pour voir si ça vient de l appli. J utilise myleaf de temps en temps. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas plus de réussite pour ma part la plupart du temps avec l'app "EVA" par exemple malheureusement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Dans mon cas (leaf de 2014 24KW), la première page sur l'etat de la batterie ne fonctionne pas mais :

en cliquant sur le 5eme onglet en bas de l'appli, on se retrouve sur un site de planification d’itinéraire ( routepln.its.com, un site de nissan ou partenaire).

sur cette page web, on a l'état de la batterie et il se met a jour rapidement.

 

Je vais reessayer également avec un appli tierce.

Partager ce message


Lien à poster
Partager sur d’autres sites

Perso, c'est la connexion à l'appli qui ne marche pas : "Service indisponible".

Partager ce message


Lien à poster
Partager sur d’autres sites

ils en ont profités pour passer en version ios10 mini

mon iphone etant encore en version d'origine 8 cela coince de ce coté la

 

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...