Aller au contenu
adrien3781

Décrocher le téléphone

Messages recommandés

Bonjour,

 

j'ai fait une petite recherche mais je n'ai rien trouvé. Alors je pose la question ici, y a-t-il possibilité de décrocher un appel avec les boutons du volant, ou faut-il absolument passer par l'écran?

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est bien ce que j'avais vu, mais sécrètement j'espérais...

 

On va dire dans une prochaine mise à jour.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

Avec l'assistant vocal. Téléphoner à par exemple. 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 05/04/2019 à 11:43, adrien3781 a dit :

c'est bien ce que j'avais vu, mais sécrètement j'espérais...

 

On va dire dans une prochaine mise à jour.

On est 2 à l'espérer. ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 19 heures, madawcisrich a dit :

Bonjour savez s’il y a un moyen d’émettre des appels comme CarPlay ? 

 

Merci

En complément de la réponse de @Tonio, tu peux aussi naviguer dans ton répertoire et les journaux d’appel depuis l’écran de la voiture, et tu lances un appel en cliquant sur le nom dans le répertoire/journal.

Il suffit pour cela de lancer l’application téléphone, l’icône ressemble à... un téléphone (!) mais a l’ancienne. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour.

 

Petit déterrage de sujet pour une question sur le téléphone.

Quand je veux utiliser la fonction téléphone main libre de la Tesla, je n'entends le son que lorsque la source audio est le téléphone.

Si j'écoute la radio ou Spotify, et que je reçois/émets un appel, j'ai bien l'interface de l'appli téléphonique qui remonte, mais pas de son.
Celui-ci n'est audible que si je sélectionne le téléphone comme source.

 

Est-ce un fonctionnement normal, un paramétrage mal fait de ma part, ou un bug ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 8 minutes, Passon a dit :

Bonjour.

 

Petit déterrage de sujet pour une question sur le téléphone.

Quand je veux utiliser la fonction téléphone main libre de la Tesla, je n'entends le son que lorsque la source audio est le téléphone.

Si j'écoute la radio ou Spotify, et que je reçois/émets un appel, j'ai bien l'interface de l'appli téléphonique qui remonte, mais pas de son.
Celui-ci n'est audible que si je sélectionne le téléphone comme source.

 

Est-ce un fonctionnement normal, un paramétrage mal fait de ma part, ou un bug ?

Alors cela me paraît très étrange. Je n'utilise pas spotify, mais quand j'écoute la radio et que je reçois un appel sur mon téléphone connecté en Bluetooth, j'ai bien le son sur les haut-parleurs de la voiture. Mais je ne me souviens pas d'avoir fait un paramétrage particulier...

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est peut-être lié à un paramétrage de mon téléphone, mais ça ne le faisait pas sur mon Renault Captur

Partager ce message


Lien à poster
Partager sur d’autres sites

Chez moi c'est aléatoire, parfois pas de son quand je décroche et d'autres fois ça fonctionne.

 

RAS sur mon ancien 3008.

 

J'ai un iPhone XR.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu souvent ce soucis cette semaine:

Appel (émis ou reçu) et pas de son dans les HP de la TM3...

Parfois en basculant manuellement le bluetooth de "Tesla Model 3" à "iPhone" puis retour à "Tesla Model 3", ça revenait...

Et parfois, rien à faire, j'abandonnais et terminais mon appel en Haut-Parleur iPhone (très pénible).

J'ai même testé un reboot simple de la console en roulant et l'appel a rebasculé avec succès sur la voiture après reboot!

Je n'avais pas constaté ce soucis pendant mes 2 premiers mois d'utilisation... régression dans la dernière version ?

(iPhone 8 + 2020.20.12)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

Je confirme c'est un bug de la 2020.20.12, ça m'est arrivé plusieurs fois depuis la MAJ, avant RAS.

J'espère que ce sera corrigé dans la prochaine version.

Partager ce message


Lien à poster
Partager sur d’autres sites

Jamais eu ce problème depuis que j'ai cette voiture quelles que furent les versions et je n'utilise jamais mon smartphone comme source audio.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai ce bug assez chiant depuis 2 ou 3 semaines. En effet ça pourrait correspondre à la MAJ en 20.12  (le 12/06 pour moi)

Partager ce message


Lien à poster
Partager sur d’autres sites

+ 1 , plus de problème depuis un reboot soft , bug apparu avec la nouvelle version 

Partager ce message


Lien à poster
Partager sur d’autres sites

idem de mon côté je pensais que cela venait de mon smartphone tout pourrit!

Par contre pas de soucis avec l'iphoneX de ma fille

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 10 minutes, Blocknox a dit :

+ 1 , plus de problème depuis un reboot soft , bug apparu avec la nouvelle version 

Je n'ai pas essayé le reboot, ça ne coûte rien d'essayer en effet.

Après, comme c'est un bug inconstant (je dirais quand même largement plus de 50% des appels), il est plus difficile de dire si la manip est efficace ou non. Je vais tenter...

Partager ce message


Lien à poster
Partager sur d’autres sites

IMG20200627152213.jpg.9cad40bb2f5a49c123e6abf7bdf77c40.jpg

 

Lors de la réception d'un un appel, on avait la possibilité d'accepter (vert) ou de refuser avec le bouton de droite qui était rouge

Maintenant j'ai une croix qui ne refuse pas la communication en coupant mais met le correspondant en attente et plus gênant, pas moyen de reprendre la communication

Avez vous ce problème ?   je n'ai pas trouvé de configuration à faire

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

 

il y a 58 minutes, Mike84 a dit :

IMG20200627152213.jpg.9cad40bb2f5a49c123e6abf7bdf77c40.jpg

 

Lors de la réception d'un un appel, on avait la possibilité d'accepter (vert) ou de refuser avec le bouton de droite qui était rouge

Maintenant j'ai une croix qui ne refuse pas la communication en coupant mais met le correspondant en attente et plus gênant, pas moyen de reprendre la communication

Avez vous ce problème ?   je n'ai pas trouvé de configuration à faire

Oui c'est pareil pour moi, on accepte ou on refuse l'appel.

L'appui sur la croix ne met pas en attente mais refuse l'appel et renvoie immédiatement sur la messagerie. C'est très habituel et très pratique.

Je n'ai rien vu sur le double appel, mais comme cela me fatigue déjà de répondre à un appel, alors deux ...

 

613281602_Capture2020-06-2716_49_34.thumb.png.d4c1a0857396469b9a71f3476d93a419.png

Modifié par les3gujanais

Partager ce message


Lien à poster
Partager sur d’autres sites

Non chez moi cela met le correspondant en attente, sa communication n'est donc pas coupée.

Mais comme je n'ai pas la possibilité de le reprendre ou de réellement couper, il reste en attente de manière très impolie

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 21 heures, Ughy a dit :

J'ai eu souvent ce soucis cette semaine:

Appel (émis ou reçu) et pas de son dans les HP de la TM3...

Parfois en basculant manuellement le bluetooth de "Tesla Model 3" à "iPhone" puis retour à "Tesla Model 3", ça revenait...

Et parfois, rien à faire, j'abandonnais et terminais mon appel en Haut-Parleur iPhone (très pénible).

J'ai même testé un reboot simple de la console en roulant et l'appel a rebasculé avec succès sur la voiture après reboot!

Je n'avais pas constaté ce soucis pendant mes 2 premiers mois d'utilisation... régression dans la dernière version ?

(iPhone 8 + 2020.20.12)

 

Il y a 9 heures, Slapotarzed a dit :

J'ai ce bug assez chiant depuis 2 ou 3 semaines. En effet ça pourrait correspondre à la MAJ en 20.12  (le 12/06 pour moi)

Idem le son d'un appel téléphonique marche une fois sur trois environ, alors que ça fonctionnait très bien avant. Je vais essayé un reboot soft pour voir...

A suivre...

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour info, le reboot soft a manifestement fonctionné chez mois.

J'ai pas mal roulé aujourd'hui et passé et reçu pas mal d'appel : aucun raté.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, Mike84 a dit :

Non chez moi cela met le correspondant en attente, sa communication n'est donc pas coupée.

Mais comme je n'ai pas la possibilité de le reprendre ou de réellement couper, il reste en attente de manière très impolie

C'est surprenant, car j'ai fait le test avec deux téléphones avant de poster ma réponse et la communication entrante n'est pas en attente, elle part sur la messagerie de l'appelé.  J'utilise un iPhone.

Tu devrais regarder du côté de ton téléphone, car c'est bien lui qui reçoit l'appel, je pense que pour ce crime, ta Model 3 est innocente.😇

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...