Aller au contenu
gagarine

Forum • VECU : OUI, 16A pendant 2 heures font brûler les prises !

Messages recommandés

Je n’ai pas encore ma ZOE, mais ce que j’ai observé mérite d’être diffusé et connu.

Je possède un nettoyeur haute pression 220V monophasé de 3500W qui « tire » donc 16A.

Je l’ai prêté à mon voisin qui s’en est servi moins de deux heures. Le lendemain en me le rendant : « Vous avez vu ? ma prise est brûlée ! » C’était une prise en saillie type garage sans marque, (une prise bon marché de supermarché). Je lui ai dit d’acheter du matériel sérieux de marque !

Le lendemain, c’est moi qui m’en sert : je branche sur une prise encastrée 10/16A ARNOULT sur une installation de 6 ans d’âge. J’utilise le nettoyeur 1h 45mn. BILAN idem PRISE BRÛLEE !!!

Imaginez si vous branchez votre VE pour 8h avant d’aller vous coucher…. !

 

LES PRISES DONNEES POUR 16A NE SUPPORTENT CETTE INTENSITE QUE POUR UNE DUREE QUI N’EXCEDE PAS QUELQUES DIZAINES DE MINUTES.

 

Il n’est donc peut être pas stupide de limiter l’intensité des CRO à 8A.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Est-ce que ça ne peut pas être le nettoyeur qui avait un problème ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Je rejoins Yoann, pourquoi cela viendrait forcément des prises ?

 

J'ai bien une machine a café Senseo qui m'en a fait brûler une... et pourtant elle ne fait pas 3500 W, elle avait juste un défaut :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Peu de chance, mais ça peut effectivement arriver, je vais mesurer l'intensité réelle absorbée, et je vous la comuniquerai.

Partager ce message


Lien à poster
Partager sur d’autres sites

Principe de précaution.

Ayant été d'abord dubitatif sur l'absence de CRO, je me range du coté de Renault.

Je préfère mettre 1000€ dans une WB que de risquer de perdre 160.000 de maison (sans compter le matos et nous).

Partager ce message


Lien à poster
Partager sur d’autres sites

WB ou pas je crois surtout qu'il faut regarder/faire regarder par un électricien pour savoir comment est le circuit qui va alimenter la prise

du VE.

 

Y'a pas vraiment de magie dans l'affaire, ni de spécificité au VE, il faut un câblage d'une section suffisante et une prise de bonne qualité (ce qui ne coûte pas 1000 € tout de même), pour subir un certain ampérage sur une certaine durée.

 

Alors selon ce que l'on demande à l'installation électrique, effectivement il faut être plus ou moins vigilant. 8A passent partout, 10 A sur une longue durée il faut regarder. À 16 A on saute d'un cran et il y a un risque si l'on tombe sur un circuit qui n'a pas été prévu pour cela ou pas pour une longue durée dans ces conditions.

 

Pour l'instant j'ai le CRO réglementaire 10 A d'origine de ma Ion, qui s'adapte partout sans souci. Je songe à m'équiper en plus d'un CRO 16 A pour gagner un peu de temps, mais pour celui-là je vais faire venir un électricien pour avoir une prise dédiée, un circuit calibré en conséquence (enfin plutôt deux prises avec gestion HC/HP + petit compteur) et je l'utiliserais sur les bornes de recharge publiques qui l'acceptent.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour ceux que ça "branche", la norme européenne qui s'applique aux prises domestiques est la IEC60884-1. Celle-ci ne prévoit qu'un essai d'échauffement, que voici :

(pour les socle de prise de courant "fixes" prévue pour 250Va.c./16A)

- raccordement en 2,5mm² rigide,

- courant d'essai 22A, durée de l'essai 1h,

- échauffement maxi durant l'essai : 45K (=45°C en plus de la température ambiante, par exemple 75°C c'est 45K si Tamb.=30°C)

 

Après, dans la vie courante, l'aptitude à "tenir" une durée prolongé à 12 ou 14A, c'est la "qualité" du produit qui fera la différence. Sans en douter, bon nombre de socles "de bonne qualité" tiennent largement les 16A sur des durée très longue, mais il faut également que la section de raccordement ET le couple de serrage des bornes soient respectés.

A noter que l'usure mécanique de la prise et son éventuelle pollution dégradent également les performances en échauffement.

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites

tu as cherché ton problème....

 

"prise encastrée 10/16A ARNOULT"

Le 10 c'est le courant permanent accepté, le 16A est le courant temporairement accepté. 2h n'est pas temporaire, c'est du continu.

 

Installes une prise où il est écrit 16A (de préférence Legrand)et pas du 10/16A, refais 2 ou 3h de Karcher et reviens nous dire si elle a brûlée.

 

Je tire 16A sur mes prises et çà devient tiède(30 à 35° pas plus).

Une prise çà s'installe pour 20 ans et plus, cela ne vaut pas une effort de quelques €uros?

Partager ce message


Lien à poster
Partager sur d’autres sites

+1

Je charge ma Czéro en 14A sur des prises "legrand IP55" avec un câble qui se termine par une fiche étanche Legrand et pas de problème. De plus j'envisage d'installer de la connectique "bleue" CEE17 16A pour faire "WB pas cher"...

Partager ce message


Lien à poster
Partager sur d’autres sites

à jch :

"tu as cherché ton problème…." ???

L'installation est quasi neuve installée par un professionnel. C'est une prise encastrée ARNOULD Espace 16A (c'est moi qui l'ai appellée 10/16A; c'était l'appellation à une époque...) cablée sur du 2.5mm². Elle est bien marquée 16A. ARNOULD est du Groupe LEGRAND

Les fils de cuivre n'ont pas ou peu chauffé (ils sont bien brillants) C'est le contact d'une des broches qui a brûlé.

 

Ce qui me fait peur aussi : depuis quelques années, il n'y a plus de bornes à vis sur les prises, mais des clips à ressorts pour faire gagner quelques secondes par prise installée aux électriciens. J'ai des doutes sur ces contacts (mais pas de pb pour le cas d'aujourd'hui)Dans 20 ans quand les lames ressort auront chauffé quelques centaines de fois, qu'en sera t'il de leur élasticité et de leur résistance de contact ?

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Mes prises Legrand ne chauffent pas, et je tire du 3700w pendant 5 heures.

 

Bien d'accord pour les nouvelles prises, il y aura des soucis à terme. Un ressort perd toujours de son élasticité au fil du temps.

 

Pour être sûr, il y a les fiches p17 en 16A qui ne chauffent pas.

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Peux tu nous en dire un peu plus sur ces fiches P17 (marque, encastrable ou saillie... etc)

Ce qui est inquiétant, c'est qu'il y aura tôt ou tard des branchement de VE à 16A sur ces socles de prises qui sont toutes récentes et "aux normes"

Partager ce message


Lien à poster
Partager sur d’autres sites

Il faut prendre des P17 (aussi appelé CEE 16A) au format 2P+T. Les prises 220V sont bleues, les autres couleurs ne conviennent pas car prévues pour d'autres tensions.

Attention: elles existent pour du 220 tri en 3P+T, 3P+N+T, elles ne conviennent pas non plus.

Elles existent en 16, 32 et 63A, contentez vous du 16A.

 

Donc c'est du 2P+T bleu 16A. Elles sont très répandus dans le monde du camping et portuaire.

 

Le socle mural est femelle.

http://www.leader-loisirs.com/socle-femelle-avec-couvercle-p-1685.html

 

une fiche mâle pour l'appareil.http://www.leader-loisirs.com/fiche-male-p-1679.html

 

Ce type de prise de trouve facilement, à prix modique.

Pour ceux qui auraient l'idée d'aller charger dans les ports ou les campings, méfiez vous! ils respectent le format mais l'intensité n'est pas toujours présente. Vous pouvez rencontrer des 10A en protection voire moins.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour répondre à Yoann qui me suggérait que mon nettoyeur haute pression avait peut être un problème (sur-intensité au delà de 16A), je viens de mesurer avec précision sa consommation.

Moteur en route : 5A

Lors de l'appui sur la gâchette de la lance haute pression: 16A exactement

10% environ des 1h45mn de mon temps de travail a été fait à 5A. Moyenne calculée 14.9A

Donc je confirme : DES INSTALLATIONS TRES RECENTES PREVUES POUR 16A NE SUPPORTENT PAS PLUS D'UNE HEURE A CETTE INTENSITE.

Pour rappel : c'est DEUX prises 16A que j'ai brûlée (sur deux installations récentes faites par des professionnels avec des socles de marque)

Conseil appuyé : Si vous chargez sur une installation inconnue limitez vous à 8A (10A maxi)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

 

depuis 7 mois je charge mes 2 ION sur des prise legrand avec 15m de câble . et pas de souci. j'ai un chargeur 10 A et le 2eme en Version 16 A . pas de prise brulée, pas de compteur qui saute .

 

on est à l’abri de rien évidement .

 

dans ton cas cela peut être aussi la prise male de ton nettoyeur qui avait du jeu ou tordu et la effectivement cela créer un arc et ..........

 

ton modèle de nettoyeur est surement vendu a des milliers d'exemplaires pour autant il n'y a pas des milliers de prises qui brulles.

 

Chez moi installation récente je n'ai pas de prise de plus de 16 A autre que le four . j'ai pourtant un nettoyeur aussi , une machine a laver etc..

 

Je suis d'accord il y a la sécurité de l'installation .

 

je regarde pour mettre un WB 16 à la place du câble fourni mais juste pour laisse le câble dans la voiture en permanence et non plus le ranger tous les matins

 

pour la petite histoire je viens aujourd'hui de vendre un de mes contrat de LLD de ION pour avoir la semaine prochaine une LEAF en location aussi .

 

A bientot

 

ERWAN

Partager ce message


Lien à poster
Partager sur d’autres sites

j'y ai pense aussi je regarde cela et je vous tiens au courant

 

Erwan

Partager ce message


Lien à poster
Partager sur d’autres sites

Le problème vient forcément de la prise en elle-même ou de la fiche de branchement du nettoyeur...car s'il y avait un problème pour supporter l'ampérage ce serait la section des câbles ou le réseau qui poserait un problème. Cela m'étonne d'ailleurs qu'avec des prises fondues il n'y ait pas eu de déclenchement du disjoncteur et encore plus du différentiel.

 

Bref JCH, si votre expérience est malheureuse, les circonstances restent étranges et les éléments d'informations d'Ebire sont à prendre en compte...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

attention a ton nettoyeur, possibilité d’amorçage entre broche, vérifier la qualité du matériau de la prise du nettoyeur

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai utilsé une rallonge "professionnelle" 3 x 2.5mm² en bon état avec une grosse prise mâle, et je l'ai déroulée entièrement (le câble tiédit légèrement à cette intensité) les broches étaient parfaites, parallèlles, non tordues. Une des deux a été norcie car c'est au niveau du contact que s'est passé la surchauffe.

La broche était elle sale ? Possible, mais cela arrivera d'autres fois...

Si on pense à vérifier, on peut le voir sur la broche mâle, mais pour le socle femelle....

Partager ce message


Lien à poster
Partager sur d’autres sites

Je réanime ce post : j'ai cramé une prise PLEXO legrand femelle murale 16 A en y branchant un compresseur à air bicylindre 3 CV à cuve 50 L. Sur le papier, 2250 W, mais à chaque démarrage, appel de courant multiplié par 2 ou 3 (démarrage en charge). Je l'ai utilisé pour du sablage moins d'une heure. En voulant le débrancher, impossible. J'ai tiré en force et le cylindre femelle de la phase sur la prise murale est venu avec la prise mâle du compresseur. Le plastique était ramollo, genre 50°.

Et c'était du Legrand d'avant 2000, Pas du chinois de m***e. de Bricod***t

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis d'accord, tirer en continu son maximum de puissance sur une prise ne fait pas disjoncter, mais fait chauffer au maximum de ce qui est acceptable par les matériaux.

 

Acceptable pour du matériel propre, neuf, et avec un contact parfait. Si on a:

 

- des saletés sur la prise

- une rayure

- une prise tordue qui ne fait contact que sur une partie de la surface

 

On dépasse l'intensité admissible dans la partie de cuivre sain, et inévitablement ça chauffe fort, voire très fort.

 

Conclusions:

- ne jamais tirer le maximum d'une prise (en continu)

- ne pas utiliser de matériel sale ou abîmé

 

Il m'arrive souvent, lorsque je sens qu'il y a du jeu dans une prise, d'écarter fortement les branches de la prise mâle avant de la remettre dans la prise femelle, afin d'établir un contact clair.

 

( rien de sexuel dans mon dernier commentaire)

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai aussi eu la trouille : dans notre buanderie, une prise 16 A PLEXO 3500 W pour pièce humide avait commencé à prendre feu avec le lave-linge en fonctionnement !!! Heureusement que Madame s'en était aperçue, et elle avait eu le temps de débrancher le câble d'alimentation du lave-linge. Peut-être quelques minutes de plus, et le départ de feu se serait propagé; cela craint ! C'était du temps où nous étions locataires, avec une vieille installation électrique douteuse ... Depuis que nous avons pu acheter la maison, j'ai fait refaire tout notre tableau électrique par un électricien professionnel en matériel HAGER. Cela rassure.

Méfiance donc, avec du 16 A pendant plusieurs heures ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Un karcher n'est pas un VE, un VE tire une courant stable constant et décroissant sur la fin de charge. Je n'ai JAMAIS eu le moindre soucis à charger en 16A sur une prise classique du moment que le câblage est en bon état et que la section du câble est en 2,5mm2.

 

Un karcher, c'est un moteur qui démarre plusieur fois par minute, et au démarrage il depasse largement sa puissance nominale! Donc vous soumis votre prise, en moyenne, à un courant bien supérieur à 16A, pas étonnant qu'elle est cramé!

Un tel appareil devrait être équipée d'un prise P17 16A mono, c'est vraiment surprenant qu'un appareil à avec une puissance nominale de 3500w soit vendu avec une prise domestique d'ailleurs.

Je dis karcher, mais d'ailleurs, ne serait-ce pas un appareil premier prix? Un tel appareil devrait être equipé de condensateur amortissant l'appel de courant au démarrage du moteur, peut être en ont ils fait l'économie!

Je fais le pari que votre nettoyeur haute pression as ce problème, si la ligne qui alimente votre prise brûlée était équipée d'un classique fusible 16A et non pas un disjoncteur magnéto thermique comme c'est normé de nos jour, je fais le pari que le fusible aurait grillé bien avant que la prise ne brûle! Comme quoi... Le progrès, ça n'as pas que du bon! En Allemagne on préfère encore le fusible, c'est pas pour rien!

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×