Aller au contenu
ccox

Forum • Service après-vente, pannes, réparations, délais

Messages recommandés

Posté(e) (modifié)

Bonjour,

 

Je souhaite lancer un sujet pour recenser les pannes, réparations et délais du e-Niro. Ce serait très bien pour évaluer l'efficacité du service après-vente, les inégalités de traitement, ... et peut-être aider ceux qui découvrent une panne. J'imagine qu'il serait bon de faire la même chose pour le Kona, étant donnés les composants en commun...

 

 

Listes des pannes, défaillances, dysfonctionnements :

 

- AVN bloqué (mars 2019), e-Active de fin janvier 2019 : changement d'AVN, déclaration en mars 2019, délai prévisionnel 5 mois (réception de l'AVN prévue en août).

https://forums.automobile-propre.com/topic/mise-à-jour-attention-14440/

 

- AVN briqué dès la livraison (mars 2019), e-Premium: changement d'AVN, 5 semaines.

https://forums.automobile-propre.com/topic/mise-à-jour-attention-14440/?do=findComment&comment=309873

 

- batterie 12V morte (mai 2019),  e-Active de fin janvier 2019 : changement de batterie, appel de l'assistance, réparation en 3 jours ouvrés.

https://forums.automobile-propre.com/topic/batterie-12v-hs-15473/

 

- fissures trappe de charge, e-Niro livrés en janvier 2019, 3 voitures concernées : déclaration à KMF en mars 2019, toujours pas de réponse.
https://forums.automobile-propre.com/topic/fissures-trappe-de-charge-14774/

 

- bruit anormal, plusieurs e-Niro concernés : déclaration à KMF en mars 2019, toujours pas de réponse.

https://forums.automobile-propre.com/topic/bruit-anormal-sur-e-niro-64-kw-14510/

 

- petite trappe déformée dans le coffre, e-Design de février 2019, 2 voitures concernées : déclaration fin mars 2019, nouvelle de mai : la pièce doit être fabriquée et envoyée de Corée.

https://forums.automobile-propre.com/topic/service-après-vente-pannes-réparations-délais-15738/?do=findComment&comment=340799

 

- charge rapide qui se coupe aléatoirement, e-Premium de février 2019 : prise de RDV avec CC en mai 2019.

https://forums.automobile-propre.com/topic/service-après-vente-pannes-réparations-délais-15738/?do=findComment&comment=340703

 

- buée dans les feux arrières : mars 2019, problème probablement pas signalé au CC.

https://forums.automobile-propre.com/topic/buée-dans-feux-arrière-14539/?do=findComment&comment=301624

 

- fissure/problème de soudure à la portière : e-Premium français de février 2019, signalé en mars 2019, problème réglé en 1 mois. Problème apparaissant aussi sur un e-Niro belge.

https://forums.automobile-propre.com/topic/expérience-dachat-et-de-livraison-à-kia-valence-négative-14379/?do=findComment&comment=300566

 

Divers (merci de lire les 50 pages du sujet spécifique avant le poster !) :

 

- absence de PAC et mode hiver sur les modèles français : ce n'est pas grave, il ne fait pas très froid.

Concerne ceux qui ont commandé une e-Niro fin 2018 et espéraient une PAC. Son absence est décevante mais conforme au descriptif de la voiture.

https://forums.automobile-propre.com/topic/pas-de-pompe-à-chaleur-pour-la-france-12653/

 

- autonomie WLTP réduite : ce n'est pas grave, personne n'utilise un e-Niro pour aller loin.

Pour ceux qui ont acheté une voiture juste après le Salon de Paris en octobre 2018, l'autonomie annoncée était 485 km, contre 455 km maintenant - Les CC Kia devaient normalement avertir les personnes ayant commandé leur voiture à cette période.

https://forums.automobile-propre.com/topic/erreur-sur-lhomologation-wltp-455-km-au-lieu-de-485-km-12484/

 

- charge limitée à 77 kW : ce n'est pas grave, ça laisse plus de temps pour le repas.

Dans les descriptifs fin 2018, Kia donnait les temps de charge à 100 kW, mais en pratique la charge est limitée à 77kW.

https://forums.automobile-propre.com/topic/vitesse-de-charge-13735/

 

- pleins phares automatiques absence sur e-Active : ce n'est pas grave, il ne fait pas très nuit par ici.

Pour ceux ayant acheté une e-Active en fin d'année, le descriptif technique indiquait "pleins phares automatiques" sur les e-Active. C'est un défaut de conformité. Si vous pensiez acheter une e-Active avec "pleins phares automatiques", vous pouvez contacter le service client, ils ont proposé à ceux qui l'on fait une dédommagement de 150 euros sous forme de chargement de la carte Kiwhi fournie avec la voiture.

https://forums.automobile-propre.com/topic/plein-phare-automatique-13660/

 

 

Si vous êtes énervé par votre e-Niro

https://forums.automobile-propre.com/topic/le-défouloir-de-la-version-française-13370/

 

Modifié par ccox
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis tout a fait d accord que l histoire de la fissure sur la trappe soit un defaut en soi et que le manque de reactivite de kmf soit un point noir. Je ne defend pas l enseigne mais deja qu il peine a livre les e niro demande sans compte les remonte des pannes bloquantes ref pb avn.

Donc une fissure apparente j ai bien peur que ca soit le cadet de leur soucis.

 

Wait and see c tout ce que on peut espere dans l attente des divers remonte que le flux concernant le modele e niro soit satisfaisant cote comsommateur.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis d’accord il y a toujours plus grave mais là ça pourrait se gérer en local : un trou pour bloquer la progression de la fissure , un coup de résine, peinture. Bref un peu de travail de carrossier. Justement ca pourrait être simple et rapide d’avoir une bonne image SAV.
Un client lambdas se dirait que si un petit truc KIA ne le fait pas alors les grosses interventions.... le client prends peur et va ailleurs

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 6 heures, Sebcestbien a dit :

Je suis d’accord il y a toujours plus grave mais là ça pourrait se gérer en local : un trou pour bloquer la progression de la fissure , un coup de résine, peinture.

Personnellement j'appelle cela du rafistolage. Si la trappe se fissure, c'est un problème qualité (soit matière, soit résistance des matériaux ou tout autre).

Deux hypothèses, l'une est une mauvaise utilisation de la trappe (brutalité ou autre) ou la seconde est un problème de conception (trop fragile).

Si c'est le second cas, retour SAV Kia.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense que c’est le procédé d’assemblage car il n’y a aucun effort sur cette pièce . Tout simplement quand ils ont clipsé la coque sur la trappe celle-ci s’est fissurée de façon plus ou moins visible.

La méthode que je décris est très classique et n’est pas du rafistolage amha

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce n'est pas la méthode que j'incrimine mais la possible fragilité de cette trappe que ce soit à l'injection et/ou à l'assemblage.

Pour moi, cela devrait être pris sous garantie par Kia sauf s'il il te dise que c'est une pièce d'usure 😂

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis d’accord ca devrait etre pris en garantie...; pour le moment Kia n’a pas refusé ... ni accepté la prise en charge.
Je les ai relancé cette semaine a la concession

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne suis pas sûr de comment il faut remplir ce fil de discussion... Est ce que je remonte les pannes dans mon premier post ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, ccox a dit :

Je ne suis pas sûr de comment il faut remplir ce fil de discussion... Est ce que je remonte les pannes dans mon premier post ?

Je pense que se sera plus lisible si le sujet prend de l’ampleur et ça permettra de s’y retrouver si la conversation dérive sur quelques pages 😉.

Partager ce message


Lien à poster
Partager sur d’autres sites

le problème de remonter dans le premier post, c'est que selon la manière de lire le forum, ce sera ou pas visible

je m'explique, dans les paramètre, je clique sur voir uniquement les message non lu, mais en présentation, les dernier visible en haut de la page

ce qui exclu la visibilité des messages initiaux du sujet

alors que si il y a un récapitulatif posté régulièrement dans le fil de l'eau, il sera visible dans tous les cas

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce que je peux faire est tout mettre dans le premier sujet, et quelqu'un pourra le reposter de temps en temps.

Partager ce message


Lien à poster
Partager sur d’autres sites

E-design de fevrier 2019. La trappe en plastique gauche dans le coffre qui permet l'accès au cable electrique et deformer depuis la reception du vehicule. Je l'ai indiqué fin mars a mon cc et la pièce est commandée. J'ai appelé aujourd'hui elle doit etre fabriquée et livrée par avion de Corée 😢. Hyper écolo.  Mais ils ne savent pas quand. A suivre.....

Partager ce message


Lien à poster
Partager sur d’autres sites
E-design de fevrier 2019. La trappe en plastique gauche dans le coffre qui permet l'accès au cable electrique et deformer depuis la reception du vehicule. Je l'ai indiqué fin mars a mon cc et la pièce est commandée. J'ai appelé aujourd'hui elle doit etre fabriquée et livrée par avion de Corée . Hyper écolo.  Mais ils ne savent pas quand. A suivre.....

Une photo de cette trappe car là je vois pas....
Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

RDV pris chez mon CC pour problème de charge , surtout en rapide , où il faut la relancer plusieurs fois avant que cela ne fonctionne.

Le plus exaspérant , vendredi dernier sur une borne Corri-door à l'est de Paris , 5 charges lancées pour 3mn45 + 1mn54 + 1mn + 1mn58 +1mn58 !  A chaque interruption , la borne dit que c'est une erreur du véhicule . Au total 10mn de charge "rapide" m'ont permis de récupérer 50km , qui me manquaient pour rentrer chez moi .

Et juste avant que je ne reparte , un autre e-Niro qui arrive , qui se branche et charge correctement. Après discussion il charge sans problème souvent deux fois par jour sur cette borne , et n'a jamais rencontré de soucis . (chauffeur de VTC).

Donc c'est bien le mien qui a un souci , car ce n'est pas la première fois , même sur borne accélérée , il faut parfois redémarrer la charge 2 voire 3 fois .

J'en suis (presque) à regretter le Chademo avec la Leaf , je n'ai JAMAIS eu le moindre souci , hormis les bornes en panne .

Modifié par JFB
  • Confus 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Il me semble qu'il y avait un problème avec des soudures de portières, mais je ne retrouve pas le post...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, cyberoni a dit :

Je parle de cette petite trappe. 

20190514_211620_HDR.jpg

J'ai le même soucis. Je pensais la coller. 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai rajouté pas mal de choses, dites moi s'il y a d'autres problèmes à étiqueter.

Partager ce message


Lien à poster
Partager sur d’autres sites

perso j'ai le voyant d'alerte "vérifiez le circuit électrique " qui s'allume régulièrement dès 3 minutes de circulation???

vu le ce , problème résolu... Ce serait dû à un problème d'une borne lors d'une recharge, le reset aurait été fait...

mais le problème est revenu....

le véhicule fonctionne parfaitement 

Partager ce message


Lien à poster
Partager sur d’autres sites

RDV demain matin chez mon CC pour investigations , afin de trouver pourquoi la charge rapide ne démarre pas bien , ou se coupe au bout de quelques minutes .

Ils doivent me prêter une thermique pour rentrer , je ne sais pas si je vais encore savoir la faire fonctionner . 😂

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 23 minutes, JFB a dit :

pourquoi la charge rapide ne démarre pas bien , ou se coupe au bout de quelques minutes .

sujet déjà débattu sur le forum

il est supposé que la partie haute , T2,  ne soit pas enfoncée correctement, le fil pilote ne fait donc pas contact

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×