Aller au contenu
Teirhy

Forum • satanée batterie 12V au plomb de mes !%"#"&

Messages recommandés

Depuis bientôt un an, j'ai par moment ma 12V qui se décharge, de façon totalement aléatoire.

 

c'est a dire que le matin j'arrive et paf, batterie à plat.

(ça me l'a déjà fait aussi en journée)

 

je n'ai pas eu trop le temps de m'en occuper, et puis j'ai un booster li-on qui dépanne bien, mais lors de la 2 ème révision j'ai demandé un test de la 12V, teste OK.

 

bon j'ai pas insisté, mais j'ai encore eu plusieurs fois la panne de 12V à plat à tel point que j'ai désactivé plafonnier et rétro auto.

il y a 2 semaines, juste avant la fin des 2 ans de garantie j'ai pris 1/2 journée pour aller au garage, tester encore une fois cette 12V qui est à mon avis défectueuse... mais non , l'outils de teste dit que tout va bien ....

 

et ce matin, devinez quoi ? paf, re 12V à plat.

 

j'ai juste une petite supposition, c'est que je n'ai pas rechargé la voiture depuis 2 semaines, et je ne fait que des parcours de 2km (~5min) ce qui ne doit pas suffire pour recharger la 12V qui se décharge en maintenant tout l'électronique en veille.

je dis ça car c'est la 6 èmé fois que ça me le fait, mais ce n'est pas la seule raison puisque j'ai eu le cas aussi pendant mes vacances alors que j'avais roulé toute la journée (mais là j'avais écouté l'autoradio 12 minutes, ce qui à suffit a décharger la 12V)

 

bref, la semaine prochaine je vais aller au garage et je ne vais pas leur laisser le choix, je sens juste que je vais un peu batailler car la garantie est passé depuis 2 jours ...

 

deux petites petites photos :

 

batterie à 5V

img_2021.jpg

 

 

qui remonte à 10V apres 40s de charge

img_2019.jpg

 

 

qui qui montera même à 13.6V après 4h de charge, vraiment bizarre cette batterie...

là au moment ou je post, ça fait 3h que je l'ai débranché du chargeur et elle est à 12.96V, donc oui elle a l'air en bonne santé ... je la laisse dans mon salon pour le moment et je verrai demain matin sa tension avant de la remonter dans la voiture.

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est quand même assez surprenant de constater que les pannes sur les voitures électriques sont dues la plupart du temps a des problèmes de batterie 12 volts..

Partager ce message


Lien à poster
Partager sur d’autres sites
As-tu suivi mon conseil de rouler en feu de nuit tout le temps ?

 

 

oui mais non, car il faudrait que je pense à les éteindre à chaque fois pour éviter qu'ils restent allumés une fois le contact coupé le temps que je verrouille la voiture, et donc ça serait contre productif.

j'allume les phares en manuel au besoin, et comme je ne roule que de jour en ce moment, ça doit bien faire 1 mois que je les ai pas allumé.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

 

Pour les camping car qui restent stationnes il y a des petits panneaux solaires qui se branchent sur une prise allume cigare pour maintenir la batterie 12v.

 

P.

Partager ce message


Lien à poster
Partager sur d’autres sites

L'idée du panneau solaire ne marchera pas : la prise allume-cigares de la Soul est coupée quand la voiture est sur Off et à la vue du courant de décharge de la batterie, il faudrait un panneau énorme... d'autant que la plupart des victimes constatent le problème le matin, donc après une nuit

Pour moi, le constructeur devrait plutôt regarder pourquoi des voitures en sont affectées et d'autres pas... et ce, avec apparemment les mêmes logiciels embarqués; serait-ce plutôt un capteur dégradé qui donnerait une mauvaise information

Une piste toutefois : as-tu installé un voltmètre numérique sur ta prise allume-cigares? cela renseigne systématiquement de la tension en cours d'utilisation; si, quand tu mets sur On, tu constates moins de 12V dans les premières secondes, c'est que tu commences à avoir un problème.

Quand la voiture est en charge, la tension est toujours >14V (visible avec le voltmètre sur la prise allume-cigares en mettant la voiture sur On pendant la charge), mais je n'ai jamais regardé quand la voiture reste branchée alors qu'elle est chargée à 100% si cette tension était encore maintenue à >14V.

Partager ce message


Lien à poster
Partager sur d’autres sites
As-tu suivi mon conseil de rouler en feu de nuit tout le temps ?

 

 

oui mais non, car il faudrait que je pense à les éteindre à chaque fois pour éviter qu'ils restent allumés une fois le contact coupé le temps que je verrouille la voiture, et donc ça serait contre productif.

j'allume les phares en manuel au besoin, et comme je ne roule que de jour en ce moment, ça doit bien faire 1 mois que je les ai pas allumé.

Ben si SoulEV2016 te donne des conseils, mais que tu ne les suis pas, ça devient difficile de te plaindre, non ?

 

Moi je charge la voiture tous les jours ou tous les 2 jours, et je ne rencontre pas ton problème.

 

Envoyé de mon HTC U11

Partager ce message


Lien à poster
Partager sur d’autres sites

Je lis de nombreux messages sur ces problèmes de batterie, c'est vraiment anormal.

Bonne journée quand même ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Si ta batterie est descendue à 5V, tu peux la changer, elle n'est plus fiable. Tu es descendu trop bas et même si tu lis 12.5V elle ne tiendra plus jamais la charge.

Achète une batterie à décharge lente..

Partager ce message


Lien à poster
Partager sur d’autres sites

oui je sais bien que ma batterie est HS, je l'ai déjà mesuré à 7.8V lors de ma dernière panne, mais lors du test au garage pour eux elle est bonne (ça démontre l'utilité du test .... ) et je préférerai que ce soit pris en garantie, faut bien que ça serve un peu

 

 

....Ben si SoulEV2016 te donne des conseils, mais que tu ne les suis pas, ça devient difficile de te plaindre, non ?

 

Moi je charge la voiture tous les jours ou tous les 2 jours, et je ne rencontre pas ton problème.

 

encore faut-il comprendre le pourquoi du conseil

 

en fonctionnement normal le convertisseur DC400/DC12 envoie du 13.9V, mais si on allume les phares alors il passe à 14.4V ce qui fait dire à soulEV2016 que la batterie se rechargerait mieux, ça parait probable encore qu'il faudrait connaitre l'intensité pour savoir si ça compense vraiment la puissance des phares ou pas..

 

mais dans mon cas, allumer les phares serait surement contre productif car pour 4 minutes de 0.4V en plus, j'aurai 30s de phares allumés tirant directement sur la 12V.

 

ce matin, batterie (toujours dans mon salon) à 12.81V

 

Comme tu le dis si bien, tu recharges tous les jours, donc tu ne devrais peut-être jamais rencontrer ce problème, à l'inverse de moi qui ne charge parfois pas du tout pendant 1 mois, et je suppose que la voiture ne passe pas assez de temps en "ready" pour compenser la lente décharge de la 12V, mais j'vais pas me forcer à la laisser allumer juste pour ça, c'est quand même aberrant qu'il n'y ai pas un système de contrôle de tension de la 12V qui pourrait enclencher le DC/DC pour la remonter à 12.9V lorsqu'elle passe sous les 12V, il me semble d'ailleurs que ce fut l'objet d'un rappel et d'une mise à jour ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Il est utile de faire des tests... Il m'est arrivé d'utiliser une batterie sans rencontrer aucun problème pendant plusieurs mois alors qu'elle n'était plus assez puissante sur un plus gros véhicule...

 

Je possède un chargeur Ctek qui est une marque qui est utilisé par des professionnels et qui permet de reconditionner les batteries...

 

J'utilise également ce chargeur pour maintenir en charge des batteries de véhicule que je possède et que j'utilise très rarement

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi j'utilise ce petit chargeur pour maintenir en charge la batterie de ma moto quand je ne l'utilise pas;

tec_mate_opti_mate4_dual_program_battery_charger_rollover_1_.jpg

 

Sinon il y a aussi cette solution

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est vrai que cette histoire de 12V est quand même dingue ! ! !

 

Je suis un grand défenseur de la VE, et mon oncle veut acheter la même voiture que la miènne (KIA SOUL) après que je la lui ai montré et fait essayé, mais j'ai réellement PEUR qu'il le fasse et je me garderai bien de l'emmener chez KIA pour qu'il passe à l'acte !

 

J'ai déjà eu ce problème plusieurs fois (voir mes autres posts).... Il y a un truc que je ne comprends pas : Pourquoi certaine VE sont touchées et pas d'autres ? J'ai lancé le sujet chez les utilisateurs d'autres marques de VE. Il semble, par exemple, que sur la E-Golf le problème n'existe pas ?! Alors il y a eu des commentaires du genre "ah ah une batterie 12V de diesel sur une VE !" ; n'empeche que eux, ils ne descendent pas chaque matin au garage en stressant de savoir s'ils vont démarrer, ou pas !

 

Alors, comme ma voiture est mon outil de travail et que je DOIS pouvoir partir (Infirmier Libéral), je suis le conseil : depuis la dernière panne, je roule tout le temps en "feux de route" allumés (chez moi ils s'éteignent tout seul quand je coupe le contact). Depuis, plus rien (pour l'instant !).

Mais je ne trouve pas cela normal, et j'ai aussi lancé la question sur ce forum de la durée de vie des ampoules (J'ai une LLD de 3 ans avec 90 000 km !)

C'est pas à moi de gérer un problème de conception d'une voiture aussi pointue qu'un VE.

N'y a t il rien qu'on puisse faire (en groupe ou seul) pour que ce problème de 12V soit règlé par le/les constructeurs ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Je confirme que sur ma e-up je n'ai pas non plus ce problème, j'ai même déjà constaté des petites mise en charge de la batterie 12v avec ou sans le câble de recharge branchée. En plus il y a une sécurité qui coupe l'alimentation après un certain temps si la lampe ou la radio sont restées allumée.

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a aussi ce problème sur les c-zimions

peut être a moindre échelle.

Partager ce message


Lien à poster
Partager sur d’autres sites
car il faudrait que je pense à les éteindre à chaque fois pour éviter qu'ils restent allumés une fois le contact coupé le temps que je verrouille la voiture

 

Comme toute voiture récente, les phares s'éteignent après la mise en veille (20 secondes après avoir verrouillé).

 

Je n'achête pas une bagnole qui n'éteint pas ses phares automatiquement quand je la quitte : c'est la deuxième chose que je vérifie avant de choisir une voiture.

Partager ce message


Lien à poster
Partager sur d’autres sites
Moi j'utilise ce petit chargeur pour maintenir en charge la batterie de ma moto quand je ne l'utilise pas

 

Moi, j'ai un bullet connector : connecteur débrochable ... que je tire (donc ça coupe la batterie du véhicule/moto) sur ce type d'engin qui n'a pas de centralisation.

 

ça supporte 1500A avant que l'étain de la soudure commence à fondre et à libérer le fil soudé derrière.

de plus, ça ne se corrode pas (traitement du connecteur pour le modélisme, bateaux, vélos électriques, tondeuses et autres machines qu'on ne laisse JAMAIS branché à la batterie).

Partager ce message


Lien à poster
Partager sur d’autres sites
N'y a t il rien qu'on puisse faire (en groupe ou seul) pour que ce problème de 12V soit règlé par le/les constructeurs ?

 

ils avaient parlé d'une mise à jour sur la gestion de la charge 12v accessoire ... à un moment donné.

 

je me demande s'ils modifient pas le firmware du véhicule en question directement avec ce paramêtre après 2-3 jump start par l'assistance KIA.

 

sur le sujet central "batterie cuite", y'a un membre qui a fait tout ça :

- jump-start 3 fois par l'assistance KIA

- puis remplacement batterie 12v

- puis remplacement du panneau porte-fusible à gauche du volant

 

pour ensuite découvrir lui-même (avec une pince ampèremétrique) que c'est le GPS qui passait pas en veille et qui continuait de bouffer 2-3A sur le 12v.

Partager ce message


Lien à poster
Partager sur d’autres sites
..

Comme toute voiture récente, les phares s'éteignent après la mise en veille (20 secondes après avoir verrouillé)....

 

je me répète mais dans mon cas ces 20s représentent surement plus d'énergie que ce que la batterie recharge durant les 3 ou 4 minutes de mon trajet.

 

dans tous les cas, il y a un truc qui déconne mais quoi ?

 

durant la 1 ere année, strictement aucun problème, ma première panne c'était juste avant mon trajet pour aller au ski.

et depuis j'ai eu 5 fois la panne, donc ça fait une moyenne de 1 panne tous les 2 mois, équipé d'un booster li-on ça ne dérange pas plus que ça, mais bon, quand même, c'est pour le principe !

Partager ce message


Lien à poster
Partager sur d’autres sites

J'avais précisé dans le sujet "batterie cuite" que les batteries de démarrages ne supportent AUCUNE baisse de tension (donc, en-dessous de 10v ... elle est bonne à jeter si maintenu plus de 24h).

 

Donc, ta batterie est morte.

Partager ce message


Lien à poster
Partager sur d’autres sites

On peut programmer l'extinction des feux pour qu'ils soient immédiat après l’arrêt

Partager ce message


Lien à poster
Partager sur d’autres sites
..

Comme toute voiture récente, les phares s'éteignent après la mise en veille (20 secondes après avoir verrouillé)....

 

je me répète mais dans mon cas ces 20s représentent surement plus d'énergie que ce que la batterie recharge durant les 3 ou 4 minutes de mon trajet.

 

dans tous les cas, il y a un truc qui déconne mais quoi ?

 

durant la 1 ere année, strictement aucun problème, ma première panne c'était juste avant mon trajet pour aller au ski.

et depuis j'ai eu 5 fois la panne, donc ça fait une moyenne de 1 panne tous les 2 mois, équipé d'un booster li-on ça ne dérange pas plus que ça, mais bon, quand même, c'est pour le principe !

 

avez vous contrôlé la tentions de la batterie a vide le matin si elle est en dessous de 11v elle est foutu.

Partager ce message


Lien à poster
Partager sur d’autres sites

Arretez moi si je me trompe ...

 

Dans la boite à Fusible, il y a un interrupteur ON/OFF . Pour moi, il sert lorsque l'on part plusieurs jours en vacances ?

Ca permet de "débrancher" la batterie, non ?

 

Pour le chargeur solaire, certains sont connectables à la prise ODB pour éviter la décharge de la batterie.

 

Et concernant la batterie pour le démarrage, si c'est comme mon Lexus HSD il faut juste une tension de 12v pour coller les relais ... Moi dans le cachalot, j'ai une petite batterie 12v dans le coffre (pour petit onduleur informatique) avec 2 petites pinces croco.

Les propriétaires de Prius utilisent 3 piles de 4.5v (si si les carrée pour les lampes électrique de ma grand mère) qu'ils mettent en série.

Car sur les Toy cette batterie est sous-dimensionnée ... Sur le RX, si on laisse 1/2 les portes ouvertes, on peut plus démarrer !

 

A++

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×