Aller au contenu
Neom

problème de recharge CRO Zoé à la maison

Messages recommandés

Bonjour,

on vient de recevoir la Zoé d'occasion, et j'ai voulu brancher le CRO après avoir lu que la recharge est parfois capricieuse.

Ben... ca ne marche pas chez nous, testé sur plusieurs prises du garage.

 

  1. je branche le CRO, à la prise murale, le voyant "Ready" passe au vert
  2. je branche la Zoé, le tableau de bord affiche "test en cours"
    La lumière orange du CRO "Power" s'allume puis s'éteint, "Ready" reste verte
  3. Ca recommence 4 fois puis la voiture me dit "recharge impossible"
    je joins une vidéo pour que vous voyez par vous même

 

J'ai cherché sur le forum et fait quelques tests:

- déjà, il y a du courant sur la prise^^

- ma tension Phase-Neutre est de 240V
- ma tension Neutre-Terre est de 1V

- les prise sont bien branchées avec terre en haut, phase a droite et neutre a gauche (donc pas d'inversion à priori)

 

Une idée d'où cela peut venir?

D'autres test a faire avant de faire venir un électricien pour ma terre?

Merci!

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

Tension phase-terre ? 

Modifié par papymomo

Partager ce message


Lien à poster
Partager sur d’autres sites

je viens de refaire des mesures
- Phase-Terre 241V
- Phase-Neutre 241V

- Neutre-Terre 1V

Partager ce message


Lien à poster
Partager sur d’autres sites

L'idéal serait de se brancher sur une borne 22 KW, par exemple, d'abord avec le CRO, puis en T2 (à condition d'avoir le câble} , pour éliminer toute cause venant de la voiture. 

Partager ce message


Lien à poster
Partager sur d’autres sites

je n'ai pas de câble T2 😕 faut que j'en achète un
mais la voiture charge, elle nous a été livrée avec 100% de batterie
je vais essayer le CRO chez un voisin pour voir

Partager ce message


Lien à poster
Partager sur d’autres sites

Dans l'ordre de complexité, je dirais :

 

  1. Vérifier si la voiture charge bien ailleurs (voisin, borne publique, concession,...)
  2. Mesure la tension terre-neutre pendant la tentative de charge (quand le voyant orange s'allume sur le CRO)
  3. Vérifier ou faire vérifier la résistance de terre
  4. Envisager la possibilité de présence d'harmoniques importants (dans ce cas, le fonctionnement dépend souvent des heures d'activité : charge de nuit qui marche = un atelier proche qui parasite, charge de jour qui fonctionne = problème d'éclairage public)

Partager ce message


Lien à poster
Partager sur d’autres sites

Je mets une pièce sur la résistance de la terre, les zoé sont capricieuse à ce sujet

Partager ce message


Lien à poster
Partager sur d’autres sites

test chez le voisin d'en face: le CRO charge nickel
ca vient bien de chez moi 😥

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 44 minutes, Remy a dit :
  • Mesure la tension terre-neutre pendant la tentative de charge (quand le voyant orange s'allume sur le CRO)

je testerais ca en fin d'après midi ou ce soir
 

il y a 45 minutes, Remy a dit :
  • Vérifier ou faire vérifier la résistance de terre

je n'ai pas le matos pour 😅

 

il y a 47 minutes, Remy a dit :

Envisager la possibilité de présence d'harmoniques importants (dans ce cas, le fonctionnement dépend souvent des heures d'activité : charge de nuit qui marche = un atelier proche qui parasite, charge de jour qui fonctionne = problème d'éclairage public)

la c'est de jour avec éclairage publics éteints et je suis dans une banlieue pavillonnaire
0 atelier a la ronde

 

il y a 17 minutes, fabala a dit :

Je mets une pièce sur la résistance de la terre, les zoé sont capricieuse à ce sujet

tu peux en dire plus? Je ne suis pas sur de comprendre

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, Neom a dit :

je testerais ca en fin d'après midi ou ce soir
 

je n'ai pas le matos pour 😅

 

la c'est de jour avec éclairage publics éteints et je suis dans une banlieue pavillonnaire
0 atelier a la ronde

 

tu peux en dire plus? Je ne suis pas sur de comprendre

La zoe est très sensible à la qualité de la prise de terre et tes symptômes ressemblent clairement à ça.

Pour y remédier il suffit de remettre un piquet de terre (environ 30e pour le piquet plus le câble) et le relier à la prise sur laquelle tu branches ta zoe et ce sera nickel.

Partager ce message


Lien à poster
Partager sur d’autres sites

je viens de prendre ma mise a la terre en photo
(maison des années 70, tableau électrique refait il y a 10 ans environ)
 

le garage est carrelé et l'extérieur a une allée bétonnée
ca va être pénible s'il faut tirer une autre terre 😢

20210330_164710.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 10 minutes, tech60 a dit :

La zoe est très sensible à la qualité de la prise de terre et tes symptômes ressemblent clairement à ça.

Pour y remédier il suffit de remettre un piquet de terre (environ 30e pour le piquet plus le câble) et le relier à la prise sur laquelle tu branches ta zoe et ce sera nickel.

je vais tenter le coup (mais faut trouver par ou passer sans tout péter, aucune terre ne touche le garage avec nos aménagements)

https://www.amazon.fr/gp/product/B00GV7VA46/ref=ox_sc_act_title_1 + câble 16 mm² + https://www.amazon.fr/gp/product/B01ALN2JHC feraient le job?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 34 minutes, fabala a dit :

Je mets une pièce sur la résistance de la terre, les zoé sont capricieuse à ce sujet

je viens de comprendre, tu paries aussi sur un problème de ma prise de terre, c'est ca?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 9 minutes, Neom a dit :

je viens de comprendre, tu paries aussi sur un problème de ma prise de terre, c'est ca?

C'est ça

Perso j'ai percé un trou au pied du mur du garage puis j'ai planté le piquet dans la terre dehors et ai passé le câble de terre par le trou et tout est nickel.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 14 minutes, tech60 a dit :

C'est ça

Perso j'ai percé un trou au pied du mur du garage puis j'ai planté le piquet dans la terre dehors et ai passé le câble de terre par le trou et tout est nickel.

Tout est dit !

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 13 minutes, Neom a dit :

tu peux en dire plus? Je ne suis pas sur de comprendre

La Zoe est une des seules voitures qui vérifie que la mise à la terre des de qualité suffisante pour accepter de charger.

 

Évidemment, ce serait trop simple si elle affichait "Terre incorrecte : refus de charge", non, elle se contente de se mettre en rouge (comme pour une multitude d'autres raisons).

 

il y a 2 minutes, Neom a dit :

je viens de prendre ma mise a la terre en photo

Difficile de savoir si elle est bonne ou mauvaise...

Il faut demander à un électricien de venir faire la mesure.

La location d'un appareil de mesure simple peut aussi être une solution.

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est bien la terre
je viens de faire un test rapide:
- ma plus longue bèche plantée dans le sol,
- du fil électrique entortillé sur les parties métalliques
- et relié à la terre de ma prise

le CRO est content et charge 😀

ne reste plus qu'a refaire une "bonne" terre et ca devrait être réglé

Merci!

Partager ce message


Lien à poster
Partager sur d’autres sites

A vérifier aussi si la phase et la terre se trouve bien du bon côté, la Zoé y est très sensible

 

images?q=tbn:ANd9GcQajkQJrOHsom46Xse1pm3

 

Autre possibilité, si ton instalation est une triphasé 220V soit sans neutre alors c'est pas possible de charger une Zoé. 

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)
il y a 5 minutes, Neom a dit :

ma plus longue bèche plantée dans le sol

Bravo pour le "bricolage" 😊

 

Note que la Zoe t'a permis de savoir que la terre de ta maison n'est pas bonne (ce qui peut être dangereux).

Modifié par Remy

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 49 minutes, Remy a dit :

Note que la Zoe t'a permis de savoir que la terre de ta maison n'est pas bonne (ce qui peut être dangereux).

oui et je suis un peu remonté contre l'électricien qui ma refait tout le tableau électrique il y a à peine 10 ans de ca 🤬

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 51 minutes, id3 a dit :

A vérifier aussi si la phase et la terre se trouve bien du bon côté, la Zoé y est très sensible

 

oui j'ai vérifié, c'était bien branché comme ca sur les prises que j'ai testé
mais j'ai aussi lu que ce problème n'est plus d'actualité pour les dernières zoé

Partager ce message


Lien à poster
Partager sur d’autres sites

A ben tant mieux et content pour toi que ça fonctionne.

Bonne découverte de ta Zoé.

😁

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)
il y a 25 minutes, id3 a dit :

Bonne découverte de ta Zoé.

 

c'est la Zoé de mme,  je suis juste recruté pour régler ce genre de problèmes techniques 😆 

Modifié par Neom

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...