Aller au contenu
nicobelo

Pré conditionnement et charge batterie

Messages recommandés

Hello à tous,

Avec le froid de l'hiver, je viens de tester le pré-conditionnement pour la première fois.

Après avoir compris que l'heure qu'on renseigne est l'heure de départ et non l'heure de début du conditionnement, j'observe l'impact sur la charge.

 

Quand la voiture chauffe :

  • son voyant de charge passe au blanc fixe (qui signifie charge interrompue) même si la batterie n'est pas à 100%.
  • coté wallbox (Zeborne), le cercle est vert.
  • l'appli Peugeot Android dit "charge interrompue".
  • une fois l'heure de départ passée, la charge reprend normalement, le voyant passe vert clignotant.

 

La charge est elle vraiment interrompue ? si oui, ça veut dire qu'on tape sur la batterie, j'en doute.

Ou alors, la voiture ne tire que la puissance nécessaire au chauffage (combien de W ?), mais ne charge plus la batterie ? Ça serait dommage ...

Comment ça se passe chez vous ?

Merci !

 

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai bien peur que tu n'aies raison

je n'ai pas vu pour les voyants côté voiture, et pour l'instant côté borne je ne charge que sur une prise renforcée

mais il est bien précisé que le préconditionnement ne fonctionne que lorsque la charge de la batterie est à minima de 50% ou et seulement pour les véhicules hybrides, si elle est branchée...

j'en conclus effectivement que branché ou pas ça ne change rien et qu'on tape dans la batterie ce qui est bien dommage.

au pire ça aurait été bien qu'elle ne prenne que ce dont elle a besoin pour chauffer et qu'elle diffère la charge, au mieux ça aurait été bien qu'elle prélève ce dont elle a besoin pour préconditionner sur le secteur et, si reliquat, qu'elle continue à charger un peu...

ce n'est pas le cas, dommage

j'ai fait remonter ce problème à Peugeot, on verra si j'ai un retour.

bonne journée à tous !

Partager ce message


Lien à poster
Partager sur d’autres sites

hier j'ai chargé à 100% , voiture laissé branché sur le secteur, preconditionnement lancé, perdu 1% de batterie des le début de preconditionnement, assez bizarre si c'est supposé ne pas impacter la charge de la batterie de traction

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 10 minutes, seb_perpignan a dit :

hier j'ai chargé à 100% , voiture laissé branché sur le secteur, preconditionnement lancé, perdu 1% de batterie des le début de preconditionnement, assez bizarre si c'est supposé ne pas impacter la charge de la batterie de traction

Je confirme, chargé à 100% avec indicateur "Charge terminée" si je lance un pré-conditionnement l'indicateur passe immédiatement à 99% et lorsque le pré-conditionnement est terminé, la charge reprend. Ce qui confirme (malheureusement) que le pré-conditionnement "tape" directement dans la batterie et non sur la prise ou la wallbox :-(

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 20 minutes, nicobelo a dit :

Après avoir compris que l'heure qu'on renseigne est l'heure de départ et non l'heure de début du conditionnement, j'observe l'impact sur la charge.

Ah bon ? Ben mince, merci pour l'info !

Même si dans les faits ça ne change pas grand chose, c'est vrai que c'est plus logique à l'utilisation. Je vais donc retarder ma programmation de 15 min. 😁

 

En pour te répondre : je ne sais pas. 😅 Je charge ma voiture le week-end et je n'active le pré-conditionnement que la semaine.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 43 minutes, Stefback a dit :

Je confirme, chargé à 100% avec indicateur "Charge terminée" si je lance un pré-conditionnement l'indicateur passe immédiatement à 99% et lorsque le pré-conditionnement est terminé, la charge reprend. Ce qui confirme (malheureusement) que le pré-conditionnement "tape" directement dans la batterie et non sur la prise ou la wallbox :-(

 

Le pré-conditionnement prend dans la batterie que si elle est chargé à 100%.

 

J'ai fait l'expérience en lançant le pré-conditionnement juste avant la fin de charge (WallBox réglée à 32A) : l'intensité passe de 12A (plus basse que les 32 de consigne car derniers %) à 14.5A. J'en déduis que la PAC et autres résistances "consomment" 2.5A.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 44 minutes, Peanut a dit :

Ah bon ? Ben mince, merci pour l'info !

Même si dans les faits ça ne change pas grand chose, c'est vrai que c'est plus logique à l'utilisation. Je vais donc retarder ma programmation de 15 min. 😁

 

En pour te répondre : je ne sais pas. 😅 Je charge ma voiture le week-end et je n'active le pré-conditionnement que la semaine.

 

Ca m'avait surpris également la première fois, mais effectivement, c'est (presque) plus logique ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, FFF3347 a dit :

 

Le pré-conditionnement prend dans la batterie que si elle est chargé à 100%.

 

J'ai fait l'expérience en lançant le pré-conditionnement juste avant la fin de charge (WallBox réglée à 32A) : l'intensité passe de 12A (plus basse que les 32 de consigne car derniers %) à 14.5A. J'en déduis que la PAC et autres résistances "consomment" 2.5A.

merci pour l'info 😉

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, FFF3347 a dit :

 

Le pré-conditionnement prend dans la batterie que si elle est chargé à 100%.

 

J'ai fait l'expérience en lançant le pré-conditionnement juste avant la fin de charge (WallBox réglée à 32A) : l'intensité passe de 12A (plus basse que les 32 de consigne car derniers %) à 14.5A. J'en déduis que la PAC et autres résistances "consomment" 2.5A.

merci pour l'info 😉

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, FFF3347 a dit :

 

Le pré-conditionnement prend dans la batterie que si elle est chargé à 100%.

 

J'ai fait l'expérience en lançant le pré-conditionnement juste avant la fin de charge (WallBox réglée à 32A) : l'intensité passe de 12A (plus basse que les 32 de consigne car derniers %) à 14.5A. J'en déduis que la PAC et autres résistances "consomment" 2.5A.

La comm officielle de Peugeot est donc inexacte :

Jouissez d’un confort optimal et adapté à la température extérieure dès que vous embarquez. Depuis votre smartphone et grâce à l’application MyPeugeot, préchauffez ou pré-refroidissez  l'habitacle de votre Peugeot selon vos envies, que vous soyez branché ou non. Si votre véhicule est branché, la charge de votre batterie n’en sera ainsi pas impactée. Le service e-commandes à distance, vous offre aussi la possibilité d’anticiper et de prévoir des créneaux de pré-conditionnement thermique adaptés à votre planning pour profiter du meilleur de votre Peugeot en toutes circonstances.

 

En revanche, tu confirmes que la voiture peux à la fois préchauffer ET charger la batterie ? Quelle est la couleur du voyant sur la voiture ? merci !!

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, nicobelo a dit :

La comm officielle de Peugeot est donc inexacte :

Jouissez d’un confort optimal et adapté à la température extérieure dès que vous embarquez. Depuis votre smartphone et grâce à l’application MyPeugeot, préchauffez ou pré-refroidissez  l'habitacle de votre Peugeot selon vos envies, que vous soyez branché ou non. Si votre véhicule est branché, la charge de votre batterie n’en sera ainsi pas impactée. Le service e-commandes à distance, vous offre aussi la possibilité d’anticiper et de prévoir des créneaux de pré-conditionnement thermique adaptés à votre planning pour profiter du meilleur de votre Peugeot en toutes circonstances.

 

En revanche, tu confirmes que la voiture peux à la fois préchauffer ET charger la batterie ? Quelle est la couleur du voyant sur la voiture ? merci !!

 

Pour la charge et le pré-conditionnement, c'est parmi les premiers essais que j'ai fait lors de la réception de la voiture, car je ne savais pas comment gérer les charges par grand froid/canicule (je me souviens d'1 video Youtube d'Automobile propre où le testeur se gèle littéralement dans sa dernière ZOE) :

Ben dans la E-208, on peut faire les 2 (au choix), c'est à dire de lancer un pré-conditionnement ou mettre le contact pendant la charge (sans appuie sur la pédale de frein, donc tableau de bord seul) et donc profiter de la radio et du vrai chauffage.

 

Attention, pour le pré-conditionnement, je ne suis plus très sur, mais il me semble que ça coupe la charge, mais comme c'est à domicile, et que la prise T2 est encore branchée (+borne sous tension en attente), ça se relance dans les 15 secondes. C'est donc transparent.

 

Sur borne publique (que sur les AC apparemment), ça doit couper complétement la charge : attention donc.

Donc privilégier le vrai chauffage en déplacement. A noter une autre astuce liée (mais contraignante) : pour ceux qui, comme moi, ont le Proximity, le configurer dans ce cas sur la porte conducteur seul. En effet, le déverrouillage global débloque les 5 portes, mais aussi la T2... 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n'ai pas constaté ce fonctionnement. Si j'ai les deux en même temps la vitesse de charge passe de 42km/h à 34km/h, je ne constate pas d'arrêt de charge sur l'appli 🤔.

 

@+

Modifié par docpierre29

Partager ce message


Lien à poster
Partager sur d’autres sites

     Chez moi, voiture branchée sur ma box mais programmée pour une charge ultérieure ( La box reconnait la présence de la voiture mais ne charge pas et indique " Présence véhicule, attente activation" ) et voyant "Bleu" dans la prise de charge de la voiture.

     Lorsque je lance le préconditionnèrent avec un SOC > 50%, la box bascule en mode "en charge" mais ne charge pas puisque le voyant reste Bleu, le pourcentage batterie restant inchangé, l'intensité délivrée par la box monte à 25A puis redescend à quelques ampères ( entre 2 et 6, fonction des besoins de la PAC, mon garage étant à 4°c aujourd'hui ) après quelques minutes.

     Donc la puissance nécessaire pour lancer le conditionnement via la PAC monte à plus de 5kW, entièrement délivré par la box, sauf si la voiture est branchée avec le CRO qui ne pourra pas fournir la puissance nécessaire et donc puisera dans la batterie. Ca ne dure que quelques minutes puis la puissance baisse à moins de 1500W dans mon cas ( j'imagine que c'est variable en fonction de la T° )

     Je suppose également que ça préconditionne la batterie par la même occasion.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 36 minutes, gilsou a dit :

     Chez moi, voiture branchée sur ma box mais programmée pour une charge ultérieure ( La box reconnait la présence de la voiture mais ne charge pas et indique " Présence véhicule, attente activation" ) et voyant "Bleu" dans la prise de charge de la voiture.

     Lorsque je lance le préconditionnèrent avec un SOC > 50%, la box bascule en mode "en charge" mais ne charge pas puisque le voyant reste Bleu, le pourcentage batterie restant inchangé, l'intensité délivrée par la box monte à 25A puis redescend à quelques ampères ( entre 2 et 6, fonction des besoins de la PAC, mon garage étant à 4°c aujourd'hui ) après quelques minutes.

     Donc la puissance nécessaire pour lancer le conditionnement via la PAC monte à plus de 5kW, entièrement délivré par la box, sauf si la voiture est branchée avec le CRO qui ne pourra pas fournir la puissance nécessaire et donc puisera dans la batterie. Ca ne dure que quelques minutes puis la puissance baisse à moins de 1500W dans mon cas ( j'imagine que c'est variable en fonction de la T° )

     Je suppose également que ça préconditionne la batterie par la même occasion.

Bonjour, tu peux nous indiquer ton modele de wallbox s'il te plaît ? Et éventuellement tous ceux qui font des tests ça serait super d'être precis sur leur wallbox : marque modèle puissance mono ou tri charge dynamique etc

Je pense que cela peut influer sur le comportement de charge et ou preconditionnement

Merci à tous ! 

Bonne journée 

Modifié par Fredscott

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 4 minutes, Fredscott a dit :

Bonjour, tu peux nous indiquer ton modele de wallbox s'il te plaît ? Et éventuellement tous ceux qui font des tests ça serait super d'être precis sur leur wallbox : marque modèle puissance mono ou tri charge dynamique etc

Je pense que cela peut influer sur le comportement de charge et ou preconditionnement

Merci à tous ! 

Bonne journée 

C'est la WB-01, 32A monophasé de VE-Tronic, installée avec un Tore de mesure de courant pour la fonction charge dynamique.

Partager ce message


Lien à poster
Partager sur d’autres sites

De mon côté première fois que je teste le préconditionnement branché, je confirme que la charge a été interrompue, je suis parti à l'heure donnée donc je ne sais pas si la charge aurait reprise ensuite. Par contre je n'ai pas constaté de baisse du % de batterie à la fin de préconditionnement. Je précise que j'avais lancé la charge en différé.

 

Donc je pense que la charge s'arrête pendant le préconditionnement, et la voiture puise dans la puissance de la box pour se chauffer.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pré conditionnement programmé ce matin pour 7h50 et machinalement je regarde dans l'appli à 7h05 : Pre conditionnement en cours"


Aviez vous remarqué que cela se lance aussi longtemps à l'avance (+ de 45 mins) ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 09/01/2021 à 10:49, gilsou a dit :

C'est la WB-01, 32A monophasé de VE-Tronic, installée avec un Tore de mesure de courant pour la fonction charge dynamique.

Merci

j'ai l'impression que le comportement de la charge avec le préconditionnement dépend de la puissance disponible à la borne, voire du mode de recharge (mode 2 ou mode 1)

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 42 minutes, ACMC a dit :

Pré conditionnement programmé ce matin pour 7h50 et machinalement je regarde dans l'appli à 7h05 : Pre conditionnement en cours"


Aviez vous remarqué que cela se lance aussi longtemps à l'avance (+ de 45 mins) ?

 

Plus de 45 mins, perso, je ne l'ai pas remarqué (15/20 min en ce moment, mais la voiture dort dans le garage à 5/8°c actuellement).

 

Par contre l'appli évoque une programmation qui doit être active au moins 45 minutes avant :

J'imagine donc que, dans les cas les plus défavorable, le lancement si tôt n'est pas impossible ->

image.thumb.png.d4351e5b47e06d9c2657053666929a16.png

Modifié par FFF3347

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, Fredscott a dit :

Merci

j'ai l'impression que le comportement de la charge avec le préconditionnement dépend de la puissance disponible à la borne, voire du mode de recharge (mode 2 ou mode 1)

C’est possible...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, FFF3347 a dit :

 

Plus de 45 mins, perso, je ne l'ai pas remarqué (15/20 min en ce moment, mais la voiture dort dans le garage à 5/8°c actuellement).

 

Par contre l'appli évoque une programmation qui doit être active au moins 45 minutes avant :

J'imagine donc que, dans les cas les plus défavorable, le lancement si tôt n'est pas impossible ->

image.thumb.png.d4351e5b47e06d9c2657053666929a16.png

Donc il faut programmer 45 min avant l'heure qu'on utilise la voiture ?🤨

Partager ce message


Lien à poster
Partager sur d’autres sites

Non, a priori il faut indiquer l'heure à laquelle tu comptes monter dans la voiture, mais faire cette demande au moins 45 min avant, afin que le système la prenne en compte (ce qui est parfois bien fastidieux) et qu'il ait le temps de préchauffer (temps qui je suppose s’adapte à la température ambiante).

Modifié par Peanut

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 57 minutes, Vulkos a dit :

Donc il faut programmer 45 min avant l'heure qu'on utilise la voiture ?🤨

Non je pense juste que tu dois ajouter une programmation qui se répète dans la liste de programmation au plus tard 45 minutes avant l’heure de départ.

 

Mais l’heure à renseigner c’est bien l’heure de départ. Sauf qu’effectivement j’ai fait un essai quand j’ai programmé un pré-conditionnement à 7h00, et que j’avais mis une charge différée moins d’une heure avant le départ, la batterie n’a pas bougé d’un %, le pre-conditionnement s’est activé juste après le début de la charge avec pour effet de couper la charge

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 6 minutes, Peanut a dit :

Non, a priori il faut indiquer l'heure à laquelle tu comptes monter dans la voiture, mais faire cette demande au moins 45 min avant, afin que le système la prenne en compte (ce qui est parfois bien fastidieux) et qu'il ait le temps de préchauffer (temps qui je suppose s’adapte à la température ambiante).

Exactement, ce qui suppose au préalable d'avoir des horaires plutôt fixe de départ (départ de la maison vers le lieu de travail et vice-versa). Exemple si vous savez que vous quittez votre travail à 18h chaque jour, vous programmez pour 18h le pré conditionnement qui s'activera vers 17h15 17h20 par contre si vous constatez que vous n'avez pas préconditionner et qu'il est actuellement 17h30 et que vous vous appretez à partir pour 18h et bien trop tard (c'est 45 minutes minutes de préavis) ou simplement il faudra l'activer manuellement sans programmation mais je pense que dans ce cas la voiture n'aura pas totalement chauffé pour 18h.

Partager ce message


Lien à poster
Partager sur d’autres sites

Perso , je lance manuellement le préconditionnement 20 minutes avant mon départ et l'habitacle est déjà bien chaud .

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...