Aller au contenu
odile54

Forum • Nissan Leaf ne charge plus à la maison au bout de 8 mois

Messages recommandés

GROSSE DECEPTION pour les amoureux de notre LEAF que nous étions!!Elle ne prend plus la charge chez nous, alors que la prise fonctionne....deux séjours au garage, ils ne trouvent pas la panne et ne savent que nous répondre : "Chez nous, pas de pb..."Pendant 7 mois, pas un souci, et là, ça déconne, l'Assistance est lamentable, on perd un temps fou, on a une voiture toute neuve, INUTULISABLE!! 24000€ au panier, ça fait mal, envisageons la voie juridique....et à l'issue de tout ça, ben tant pis pour nos rêves de 0 émission, nous repolluerons..

Partager ce message


Lien à poster
Partager sur d’autres sites

Que l'assistance soit lamentable c'est une chose, mais de la a dramatiser au point de parler de 24000€ au panier, il y a un pas, et la voiture étant sous garantie cela finira forcément par s'arranger, d'autant plus qu'a priori ce n'est pas grand chose (il faudrait nous en dire plus) et que c'est surtout l’incompétence (qui peut se comprendre, mais pas s'excuser) du service qui s'en occupe qui est blâmer, et plutôt que d'envisager immédiatement la voie juridique, souvent longue et onéreuse, essayez de contacter directement le service client Nissan.

Enfin il n'est pas prouvé qu'il y ait moins de problémes, et moins de services incompétents avec les voitures thermique qui se complexifient de plus en plus!

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a eu un fil sur ce forum avec des conditions très similaires.

 

Le dénouement après plusieurs mois, était une fiche mal branchée !

Ce qui peut être plausible

 

À voir

Partager ce message


Lien à poster
Partager sur d’autres sites

Si je résume le soucis, ça ne charge pas chez vous sur une prise domestique mais partout ailleurs ça fonctionne ? C'est ça ? Ou avez-vous une wallbox ?

Partager ce message


Lien à poster
Partager sur d’autres sites
voiture toute neuve, INUTULISABLE!! 24000€ au panier...

Faut quand même pas dramatiser et faire une recherche de panne sérieuse.

Quelques pistes :

1) le garage dit "Chez nous, pas de pb...". Cela signifie :

a) qu'il n'y a aucune anomalie signalée par la "valise" (ce qui est une bonne chose ) ;

b) qu'il a été possible de recharger la batterie à l'atelier.

Il convient donc de s'assurer que la charge, à l'atelier, a été faite avec le CRO de la voiture (et non avec un autre CRO ou une WB).

 

2) d'après le post, il semble que de défaut soit "impossibilité de charger à domicile avec le CRO".

Vérification à faire : essayer de charger ailleurs avec le même CRO (au boulot, chez tatie Danièle etc....).

 

Solutions :

- si le problème vient du CRO, effectivement Nissan "est lamentable" et le CRO doit être changé sous garantie ;

- si le problème vient de l'installation électrique domestique, Nissan n'y est pour rien. Il faut faire intervenir un électricien pro (voire envisager la pose d'une WB) ;

- [mode humour ON] si la voiture accepte la charge, avec le CRO, à l'atelier et nulle par ailleurs : revendre la voiture pour récupérer une partie des "24.000 euros" [mode humour OFF]

Partager ce message


Lien à poster
Partager sur d’autres sites
La phase et le neutre ne seraient-ils pas inversés, par hasard ?

En théorie à ma connaissance ça ne change rien avec la LEAF

Partager ce message


Lien à poster
Partager sur d’autres sites

L'important avec le CRO, c'est la présence de la mise à la terre. Sans cela la charge ne démarre pas. Cela m'est déjà arrivé en me branchant chez des amis. Seule la cuisine était équipe de prise avec terre. Donc ce cas une bonne rallonge et c'est parti.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je réponds à tous :

-véhicule sans problème pendant 7 mois, chargement à domicile OK avec CRO, en charge immédiate ou heures creuses.

-installation inchangée et depuis début juin, des problèmes : ou bien tout semble se dérouler normalement et la charge s' interromp ou bout d'un temps variable; ou dernièrement, RIEN ne se passe, aucun voyant allumé, pas de charge.!!

La prise a été vérifiée par deux électriciens,elle est bonne, avec mise à la terre, tout autre appareil branché dessus fonctionne .

Lorsqu'on branche la LEAF sur une autre prise avec son CRO, les mêmes dysfonctionnements se reproduisent.

On nous dit : fausse manip...mais il n'y a pas de manip à faire, juste brancher...et on a su le faire pendant 7 mois....donc à moins que nous soyions frappé d'une débilité brutale, on devrait pouvoir continuer.

La réponse du garage : "Chez nous, ça marche." Point-barre.Du coup,ils ne veulent plus rien faire.Et nous, on fait quoi? On va habiter au garage?

Partager ce message


Lien à poster
Partager sur d’autres sites
L'important avec le CRO, c'est la présence de la mise à la terre. Sans cela la charge ne démarre pas. Cela m'est déjà arrivé en me branchant chez des amis. Seule la cuisine était équipe de prise avec terre. Donc ce cas une bonne rallonge et c'est parti.

La mise à la terre est présente depuis le début!!

Partager ce message


Lien à poster
Partager sur d’autres sites
voiture toute neuve, INUTULISABLE!! 24000€ au panier...

Faut quand même pas dramatiser et faire une recherche de panne sérieuse.

Quelques pistes :

1) le garage dit "Chez nous, pas de pb...". Cela signifie :

a) qu'il n'y a aucune anomalie signalée par la "valise" (ce qui est une bonne chose ) ;

b) qu'il a été possible de recharger la batterie à l'atelier.

Il convient donc de s'assurer que la charge, à l'atelier, a été faite avec le CRO de la voiture (et non avec un autre CRO ou une WB).

 

2) d'après le post, il semble que de défaut soit "impossibilité de charger à domicile avec le CRO".

Vérification à faire : essayer de charger ailleurs avec le même CRO (au boulot, chez tatie Danièle etc....).

 

Solutions :

- si le problème vient du CRO, effectivement Nissan "est lamentable" et le CRO doit être changé sous garantie ;

- si le problème vient de l'installation électrique domestique, Nissan n'y est pour rien. Il faut faire intervenir un électricien pro (voire envisager la pose d'une WB) ;

 

 

- [mode humour ON] si la voiture accepte la charge, avec le CRO, à l'atelier et nulle par ailleurs : revendre la voiture pour récupérer une partie des "24.000 euros" [mode humour OFF]

Oui, la charge à l'atelier a été faite avec notre CRO. Chez nous, ça merdouille, mais nous, on ne peut pas savoir pourquoi, on n'est pas mécaniciens!!Pour notre sens de l'humour, en l'occurence,il est en veilleuse, mais nous sommes sûrs qu'il reviendra si tout cale se résoud bien et DEFINITIVEMENT!

Partager ce message


Lien à poster
Partager sur d’autres sites

La prise ou le circuit ou sa connexion au tableau ont peut-être été endommagés

à force de charger dessus. Si la voiture est OK le souci vient de l'installation électrique.

 

>> la solution c'est l'électricien pour vérifier tout cela.

Partager ce message


Lien à poster
Partager sur d’autres sites

La responsabilité de Nissan s'arrête à la prise. L'intervention d'un (bon) électricien s'impose.

Partager ce message


Lien à poster
Partager sur d’autres sites

Mettons nous à la place de Odile54 : probablement pas simple de garder son calme pour avoir la sérénité nécessaire.... Avez-vous un autre conducteur de Ve près de vous pour effectuer calmement toutes les vérifs pour mettre hors de cause chaque élément ? Il semblerait normal que ce soit le concessionnaire qui vous accompagne dans cette aide, manifestement il vaudrait mieux trouver un tiers, vous habitez dans quel département ? Un de nos gentils lecteurs est peut-être proche de vous ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Lorsqu'on branche la LEAF sur une autre prise avec son CRO, les mêmes dysfonctionnements se reproduisent.

Quelle autre prise ? (Je veux dire : ailleurs qu'à domicile ?).

Est-il possible de tester à domicile, ou ailleurs (mais pas au garage) avec un autre CRO ? (Il existe certainement des forumeurs voisins qui pourront se livrer à l'exercice, comme l'écrit Benoît).

Enfin :

- une terre peut être "bonne" pour un électricien et jugée "mauvaise" par le CRO ;

- les CRO, même ceux de Nissan, détestent aussi les tensions terre/neutre élevées.

 

Bon courage, désolé pour "l'humour".

Partager ce message


Lien à poster
Partager sur d’autres sites
Chargeur interne.

Am(très)ha, si c'était le chargeur interne, ça ne marcherait pas au garage.

Partager ce message


Lien à poster
Partager sur d’autres sites
Je réponds à tous :

-véhicule sans problème pendant 7 mois, chargement à domicile OK avec CRO, en charge immédiate ou heures creuses.

-installation inchangée et depuis début juin, des problèmes : ou bien tout semble se dérouler normalement et la charge s' interromp ou bout d'un temps variable; ou dernièrement, RIEN ne se passe, aucun voyant allumé, pas de charge.!!

La prise a été vérifiée par deux électriciens,elle est bonne, avec mise à la terre, tout autre appareil branché dessus fonctionne .

Lorsqu'on branche la LEAF sur une autre prise avec son CRO, les mêmes dysfonctionnements se reproduisent.

On nous dit : fausse manip...mais il n'y a pas de manip à faire, juste brancher...et on a su le faire pendant 7 mois....donc à moins que nous soyions frappé d'une débilité brutale, on devrait pouvoir continuer.

La réponse du garage : "Chez nous, ça marche." Point-barre.Du coup,ils ne veulent plus rien faire.Et nous, on fait quoi? On va habiter au garage?

 

Il y'a forcément une explication, je ne connais pas bien le CRO de la nissan LEAF, mais à ma connaissance, quand on branche le CRO au courant, même sans l'avoir branché à la leaf, il y'a forcément aumoins un voyant d'allumé!

Attention, votre prise à été certe vérifiée par un électricien, mais ce dernier est il au courant des exigeance d'un VE?

Ce n'est pas parceque d'autre appareils fonctionne que la charge d'un VE vas fonctionner!

Si la Leaf n'est pas très exigeante, son CRO néamoins à ma connaissance, test la terre de manière très basique : si un tension supérieure à 10V entre le neutre et la terre est détecté, il se met en faute, et ce même si votre électricien as pu mesurer un terre correcte (il n'utilise pas la même technique de mesure)

Ne baissez pas les bras, ce serait dommage.

Partager ce message


Lien à poster
Partager sur d’autres sites

Y a-t-il eu une modification dans le quartier, qui ait pu affecter la "qualité" du courant électrique ? (installation d'une pompe à chaleur chez un voisin, modification de l'éclairage public,...)

Partager ce message


Lien à poster
Partager sur d’autres sites

Je plussoie....

 

Odile54, vous êtes en Meurthe-et-Moselle? Précisez (à peu près) votre localisation et on trouvera bien un gentil membre qui vous contactera par MP pour aller tester votre prise et votre câble. Il s'agit de faire un test croisé avec toutes les combinaisons possibles.

 

Votre prise, votre câble, sa voiture

Votre prise, son câble, sa voiture

Votre prise, son câble, votre voiture

 

Sa prise, son câble, votre voiture

Sa prise, votre câble, votre voiture

Sa prise, votre câble, sa voiture

 

Sachant qu'on sait déjà que "votre votre votre" ça marche pas tandis que "sa son sa" c'est OK!

 

Ainsi il sera possible de trouver à coup sûr quel élément pose problème, la prise, le câble, la voiture.

 

Et ce test-là, qui est indispensable, ni votre électricien, ni votre garage (sauf si très bon et gentil) ne peuvent le faire!

 

On trouvera le schmilblick à coup sûr, pas la peine de jeter la Leaf!

Partager ce message


Lien à poster
Partager sur d’autres sites
voiture toute neuve, INUTULISABLE!! 24000€ au panier...

Faut quand même pas dramatiser et faire une recherche de panne sérieuse.

Quelques pistes :

1) le garage dit "Chez nous, pas de pb...". Cela signifie :

a) qu'il n'y a aucune anomalie signalée par la "valise" (ce qui est une bonne chose ) ;

b) qu'il a été possible de recharger la batterie à l'atelier.

Il convient donc de s'assurer que la charge, à l'atelier, a été faite avec le CRO de la voiture (et non avec un autre CRO ou une WB)

Oui, ils ont fait avec le même CRO

2) d'après le post, il semble que de défaut soit "impossibilité de charger à domicile avec le CRO".

Vérification à faire : essayer de charger ailleurs avec le même CRO (au boulot, chez tatie Danièle etc....).

CRO branché sur une autre prise: mêmes problème!!

 

Solutions :

- si le problème vient du CRO, effectivement Nissan "est lamentable" et le CRO doit être changé sous garantie ;

- si le problème vient de l'installation électrique domestique, Nissan n'y est pour rien. Il faut faire intervenir un électricien pro (voire envisager la pose d'une WB) ;

Prise installée par un électricien EDF, pouvais pas faire mieux!!

 

 

 

- [mode humour ON] si la voiture accepte la charge, avec le CRO, à l'atelier et nulle par ailleurs : revendre la voiture pour récupérer une partie des "24.000 euros" [mode humour OFF]

Oui, je voudrais bien!! J'ai quand même du en acheter une autre, pour être sûre de pouvoir aller bosser, c'est à plus de 20 kms!!

Partager ce message


Lien à poster
Partager sur d’autres sites
Je réponds à tous :

-véhicule sans problème pendant 7 mois, chargement à domicile OK avec CRO, en charge immédiate ou heures creuses.

-installation inchangée et depuis début juin, des problèmes : ou bien tout semble se dérouler normalement et la charge s' interromp ou bout d'un temps variable; ou dernièrement, RIEN ne se passe, aucun voyant allumé, pas de charge.!!

La prise a été vérifiée par deux électriciens,elle est bonne, avec mise à la terre, tout autre appareil branché dessus fonctionne .

Lorsqu'on branche la LEAF sur une autre prise avec son CRO, les mêmes dysfonctionnements se reproduisent.

On nous dit : fausse manip...mais il n'y a pas de manip à faire, juste brancher...et on a su le faire pendant 7 mois....donc à moins que nous soyions frappé d'une débilité brutale, on devrait pouvoir continuer.

La réponse du garage : "Chez nous, ça marche." Point-barre.Du coup,ils ne veulent plus rien faire.Et nous, on fait quoi? On va habiter au garage?

 

Il y'a forcément une explication, je ne connais pas bien le CRO de la nissan LEAF, mais à ma connaissance, quand on branche le CRO au courant, même sans l'avoir branché à la leaf, il y'a forcément aumoins un voyant d'allumé!

Attention, votre prise à été certe vérifiée par un électricien, mais ce dernier est il au courant des exigeance d'un VE?

Ce n'est pas parceque d'autre appareils fonctionne que la charge d'un VE vas fonctionner!

Si la Leaf n'est pas très exigeante, son CRO néamoins à ma connaissance, test la terre de manière très basique : si un tension supérieure à 10V entre le neutre et la terre est détecté, il se met en faute, et ce même si votre électricien as pu mesurer un terre correcte (il n'utilise pas la même technique de mesure)

Ne baissez pas les bras, ce serait dommage.

 

Bonjour il ne faut pas baisser les bras, c'est sur.

j'ai eu le même problème avec mon chargeur CRO SMART, effectivement le réseau électrique est sans doute "LA CAUSE" soit dans votre maison, soit sur le réseau EDF, en particulier l'éclairage public, etc...

Un jour sans crier gare le chargeur s'est mis à chahuter impossible de charger la smart de jour comme de nuit.

J'ai donc contrôlé le chargeur à vide et sous tension, idem le chargeur passait en défaut de façon aléatoire.

J'ai donc pris les grands moyens, j'ai fait faire un transformateur de 160VA 230/230V type à séparation de circuit avec le 0V secondaire à la terre.

J'ai remis le chargeur à vide sous tension sous le transformateur de séparation et là plus aucun défaut c'est normal j'ai séparé galvaniquement les deux réseaux électriques amont et aval transformateur.

Donc cela a confirmé que mon réseau de la maison avez un petit défaut de fuite à la terre.

(Cela peut être plein d'autres choses)

Les chargeurs CRO sont très sensibles et problématiques, car ils doivent en premier protéger les personnes avant de charger la voiture.

J'ai donc acheté en Allemagne une wall-box low -cost de très bonne qualité avec un équipement correspondant à mes attentes.

Depuis je n'ai plus de problème.

Bien cordialement

CT

Partager ce message


Lien à poster
Partager sur d’autres sites
Oui, je voudrais bien!!

Il y a plein de gens, ici, prêts à t'aider.

Mais nous avons besoin de descriptions précises de ce qui marche et de ce qui ne marche pas.

Alors, aide-nous à t'aider.

Partager ce message


Lien à poster
Partager sur d’autres sites

+1 avec Kratus

 

Personne ne pourra poser un diagnostic tant que tu n'auras pas décrit précisément les symptômes.

 

Il faut, avant toute chose, tester la charge ailleurs qu'à domicile, et si possible avec un autre CRO (un CRO de Czéro/iOn fait l'affaire).

 

Si, comme nous sommes plusieurs à le penser, le problème vient d'une modification subtile des conditions de l'alimentation électrique de ton domicile, il faudra envisager la pose d'une WB.

Partager ce message


Lien à poster
Partager sur d’autres sites

Le titre "leaf irréparable" est injustifié car la voiture charge.

 

Comme souvent le problème vient de l'installation électrique.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×