Aller au contenu

Messages recommandés

Bonjour à tous !

 

Mon e-208 (pourtant à l'abri dans mon garage) a quelquefois du mal à reculer... les freins de parking sont comme bloqués... il faut forcer sur l'accélération, et cela fait un bruit de "grincement"... cela dépend de la température je crois (froide).

Avez vous remarqué la même chose ?

Je le signalerai lors de la première révision.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ca gèle dans le garage ? Car ça m'est déjà arrivé (avec d'autres voitures) le matin aux sports d'hiver.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu la même chose dans mon garage non isolé. C'est flippant car la voiture "cabre" mais bouge pas, jusqu'à ce que tu force vraiment. Et la ça fait un PAFF 😰, Il faut pas être garé avec une voiture devant ou tu le la mange.

 

1 fois seulement, je roule peut. J'espère que c'est un soucis de "rodage"

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

J'ai 13500 km au compteur et tout les matins lors du démarrage les freins "claquent" je suppose que cela est normal 👍

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 8 minutes, vlycop a dit :

J'ai eu la même chose dans mon garage non isolé. C'est flippant car la voiture "cabre" mais bouge pas, jusqu'à ce que tu force vraiment. Et la ça fait un PAFF 😰, Il faut pas être garé avec une voiture devant ou tu le la mange.

 

1 fois seulement, je roule peut. J'espère que c'est un soucis de "rodage"

Tu avais la porte conducteur ouverte??

Partager ce message


Lien à poster
Partager sur d’autres sites

Lors de l'essai chez le concess la voiture était dehors et j'ai vu qu'il avait dû la faire cabrer jusqu'à ce que les roues arrières rippent sur quelques centimètres et que le frein à main se décoince. 

Du coup, préventivement, dans mon garage c'est à dire tous les jours je la gare sans mettre le frein à main. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je coupe le contact avec le doigt appuyé comme si je voulais enlever le frein à main. Il ne se met pas. 

Je sors de la voiture, rien qui couine. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi je mets tout le temps le frein à main, jamais aucun pb...

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, vlycop a dit :

J'ai eu la même chose dans mon garage non isolé. C'est flippant car la voiture "cabre" mais bouge pas, jusqu'à ce que tu force vraiment. Et la ça fait un PAFF 😰, Il faut pas être garé avec une voiture devant ou tu le la mange.

 

1 fois seulement, je roule peut. J'espère que c'est un soucis de "rodage"

 

Non ça c'est les plaquettes qui restent collées aux disques, ça arrive quand tu laves ta voiture et que les roues sont lavées à grande eau.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Je coupe le contact avec le doigt appuyé comme si je voulais enlever le frein à main. Il ne se met pas. 
Je sors de la voiture, rien qui couine. 
Pas facile, vous avez 2 bras droits ?
Je vais essayer...

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 30 minutes, gilsou a dit :

Moi je mets tout le temps le frein à main, jamais aucun pb...

idem et en pente en plus, elle ne bouge pas, Peugeot me dit qu'elle reste en "prise moteur" en plus du frein à main.

A propos de pente, avez-vous essayé de gravir des pentes avec une très forte inclinaison car dans notre cas pas possible de passer la première ¯\_(ツ)_/¯

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Bernic29 a dit :

Tu avais la porte conducteur ouverte??

Nop pourquoi ?

Même avec une sécurité, ca "lâche" pas d'un coup.

Mais comme dit plus haut c'est peut-être les freins et pas le frein à main.

Partager ce message


Lien à poster
Partager sur d’autres sites

Et vous avez essayé de le désactiver manuellement en appuyant sur le bouton du frein à main plutôt que d'appuyer sur l'accélérateur jusqu'au cabré ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, Thomas Pré a dit :

Pas facile, vous avez 2 bras droits ? emoji1787.png
Je vais essayer...

Non 2 mains gauches looool

 

Appui sur le bouton arrêt avec la main gauche et appui sur le bouton qui inhibe le frein à main avec la main droite. 

 

Comme j'ai du carrelage pas très solide dans mon garage je ne tiens pas à tester de le metrre

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour vos réponses.

Dans mon garage il fait au pire 14 degrés.

Bonne idée pour ne pas mettre le frein à main, je ne savais pas comment faire. Or dans certains cas ce peut être utile pour la faire bouger de qq cms à la main par exemple (sur terrain plat !! 😅).

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello !

 

J'en avais parlé à mon garage et ils m'ont indiqués que le "clac" le matin ou après une longue immobilisation extérieur est commun chez Peugeot (les voitures sur leur parking le font), c'est pourquoi il est conseillé de le désengager via le bouton et non en forçant via l'accélérateur, ça conserve le matériel.

 

En retour d'expérience, ça a commencé à me le faire à l'arrivée des basses températures, depuis cette discussion avec le garagiste, je le désengage systématiquement via le bouton quand il fait froid et je n'ai quasiment plus le problème (sauf quand il fait vraiment très froid).

Actuellement avec la légère remontée des températures, ça ne me le fait presque plus en désengageant via l'accélérateur.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens de tester l'arrêt moteur sans mettre le frein a main => ça marche nickel bien que manipulation pas aisée.

Hier j'avais lavé la voiture et ce matin les 4 disques collés, surtout à l'arrière.
Même en retirant le frein a main avant d'avancer, le plaquettes sont collées aux disques donc il faut forcer sur l'accélérateur

Partager ce message


Lien à poster
Partager sur d’autres sites

Intéressant vos témoignages.

C'est un souci que je n'avais pas l'été dernier lors de l'acquisition, mais qui a commencé à se produire pendant l'hiver à peu près.

 

Je me suis posé la même question et je pensais que c'était propre à mon véhicule. J'ai le même souci, mais perso je l'ai également entendu sans être en pente, ou au chaud à l'abri dans un garage.

 

Le bruit est plus ou moins important, on a l'impression de "forcer" sur l'arrière du véhicule après un certain temps d'immobilisation.

 

Peut être un effet placebo, mais le fait de relâcher complètement la pédale de frein puis "arrêter le moteur"/mettre le frein à main) donne l'impression que ça force moins.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Clem' a dit :

c'est pourquoi il est conseillé de le désengager via le bouton et non en forçant via l'accélérateur,

Ah mais @seb_perpignanNe se moquait pas de moi ? On peu vraiment désactiver le frein à main juste en accélérant ?

 

J'ai jamais essayé, ça me semble dangereux comme idée !

En tout cas le "CLACK" que j'ai eu c'était frein à main désengager, donc vraiment plaquettes ou freins à main collé suite au froid où a l'eau je sais pas.

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui tout à fait, c'est même indiqué dans le manuel "Le frein de stationnement se desserre automatiquement et progressivement à la mise en mouvement du véhicule"

Partager ce message


Lien à poster
Partager sur d’autres sites

En accélérant doucement, cela ne pose pas de problème d'user de ce frein a main totalement automatique

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, vlycop a dit :

Ah mais @seb_perpignanNe se moquait pas de moi ? On peu vraiment désactiver le frein à main juste en accélérant ?

 

J'ai jamais essayé, ça me semble dangereux comme idée !

En tout cas le "CLACK" que j'ai eu c'était frein à main désengager, donc vraiment plaquettes ou freins à main collé suite au froid où a l'eau je sais pas.

 

Je confirme avoir appris ça sur ce forum : il se désactive automatiquement quand on commence à accélerer, que ce soit en marchant ou marche arrière.

Même chose quand on coupe le contact, il se met automatiquement : avant de l'apprendre ici, je le faisais manuellement juste avant d'appuyer sur le start pour couper.

Idem en pente : il se met tout seul pour faciliter les démarrage en cote.

 

Bref, c'est ma première voiture avec frein de parking automatique ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci beaucoup @FFF3347 ! J'avais complètement oublié tout ça. 1ère aussi 😊

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...