Aller au contenu
Damien6

Désactiver l'évitement d'urgence

Messages recommandés

Bonjour tout le monde,

 

Je souhaiterai désactiver de façon permanente l'option : " évitement d'urgence de franchissement de ligne "

Est-ce que quelqu'un sait comment contourner cette option que se remet automatique à chaque démarrage ?

 

Mais pourquoi !? me diriez vous !

Et bien, parce que, tout les jours, sur les 2 ou 3 même endroit très précisément des 15 km de parcours que je fais, et lorsque la route est sèche, la voiture met cette alarme et prend le contrôle du volant, ce qui me fait sursauter pour rien.

Si je roule au milieu de la route, elle gueule car elle crois que je franchi la ligne (alors qu'il n'y a pas de ligne ! )

Si je roule au bord, elle gueule car elle croit que je vais dans le fossé

Si j'ai le malheur de croiser quelqu'un à ces endroits, c'est le carnaval de l'alerte.

Alors je lui gueule aussi dessus, mais ça change rien 😂 

je le sais que je vais près du bord, c'est moi qui contrôle volontairement, si je fais pas ça, on pas on peux pas croiser à deux, c'est une petite route. Là elle prend le contrôle du volant et me dirige littéralement dans la voiture dans face !! 

 

Alors voilà, c'est possible de l'enlever, mais est-ce possible de façon permanente ?

 

 

 

 

IMG_3401.jpeg

IMG_3435.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu vois l’icône au dessus de ta flèche où il est écrit désactiver à la place de avertir ? Je pense qu'il suffit de mettre désactiver.

Modifié par Busquet2

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors, si je l'enlève cette option, j'ai simplement la vibration dans le volant que je n'ai plus si je franchi une ligne sans clignotant.

 

Ce que j'ai, c'est l'alerte rouge ! avec l'alarme qui gueule.

Et le message Evitement d'urgence , bord détecté 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 4 minutes, Damien6 a dit :

j'ai simplement la vibration dans le volant que je n'ai plus si je franchi une ligne sans clignotant.

T'es sûr ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, oui, j'ai l'alerte rouge de l'urgence d'évitement, et surtout je sens que le volant force pour me re-diriger, alors qu'il est en mode "avertir".

C'est bien l'urgence, que je le désactive, je n'ai pas d'alerte.

Le message ne reste que quelques secondes, je n'ai jamais réussi à le prendre en photo.

 

 

Modifié par Damien6

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

Tu peux tenter de faire une "note" Pour signaler le problème à Tesla. Il ne réagiront probablement pas mais tu auras fait au mieux pour les autres usagés 🤓

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai le même problème. Sur mes premiers km (~ 6), une petite route de campagne étroite avec un goudron hétérogène, de la boue, des branches, des virages etc., il y a 2 ou 3 endroits où elle gueule presque systématiquement si je ne suis pas au milieu de la route. Ou si je ralentis suffisamment.

Très pénible et je n'ai pas trouvé de solution.

Par contre, au fil des mises à jour, cela ne se produit pas aux mêmes endroits. La détection évolue. J'ai espoir que ça finisse par se tasser. En attendant, je ralentis à ces endroits, surtout si je ne peux pas me mettre au milieu.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'espérais aussi qu'avec le temps ça passe, mais ça fait maintenant 3 mois, et le problème à empirer. 

Au début c'était seulement à un endroit de cette route, et maintenant il y à 3 endroits. J'ai le même genre de route que tu décris, elle est sinueuse, étroite et les bords pas précis. Si encore il n'y avait pas cette alerte sonore. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pareil, je passe sur une route étroite le matin et l'évitement s'active.

Par contre je trouve qu'elle le fait de mieux en mieux avec les versions qui passent, et ça ne me gêne pas trop, on garde facilement le contrôle même si elle "pousse" un peu sur le volant.

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est marrant j'ai l'opposé : Je n'ai jamais eu cette alerte (ni réussi à l'activer pour tester) pourtant ma voiture passe régulièrement sur des lignes blanches sans clignotant à cause des travaux. 😛 A me demander si l'option est même active chez moi. ^^' Ou bien la voiture a appris que près de chez moi, c'est pas la peine il y a des travaux depuis des années et on passe des lignes blanches très souvent ! :D 

Modifié par Anakil

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah oui c'est affreux ce son... A chaque fois je sursaute, j'ai l'impression qu'il y a un gros problème et que la voiture va s'arrêter . En plus,c'est bonne expérience avec les passagers,tu réveilles tout le monde . Je trouve la détection trop "sécurité" du coup. C'est vraiment énervant sur mes petites routes de campagne.

Partager ce message


Lien à poster
Partager sur d’autres sites

Mais je comprend pas pourquoi l'option s'auto-réactive à chaque nouveau démarrage, puisqu'on peux le désactiver, on devrai pouvoir le réactiver quand on veux. 

Ah oui ce bruit c'est horrible, ça coupe la musique d'un coup, gueule et remet la musique comme avant (à fond (oui, j'essai de couvrir le bruit du moteur)), je fais une crise cardiaque tout les jours 😬

Partager ce message


Lien à poster
Partager sur d’autres sites

Je comprends pas trop votre problème, c'est en mode autopilote le problème ?  ou en conduite normale ?

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Je m'ajoute à cette liste. Une bande de goudron beige sur le bord de la route (certainement suite à une réfection des canalisations) fait systématiquement activer cette alerte...
Je n'ai pas trouvé non plus de solution...

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, chrisbdx a dit :

Je comprends pas trop votre problème, c'est en mode autopilote le problème ?  ou en conduite normale ?

Merci

En mode normal

Partager ce message


Lien à poster
Partager sur d’autres sites

Garder le clignotant engagé sur ces voies ? 😶

 

Plus sérieusement j'ai le même cas sur une route près de chez moi, l'alerte est aléatoire. Je n'ai pas non plus trouvé de moyen de supprimer cette alerte...

Modifié par Johnnybigoud13

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi aussi , j'ai ce problème sur petites routes quand je sers à droite

 

Le plus gros soucis. C'est le son et le volume de cette alarme.

 

Cela me fait sursauter chaque fois !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Y a pas le joe mode qui reduirait la puissance du son de l'alarme (mais aussi des autres alarmes) ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Y a pas le joe mode qui reduirait la puissance du son de l'alarme (mais aussi des autres alarmes) ?
J'ai le Joe mode activité, aucune différence de volume sur cette alerte.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 14 heures, Anakil a dit :

C'est marrant j'ai l'opposé : Je n'ai jamais eu cette alerte (ni réussi à l'activer pour tester) pourtant ma voiture passe régulièrement sur des lignes blanches sans clignotant à cause des travaux. 😛 A me demander si l'option est même active chez moi. ^^' Ou bien la voiture a appris que près de chez moi, c'est pas la peine il y a des travaux depuis des années et on passe des lignes blanches très souvent ! :D 

Justement, cette alarme se produit sur des routes sans lignes blanches, lorsque la voiture "croit" que tu risques de te mettre au tas dans le fossé de droite.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 34 minutes, pfg a dit :

au USA cette option est complètement désactivable depuis la mise à jour 2019.24.4.

ça, c'est peut-être la bonne nouvelle du jour, ça finira par être désactivable en Europe un jour

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 15/02/2020 à 09:34, Njxt a dit :

Justement, cette alarme se produit sur des routes sans lignes blanches, lorsque la voiture "croit" que tu risques de te mettre au tas dans le fossé de droite.

Oui oui je sais bien, je disais juste que chez moi elle ne s'active jamais même avec une vrai ligne blanche ! :D 

Partager ce message


Lien à poster
Partager sur d’autres sites

+1 pour ce souci pénible; voire dangereux dans certains cas. Je ne comprends pas pourquoi TESLA ne le met pas désactivable en permanence le temps que cette fonction soit infaillible.

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...