Aller au contenu

Johnnybigoud13

Membre
  • Compteur de contenus

    191
  • Inscription

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. J'ai eu une BMW série 3 de prêt dernièrement (les dernières), la commande vocale est... spéciale ! Il était nécessaire de dicter dans un ordre précis l'adresse sinon cela ne fonctionnait pas. Du coup j'ai plutôt utilisé Android Auto mais manque de bol il a planté deux fois durant mon trajet Bref... Autant sur la model 3 c'était critiquable quand c'est sorti (reconnaissance qui fonctionnait une fois sur 5), autant là c'est vraiment pas mal !
  2. Dans l'état je doute que les SUC soient adaptés pour tous les autres constructeurs. Rien que la longueur du câble pose soucis même avec une Tesla (ceux qui ont des vélos sur l'attelage comprendront). Je verrais plus des recharges à destination comme on l'a vu dernièrement sur les nouveaux SUC.
  3. Ça ressemble comme deux gouttes d'eau à ceux que j'ai monté ! Il y a une vidéo d'installation sur la page du vendeur des miens (très simple à installer mais attention il y a un sens !) J'ai opté pour le demi pare-soleil arrière afin de ne pas bloquer totalement la rétrovision.
  4. Non désolé, je n'ai de retour d'expérience que sur ceux là (qui sont ok pour les 2019).
  5. Gris clair. Ce sont ceux là (attention j'ai une 2019 !) :
  6. Non de chez AliExpress. Mais la qualité est très bonne ! Il faut compter 45€ pour les deux. Attention aux références cependant car les 2019 ne vont pas sur les 2021 !
  7. J'ai opté pour les pare-soleils de toit de mon côté et la différence est bluffante ! Un investissement que je ne peux que conseiller car oui la climatisation est efficace, mais avoir la tête en permanence au chaud j'ai déjà donné l'été dernier
  8. La voiture en était équipée d'origine. J'avais eu quelques symptômes avant la panne générale (écran qui restait noir durant 5 minutes au démarrage, tactile très long à s'activer...)
  9. De mon côté je suis revenu à la version 2019 suite au remplacement de mon Hw3 qui avait grillé... Il me tarde de retrouver la nouvelle version car la 2019 est vraiment dans les choux par chez moi.
  10. SAV au top en tout cas ! Très surpris par l'excellente prise en charge Oui c'est une panne assez rare, j'espère que le Hw3 n'a pas une durée de vie limitée, j'aurai bien voulu connaître la cause exacte de la défaillance...
  11. Bon voiture récupérée ce jour Verdict, unité centrale (= Hw3) hors service. Heureusement ils en avaient en stock du coup ils ont pu me la remplacer. La voiture a perdu toutes les configurations (profils, réglages...) mais au moins elle remarche. L'AP a du relancer son calibrage lors du trajet retour comme lorsqu'elle était neuve. Je croise les doigts pour que la panne ne se reproduise pas Édit : Un grand merci à l'équipe d'Aix en Provence
  12. En fait je pense que j'aurai pu déplacer la voiture si je n'avais pas eu de code PIN dessus. Pour information sur les dual motors seules les roues arrières sont bloquées lorsque l'on passe la voiture en parking. Le dépanneur a du mettre les deux roues arrières sur des skates afin de la déplacer sans risque jusque sur le plateau. J'ai eu le service center d'Aix en Provence, ils sont dessus... Je verrai bien leur diagnostic.
  13. La voiture chargeait sans soucis (ouverture de trappe auto + mise en charge ok). J'ai tiré une rallonge jusqu'à la voiture pour la mettre en charge le temps de trouver une solution au soucis de la climatisation que je ne pouvais pas arrêter J'espère qu'ils vont trouver rapidement, mais elle m'avait déjà fait le coup depuis la dernière mise à jour en .18, l'écran était resté resté noir durant 5 minutes avant de s'éveiller... (il y a peut-être un lien mais rien n'est sûr c'est peut-être purement matériel).
  14. En fait j'ai un code PIN pour le démarrage. Comme l'écran (ainsi que la connexion via smartphone) est HS, impossible de bouger la voiture (d'après Tesla la voiture s'est mise hors ligne au moment où l'écran s'est éteint, même eux n'ont pas pu y accéder à distance). Pour le pedigree "madame" est de décembre 2019 et allait bientôt passer la barre des 28000 km. En complément, une fois chez moi la climatisation ainsi que l'éclairage aux pieds sont restés allumés ! (Voiture verrouillée ou non). Seul le fait de débrancher la batterie 12V a pu les arrêter tous les deux sinon j'étais bon pour la regarder vider sa batterie sans pouvoir agir
  15. Je remonte le sujet suite à une panne immobilisante sur ma model 3 Performance. Mon écran s'est éteint en roulant et ne s'est jamais rallumé. J'ai tenté le soft reboot en roulant mais sans effet. En addition j'ai aussi perdu la connexion à mon véhicule (hors ligne) ainsi que tous les sons ! Je ne me suis pas arrêté et je suis rentré chez moi. Une fois le véhicule garé, je n'ai jamais pu la rédemarrer (hard reboot, batterie 12v débranchée... Rien n'y a fait). La voiture est hors ligne depuis que l'écran s'est éteint et seuls les équipements liés à la batterie 12V fonctionnaient (portes / vitres / clignotant / klaxon...). Elle est partie hier sur Aix, j'attends d'avoir de ses nouvelles...


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...