Aller au contenu
punnia

CONNEXION UVO application

Messages recommandés

Bonjour j ai une e niro formidable dans plein de domaine,mais pour l application UVO,la c est impossible de se connecteril doit y avoir un bug,d autres personnes  on t elles le même problème? 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai mon e-niro depuis mercredi et utilise régulièrement l'application UVO. 

En 4 jours, je n'ai pas eu un seul bug, cette appli fonctionne parfaitement bien autant pour voir la statut de la voiture que pour envoyer des ordres.

Avez vous déjà connecté la voiture avec le numéro de châssis...? 

Êtes vous identifié dans l'application ? 

Pour ma part je n'avais eu aucun problème non plus pour connecter la voiture. 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

merci,pour moi c est à l application que je ne peux me connecter,mot de passe inexact,puis courriel non reconnu etc etc,j ai essayé avec un autre smartphone idem,Kia est averti mais pour l instant!!! j ai lu sur google que beaucoup d utilisateurs avaient le même problème tout a fait étrange en tout cas vous êtes chanceux,mais nous sommes tous chanceux d avoir ce véhicule!

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, Alain47 a dit :

fonctionne parfaitement

Reste quelques bugs quand même (démarrage clim/chauffage a distance te renvoi un message comme quoi ça n'a pas pu l'activer alors que la mise en marche à bien fonctionnée), mais je te rejoins ça fonctionne quand même bien.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 15 minutes, npir a dit :

Reste quelques bugs quand même (démarrage clim/chauffage a distance te renvoi un message comme quoi ça n'a pas pu l'activer alors que la mise en marche à bien fonctionnée), mais je te rejoins ça fonctionne quand même bien.

Effectivement, je suis tellement satisfait de ce système que j'en ai oublié ce petit bug. 

Il est certain qu'il pourrait y avoir encore des améliorations (comme la puissance de charge en cours dans l'application, pouvoir agir sur encore plus de fonction de la voiture à distance (vitre, toit ouvrant etc...)) mais c'est déjà bien et je suis certain que des ameliorations vont être apportées encore 😊👍 quoi que🤔

Modifié par Alain47

Partager ce message


Lien à poster
Partager sur d’autres sites

Comme bu vraiment gênant, il y a celui  qui remplace systématiquement un des 3 écrans sur l écran UVO de la voiture

 

Exemples, je démarre la clim à distance, l écran le plus à gauche de l UVO (la clim pour moi) est remplacé par l écran gps

Modifié par leafvsniro

Partager ce message


Lien à poster
Partager sur d’autres sites

après bientôt 2 mois d'utilisation de l'UVO et 5200 km parcouru, aucun bug sur IOS iphone xs, en utilisation quotidienne.

 

Idem carplay, aucun bug, waze et apple music.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Aucun bug non plus après 3 mois et 3000km

Modifié par warkhân

Partager ce message


Lien à poster
Partager sur d’autres sites

Plus de bug non plus de mon coté depuis quand j'ai changé de smartphone pour un plus récent.

Partager ce message


Lien à poster
Partager sur d’autres sites

Cela viendrait de nos téléphone ( modèle trop vieux ) 

iPhone 7 compatible au e-niro my20? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne vois pas pourquoi l'iphone 7 ne fonctionnerais pas… Il est toujours mis à jour par Apple (iOS 14 dispo pour cet appareil). A moins de ne jamais l'avoir mis à jour et encore, je ne pense pas qu'UVO nécessite les dernières API…

 

Je pense plutôt que le soucis doit se situer quelque part entre la chaise et le clavier 😆

Modifié par Pich

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense plutôt que le problème, ( ce n’est qu’une supposition et constatation) viens du réseau de la niro! Chez moi l’application fonctionne à merveille aucun message d’erreur, quand je suis chez ma conjointe, je suis obliger de m’y reprendre à 2 fois. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah oui, si la SIM de la voiture ne capte aucun réseau ca ne peut pas fonctionner c'est certain 😉

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour la première fois ce matin, j'ai une un message comme quoi l'activation de la clim était réussi.

(Démarrage par l'appli).

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, npir a dit :

Pour la première fois ce matin, j'ai une un message comme quoi l'activation de la clim était réussi.

(Démarrage par l'appli).

Et bien pour ma part ce matin, toujours le même message d'erreur lors que la clim est bien activée au final... À quand une mise à jour qui corrige ce bug bien connu maintenant 🤔

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Tous,

Est ce que vous arrivez à avoir les infos de votre voiture en ce moment?

Depuis hier impossible d'utiliser l'application, on me dit non couvert pas le service alors qu'avant tout fonctionnait bien.

Merci

Modifié par houston37

Partager ce message


Lien à poster
Partager sur d’autres sites

Petite précision, le message dans la voiture est "non couvert par le service" et dans l’application ça affiche "Receiving vehicle status information... " et ça charge en boucle et après quelques minutes ça affiche "no reponse from the vehicle".

 

Modifié par houston37

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens de voir ton message, pour moi tout fonctionne a cette heure ci.

Partager ce message


Lien à poster
Partager sur d’autres sites

Il serait intéressant de savoir si la SIM commute sur les 4 opérateurs en France en fonction de la couverture réseau

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 15 heures, pic111 a dit :

Il serait intéressant de savoir si la SIM commute sur les 4 opérateurs en France en fonction de la couverture réseau

tout cela pour l instant fait un peu "bricolage" espérons que tout cela va s améliorer dans le futur!

Partager ce message


Lien à poster
Partager sur d’autres sites

Pareil depuis mi septembre aucun soucis avec l'application UVO ( iPhone 11).

 

Bon par contre j'espere qu'ils vont améliorer l'application... je trouve pas de site genre Reddit où l'ont peut voir le développement et autre

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai la solution à ce problème, il suffit juste de faire un reset avec la pointe d'un stylo sur le petit bouton à coté de la molette du volume.

 

pour moi ça remarche.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 14/10/2020 à 08:06, npir a dit :

Pour la première fois ce matin, j'ai une un message comme quoi l'activation de la clim était réussi.

(Démarrage par l'appli).

Moi aussi, c'est depuis qu'il fait plus froid et que j'ai coché les options chauffage + dégivrage !

Quand on les décoche, le message d'erreur revient malgré le fait que ca marche !!!

😜

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon c'est peut être hors sujet mais j'ai vu que en INDE ils ont apparemment UVO sur l'Apple WAtch,

 

Personne c'est quand ça arrive en France ? L'application a pas été mis à jour depuis 3 mois !

 

 

2020-10-22 11_05_03-556761702 - AnyDesk.jpg

Modifié par DroYze

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...