Aller au contenu
jcg2a

Charge AC ne démarre pas

Messages recommandés

Salut jcg2a !

Oh oui, plein de gens ont déjà rencontré ce problème, mais il a des causes multiples !

En premier lieu, le moteur du loquet de verrouillage de connecteur T2

Ensuite, la batterie 12V effectivement.

Je vois que ta voiture est encore sous garantie, pas de panique donc

Partager ce message


Lien à poster
Partager sur d’autres sites

Première panne depuis 2016. Comme elle a 273 000 km, je ne lui en tiens pas rigueur. Mais après stop !

Le dépanneur vient la chercher

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai déjà eu ce problème et en tirant sur le câble prévu (dans le coffre soulever le plancher puis retirer la caisse plastique de rangement) pour déverrouiller manuellement la prise le moteur c'est remis à fonctionner. (Ne pas tirer trop fort). J'espère que ça va fonctionner pour toi.

Partager ce message


Lien à poster
Partager sur d’autres sites

Retour oral du garage: 405€TTC pour remplacer l'actionneur de trappe 🙄

C'est bien le moteur de verrouillage du connecteur de charge

Pour le diagnostic, ils sont passés par la prise ODB et ont supprimé tous les codes erreurs (y avait pas besoin mais ils se sont fait plaisir, histoire de facturer 1 ou 2 heures de MO en sus 😔)

 

Histoire de se faire mousser, le gars me dit: vous avez eu de la chance, pas besoin de changer le bloc complet du connecteur à 3200€  ... Sic

 

L'essentiel pour moi est de la récupérer dès demain mais on voit bien les pratiques classiques des garages où on cherche toujours à facturer au prix fort !

Partager ce message


Lien à poster
Partager sur d’autres sites

Garantie= 200kkm ou 8 ans

1er des termes échus

Modèles en vue:

Enyak 60, TMY, EV6

j'ai testé EQV hier, pas si mal : 26kWh à 110 kmh pour 2.6 T

Modifié par jcg2a

Partager ce message


Lien à poster
Partager sur d’autres sites

Si multiplier ta conso par 2 par rapport à la Ioniq, c'est "pas si mal", on n'a pas la même grille de lecture ! 🙄

Et le poids par quasiment 2 au passage (y'a pas de secret)

J'imagine que la Ioniq 38 ne charge pas assez vite pour ton utilisation ?

Modifié par Grand-Vince

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 31/08/2021 à 08:12, GCB a dit :

J'ai déjà eu ce problème et en tirant sur le câble prévu (dans le coffre soulever le plancher puis retirer la caisse plastique de rangement) pour déverrouiller manuellement la prise le moteur c'est remis à fonctionner. (Ne pas tirer trop fort). J'espère que ça va fonctionner pour toi.

 

Salut,

il faut tirer jusqu'à temps qu'on entend un clic ? si on tire trop fort on peut casser un truc ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 24/11/2021 à 15:34, fanplay a dit :

 

Salut,

il faut tirer jusqu'à temps qu'on entend un clic ? si on tire trop fort on peut casser un truc ?

Je répond a moi même donc j'ai tiré légèrement dessus et j'ai rebranché mon CRO et la miracle sa remarche, je signalerai a Hyundai à la prochaine révision des 60000km

Partager ce message


Lien à poster
Partager sur d’autres sites





×
×
  • Créer...
Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.