Aller au contenu
Fanfan

Bruit et vibrations

Messages recommandés

Depuis 24 heures ma M3 (10 000 km) fait un bruit de roulement continu (pour objectiver: nécessite une forte augmentation du volume de la radio) + bruit saccadé à basse vitesse(comme les rails d’un train, en plus discret) et légères vibrations dans le volant. Il ne semble pas que ce soit un problème de pneus (gonflage et équilibrage vérifiés). 

Quelqu’un a une piste ?

Modifié par Fanfan

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas de message à l écran?

 

appelle l assistance tesla ils sauront peut être te guider (en anglais?) apres apparement les modèles s ont des soucis de cardans usure prématurée donc peut être que nos modèles 3 vont y avoir droit aussi 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

As tu passé la main à plat sur le pneu pour voir si les pneus ne sont pas usés en “patates” ?

Ils sont peut être déformé, usés en facettes à cause d’une pression trop élevée.

Je conseille de les intervertir avant / arrière et de baisser un peu la pression...

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est ce que ça fait avec la dernière mise à jour quand tu chevauches une ligne blanche, le volant se met à vibrer et au début je croyais que c'était les roues. Essaie de le désactiver.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, BRETON38 a dit :

C'est ce que ça fait avec la dernière mise à jour quand tu chevauches une ligne blanche, le volant se met à vibrer et au début je croyais que c'était les roues. Essaie de le désactiver.

Non, il ne s’agit pas de ça, je fais bien la différence ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Non, il ne s’agit pas de ça, je fais bien la différence
Tu peux enregistrer le bruit pour nous faire entendre ?
J'ai eu comme ça un son étrange sur plusieurs km ... Disparu tout seul. J'avais bien vérifié les pneus et bas de caisse mais rien.
Je pense que c'est un truc qui était coincé derrière une roue.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 9 heures, Fanfan a dit :

Depuis 24 heures ma M3 (10 000 km) fait un bruit de roulement continu (pour objectiver: nécessite une forte augmentation du volume de la radio) + bruit saccadé à basse vitesse(comme les rails d’un train, en plus discret) et légères vibrations dans le volant. Il ne semble pas que ce soit un problème de pneus (gonflage et équilibrage vérifiés). 

Quelqu’un a une piste ?

Prend rendez-vous rapidement dans ton Service Center depuis ton application mobile. Ils sauront te dire ce que c'est, mais ils auront besoin de voir la voiture pour ça (les appeler pour un bruit ça sert à rien, ils pourront pas l'écouter). Ne tarde pas, parce que si ça vient du moteur ou de la transmission, il faut intervenir maintenant.

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello,

c’est marrant que tu crées ce sujet car je me disais la même chose de la mienne.

En faite, je l’ai surtout remarqué sur autoroute. C’est la première fois aujourd’hui que je suis monté à 130 et ça fait un bruit de roue mal équilibrée... 

C’est pas fort mais je le remarque. Peut-être que c’est moi..

il faut que je monte dans une autre Model 3 pour comparer 

Partager ce message


Lien à poster
Partager sur d’autres sites

Et aucun de vous ne vas vérifier avec le plat de la main l’état des pneus ?

Mettez un gant ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 36 minutes, Phill35 a dit :

Et aucun de vous ne vas vérifier avec le plat de la main l’état des pneus ?

Mettez un gant ;)
 

Vérifié : ce n’est pas ça. 

Rendez-vous pris chez Tesla, je les vois mardi.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'espère que c'est pas les roulements, parce que 10000kms c'est quand même pas beaucoup. ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour ma part, il y avait une pierre coincée dans le pneu avant droit (l'endroit où je soupçonnais les vibrations/bruits). C'est beaucoup mieux sans la pierre :D

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, yvanxxx a dit :

As-tu eu ton Rdv ?

 

Oui, mais rien de probant. Je dois aller à Genève où ils vont monter un autre jeu de jantes pour essayer de cerner le problème. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, j'ai une vibration parasite qui se manifeste à hauteur d'oreilles du conducteur, côté portière. 

 

Il me semble avoir isolé la source grâce à @c4software qui a un souci similaire et qui a déposé sa voiture hier à Nantes, au cas où certains ont un souci similaire https://photos.app.goo.gl/htGUgVZUUHaMD1YU9

 

J'ai envoyé ça au service center en attente d'instruction de leur part, je mettrai à jour le post. 

Modifié par bobjouy

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, bobjouy a dit :

Bonjour, j'ai une vibration parasite qui se manifeste à hauteur d'oreilles du conducteur, côté portière. 

 

Il me semble avoir isolé la source, au cas où certains ont un souci similaire https://photos.app.goo.gl/htGUgVZUUHaMD1YU9

 

J'ai envoyé ça au service center en attente d'instruction de leur part, je mettrai à jour le post. 

Si tu le peux, montes la voiture sur un pont. Il y a 2 vis qui fixent les passages de roues au fond plat. Elles manquaient sur la mienne. Si ça se trouve elles manquent aussi sur la tienne, ce qui expliquerait les vibrations. 

 

IMG_5171s.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,
 

Effectivement, hier, j'ai déposé la voiture à Nantes (pour un autre souci, toit posé de travers). J'ai reparlé de ce souci de vibration (qui commence à me rendre fou…) Et le technicien qui a fait le tour de la voiture à regarder il a trouvé le souci en 2 secondes (littéralement) il ne semblait vraiment surpris…

J'attends de voir ce soir, quand je vais récupérer la voiture, mais visiblement, il avait une solution.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, bobjouy a dit :

@Phil63 tu parles d'ici ?

Oui, et de mémoire il aussi fallu défaire celle ci car le passage de roue était mal monté donc il a d'abord fallu le repositionner avant de le fixer proprement. 

 

IMG_5171s.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 34 minutes, bobjouy a dit :

Bonjour, j'ai une vibration parasite qui se manifeste à hauteur d'oreilles du conducteur, côté portière. 

 

Il me semble avoir isolé la source grâce à @c4software qui a un souci similaire et qui a déposé sa voiture hier à Nantes, au cas où certains ont un souci similaire https://photos.app.goo.gl/htGUgVZUUHaMD1YU9

 

J'ai envoyé ça au service center en attente d'instruction de leur part, je mettrai à jour le post. 

Rha bon sang merci ... (et @Phil63) ... j'ai exactement la même chose et ça fait un moment que je cherche mais je regardais plutôt côté rétro et intérieur, pensant que ça venait de là ...

Il va falloir que je vérifie ça (mais sans accès à un pont ...).

 

Partager ce message


Lien à poster
Partager sur d’autres sites

 Non je n'ai pas de vis ici mais c'est pareil sur les deux côtés. 

 

3EA08E28-FAB6-4E84-9506-A0141530BB66.thumb.jpeg.2a452a1cba9e6e8e83aa4c64ddb4df2f.jpeg

 

En essayant de tout rappuyer correctement il me semble que j'ai fait disparaître le bruit cela dit. Je vais refaire une vidéo pour voir la différence. 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, c4software a dit :

Bonjour,
 

Effectivement, hier, j'ai déposé la voiture à Nantes (pour un autre souci, toit posé de travers). J'ai reparlé de ce souci de vibration (qui commence à me rendre fou…) Et le technicien qui a fait le tour de la voiture à regarder il a trouvé le souci en 2 secondes (littéralement) il ne semblait vraiment surpris…

J'attends de voir ce soir, quand je vais récupérer la voiture, mais visiblement, il avait une solution.

Et ça venait du passage de roue ou d'ailleurs ? jJai eu une vibration localisée sur la gauche du tableau de bord. J'ai réussi à la localiser ( partie en plastique à  hauteur du tableau de bord et en contact avec la portière) le SC de Nantes a fait le nécessaire.

Je viens de vérifier : comme @bobjouy, c'est vraiment du travail bâclé !

Modifié par Vpphil

Partager ce message


Lien à poster
Partager sur d’autres sites

https://photos.app.goo.gl/5uqKu34dLW7ZSrwo9

 

 

Bon alors testez chez vous en appuyant fortement partout, faisant bouger le tout etc. Il y a moyen d'arrêter le bruit. Je vais voir quand j'ai l'occasion de rouler à haute vitesse (peut-être pas avant vendredi) si ça règle vraiment le souci. 

 

Mais là côté droit j'arrive plus à faire le même bruit que ce matin. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Comme avec les meubles Ikéa, il faudrait que Tesla donne à la livraison un sac avec quelques vis/boulons supplémentaires ?

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...