Aller au contenu
raymbrig

Batterie auxiliaire déchargée

Messages recommandés

Je me suis retrouvé un jour avec l'impossibilité d'ouvrir la voiture avec la télécommande.

J'ai réussi avec la clé physique mais impossible d’allumer le moteur, pas de plafonnier ...

J'appelle la concession le chef d'atelier après des recherches me conseille de mettre le cable de chargement pour que la batterie auxiliaire se recharge. La batterie principale était à 50% car j'avais rechargé la voiture 2 jours avant.

Impossible de charger car la trappe de chargement bloqué et le cable de chargement dans le coffre verrouillé.

J'ai du débrancher la batterie et la mettre en charge toute la nuit. Le lendemain la voiture démarre.

J'ai tout de meme amené la voiture chez Hyundai pour contrôle, le chef d'atelier qui ma reçu ma dit que que la qualité de la batterie était bonne mais quelle était presque déchargée Bizarre ! 

Il m'a dit aussi qu'un autre client avait eu le meme problème avec la batterie et qu'il faisait remonter l'incident.

Le conseil qu'il m'a donné et qui me semble absurd s'est de faire suivre un booster.

Donc attention c'est à mon avis un point faible de la voiture d'autant plus qu'aucun indicateur de charge n'existe.

Cette batterie gère tout sauf bien sur le moteur et la clim.

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as activé l’économie d’énergie dans les paramètres ? Me demande pas pourquoi c'est pas activé par défaut mais moi je l'ai toujours laissé actif et pour l'instant pas de problèmes.

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui bien sur. L'économiseur d'énergie sert à charger à partir de la batterie principale.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu le coup aussi, je ne sais pas pourquoi, je ne pouvais plus lancer de charge suite à une défaillance de la batterie auxiliaire... 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 03/05/2019 à 09:03, raymbrig a dit :

le chef d'atelier qui ma reçu ma dit que que la qualité de la batterie était bonne mais quelle était presque déchargée Bizarre !

Quelle est la tension véhicule en marche ? 13,4V = le chargeur fonctionne.

Quelle est la tension une heure après l'arrêt ? 12,6V souvent constaté.

Si cette batterie a subi une décharge profonde elle est à changer.

Lorsque tu charges la voiture à la maison, est-ce que le témoin de charge de la 12V s'allume ?

Le 03/05/2019 à 09:03, raymbrig a dit :

Il m'a dit aussi qu'un autre client avait eu le meme problème avec la batterie et qu'il faisait remonter l'incident.

La Kona entretient sa 12V, il y a peu de remontées d'incidents de ce type. Par contre ça a été un fléau sur les Leaf. Les causes ne sont pas bien définies. Abus de la position Accessoires, clefs conservées trop proche du véhicule, accessoire supplémentaire qui reste alimenté, défaut de qualité.

Le 03/05/2019 à 09:03, raymbrig a dit :

Le conseil qu'il m'a donné et qui me semble absurd s'est de faire suivre un booster.

Comme ça le client se dépanne lui-même ?

S'équiper d'un booster est une option ; j'ai dépanné plusieurs diesels avec ça ? je surveille la 12V (de la Leaf, la Kona est un vaporcar pour moi ?). J'ai observé qu'on pouvait, si on est distrait et que le milieu est bruyant, passer sur Accessoires au lieu de OFF et quitter le véhicule (il suffit d'appuyer deux fois sur le bouton START, c'est vite fait, comme un rebond).

https://forums.automobile-propre.com/search/?q=BOOSTER

Le 03/05/2019 à 09:03, raymbrig a dit :

Donc attention c'est à mon avis un point faible de la voiture d'autant plus qu'aucun indicateur de charge n'existe.

C'est un point clef, sur toutes voitures. Mais sur les électriques c'est assez sournois.

Indicateur de charge : voir page H19 du manuel

image.png.523a17763a47a4db008caef47c012fb5.png

Le système refusera de charger la 12V s'il la trouve en dehors des clous.

 

Modifié par Juno

Partager ce message


Lien à poster
Partager sur d’autres sites

Normalement si tu appuies le bouton de démarrage avec la clef ça devrait partir.

Sinon il faut ouvrir le capot et tirer sur le bitogneau orange pour ouvrir la trappe (attention, PAS les 3 câbles orange haute tension).

 

 

Modifié par xixou

Partager ce message


Lien à poster
Partager sur d’autres sites

Tiens donc déjà eu ce problème avec la ioniq où la 12 volts a du être changée au bout de 5 mois de la vie de la voiture, puis l'EPCU changé quelques mois après . Hyundai n'a donc toujours pas réglé les problèmes à ce niveau. 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 04/05/2019 à 08:01, xixou a dit :

Normalement si tu appuies le bouton de démarrage avec la clef ça devrait partir.

Sinon il faut ouvrir le capot et tirer sur le bitogneau orange pour ouvrir la trappe (attention, PAS les 3 câbles orange haute tension).

 

 

Non le bitogneau orange déverrouille le cable mais pas la trappe.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 14 heures, lionelma a dit :

déjà eu ce problème avec la ioniq où la 12 volts a du être changée au bout de 5 mois de la vie de la voiture, puis l'EPCU changé quelques mois après.

Merci. Effectivement il y avait eu une campagne de rappel du convertisseur

https://forums.automobile-propre.com/search/?q=EPCU

Symptômes et campagne de rappel

https://hyundai.oemdtc.com/149/166-electronic-power-control-unit-2017-hyundai-ioniq

Modifié par Juno

Partager ce message


Lien à poster
Partager sur d’autres sites
Tiens donc déjà eu ce problème avec la ioniq où la 12 volts a du être changée au bout de 5 mois de la vie de la voiture, puis l'EPCU changé quelques mois après . Hyundai n'a donc toujours pas réglé les problèmes à ce niveau. 

Je ne pense pas que se soit la faute de Hyundai / KIA mais plutôt un sous-traitant qui fabrique cet EPCU

Partager ce message


Lien à poster
Partager sur d’autres sites

12.2V sur ma batterie, pas très haut, vais encore vérifier sur plusieurs jours.

12.6V serait déjà mieux. La tension flottante est de 13.8V

Modifié par xixou

Partager ce message


Lien à poster
Partager sur d’autres sites

Après un premier problème de batterie auxiliaire déchargée il y a un mois hier à nouveau même punition.

J'ai rendez vous cet après midi à la concession pour contrôle d'un capteur qui permet la recharge de cette batterie point faible de cette voiture!?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 7 heures, raymbrig a dit :

Après un premier problème de batterie auxiliaire déchargée il y a un mois hier à nouveau même punition.

J'ai rendez vous cet après midi à la concession pour contrôle d'un capteur qui permet la recharge de cette batterie point faible de cette voiture!?

Alors ? ils ont avancé ? on en sait plus sur ce capteur ? merci pour ton retour d'infos.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, Juno a dit :

Alors ? ils ont avancé ? on en sait plus sur ce capteur ? merci pour ton retour d'infos.

J'ai rendez vous le 7 Juin pour remplacer le capteur de la batterie qui après contrôle est bien la cause du déchargement.

Partager ce message


Lien à poster
Partager sur d’autres sites

12.46V chez moi à l'instant.

Hier soir il y avait le point jaune frontal pour indiquer quelle chargeait bien.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, raymbrig a dit :

J'ai rendez vous le 7 Juin pour remplacer le capteur de la batterie qui après contrôle est bien la cause du déchargement.

Merci. Essaie de savoir sa dénomination exacte et sa localisation, ça servira à d'autres. En attendant je suppose que tu recharges ta 12V autrement, surveille bien ses paramètres, il est probable qu'elle ait souffert et soit bonne à remplacer.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a une heure, raymbrig a dit :

Déchargée elle faisait 8,1V chargée 12,8V

donc totalement hs

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 27/05/2019 à 21:12, Juno a dit :

Essaie de savoir sa dénomination exacte et sa localisation, ça servira à d'autres. En attendant je suppose que tu recharges ta 12V autrement, surveille bien ses paramètres, il est probable qu'elle ait souffert et soit bonne à remplacer.

Bonjour @raymbrig

On est sans nouvelles. J'espère que la batterie a été remplacée gracieusement.

Des infos sur ce "capteur de batterie" ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Juno a dit :

Bonjour @raymbrig

On est sans nouvelles. J'espère que la batterie a été remplacée gracieusement.

Des infos sur ce "capteur de batterie" ?

Oui JUNO la batterie a était remplacée gracieusement mais hélas ce n'est pas a mon avis la solution.

J'ai la crainte qu'elle se décharge à tout moment surtout lors d'un déplacement.

Le changement du capteur n'a pas était la solution.

Le mécanicien chez Hyundai m'a dit qu'il avait constaté la décharge rapide en 2 heures et que d'après lui elle était "sous dimensionnée".

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 19 minutes, raymbrig a dit :

Oui JUNO la batterie a était remplacée gracieusement mais hélas ce n'est pas a mon avis la solution.

J'ai la crainte qu'elle se décharge à tout moment surtout lors d'un déplacement.

C'est pour cela que j'ai un booster depuis des années dans le coffre (acheté à l'époque de la Leaf)

https://forums.automobile-propre.com/topic/démarrer-sa-voiture-électrique-avec-un-jump-starter-6801/

mais il n'a jamais servi que pour dépanner des ... diesels en rade ??

 

il y a 19 minutes, raymbrig a dit :

Le changement du capteur n'a pas était la solution.

Pourquoi dis-tu cela ?

 

il y a 19 minutes, raymbrig a dit :

Le mécanicien chez Hyundai m'a dit qu'il avait constaté la décharge rapide en 2 heures et que d'après lui elle était "sous dimensionnée".

Je pense qu'il voulait dire qu'elle ne tenait plus la charge, qu'elle avait perdu sa capacité nominale. Ce qui est normal quand une batterie au plomb se retrouve sulfatée suite à des décharges profondes.

La batterie choisie par les ingénieurs de Hyundai est largement suffisante.

Avec une batterie neuve tu ne devrais plus avoir de problème, surtout si tu as activé le MODE ÉCONOMIE DE BATTERIE (page H62).

Tu as constaté autre chose ? Surveilles-tu sa tension ? J'utilise un afficheur de tension sur l'allume-cigare ...

Modifié par Juno

Partager ce message


Lien à poster
Partager sur d’autres sites

Le chef d'atelier m'avait dit d'acheter un booster. Pour une voiture neuve de ce prix c'est du bricolage, la solution c'est Hyundai qui doit l'apporter.

L'afficheur de tension est une très bonne idée, ça me rassurera.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 7 heures, raymbrig a dit :

Le chef d'atelier m'avait dit d'acheter un booster. Pour une voiture neuve de ce prix c'est du bricolage, la solution c'est Hyundai qui doit l'apporter.

L'afficheur de tension est une très bonne idée, ça me rassurera.

D'accord avec toi mais je n'arrive pas à savoir pourquoi tu as l'air de penser que le problème n'est pas résolu.

 

@Antares vient de nous rappeler un vieux truc : sur les hybrides et les voitures électriques, le démarrage consiste à coller un relais ; par conséquent on peut démarrer avec une simple pile

Jamais eu l'occasion d'essayer. Mais une pile, un peu de fil électrique, et des pinces croco, ça ne pèse pas lourd et ça rassure. Selon la situation on pourra préférer faire jouer l'assistance ?

Modifié par Juno

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...