Aller au contenu
marcfm

autopilot de base

Messages recommandés

Bonjour 

J'ai pris possession du modèle 3 début juillet j'ai eu pas mal de problèmes électroniques quand j'ai acheté le véhicule on m'a dit que l'auto pilote de série faisait le changement de voix et à ce jour on me dit que ce n'est plus possible car ils ont changé la programmation des voitures est-ce que le le commercial qui ne connaissez pas bien son produit il m'a vendu du vent ce  qui ont pris possession de leur véhicule depuis la sortie cette option la et elle intégrer à leur véhicule

Modifié par marcfm

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour 

J'ai pris possession du modèle 3 début juillet j'ai eu pas mal de problèmes électroniques quand j'ai acheté le véhicule on m'a dit que l'auto pilote de série faisait le changement de voix et à ce jour on me dit que ce n'est plus possible car ils ont changé la programmation des voitures est-ce que le le commercial qui ne connaissez pas bien son produit il m'a vendu du vent ce  qui ont pris possession de leur véhicule depuis la sortie cette option la et elle intégrer à leur véhicule?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 15 minutes, MattKirby a dit :

oui

Autopilot de base = régulateur adaptatif + maintient dans la voie.

Pas de changement automatique

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, marcfm a dit :

Bonjour

Bonjour. 

Sois le bienvenu sur le forum. 

 

Le premier message d'un nouveau membre doit être validé par un modérateur avant d'apparaître sur le forum. 

Il n'est donc pas utile de l'écrire plusieurs fois. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Le changement de file n’est plus inclus depuis le 1er Mars dans l’autopilote de base.

 

il faut l’option conduite autonome à 6300€

Modifié par TomaGo

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, TomaGo a dit :

Le changement de file n’est plus inclus depuis le 1er Mars dans l’autopilote de base.

 

il faut l’option conduite autonome à 6300€

 

Euh, avant le 01/03 il n'était pas inclu non plus.

En fait, le changement de voie n'a jamais été de base sur la M3 en Europe.

 

 

Modifié par Hellau

Partager ce message


Lien à poster
Partager sur d’autres sites

Avant le premier mars le changement de file était compris dans l’autopilot avancé.  Celui de base n’existait pas.

 

Depuis le premier mars il faut prendre l’option FSD pour pourvoir changer de file sans désactiver l’autopilot.

Partager ce message


Lien à poster
Partager sur d’autres sites

Logiquement Toutes les TM3 on ce que l'on appellel L:Autopilot de base incluant le maintien dans la voie accompagnée du régulateur adaptatif sans bien sûr le changement de voie automatique ni sorti automatiquement. Enfin à ce que j'ai bien compris. Sinon aucun intérêt de baptisé AUTOPILOTE un simple régulateur adaptatif !!! À moins que je me trompe 

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est exactement ça[mention=16596]discipulus[/mention]. Ca fait parfaitement le job sur presque toutes les routes

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, discipulus a dit :

Logiquement Toutes les TM3 on ce que l'on appellel L:Autopilot de base incluant le maintien dans la voie accompagnée du régulateur adaptatif sans bien sûr le changement de voie automatique ni sorti automatiquement. Enfin à ce que j'ai bien compris. Sinon aucun intérêt de baptisé AUTOPILOTE un simple régulateur adaptatif !!! À moins que je me trompe 

 

il y a 58 minutes, njul a dit :

C'est exactement ça@discipulus. Ca fait parfaitement le job sur presque toutes les toutes emoji16.png

 

Alors du coup j'avoue ne pas comprendre

J'ai l'autopilot "de base"

Ma Model 3 a été achetée le 15 mars et livrée le 29 mars

 

Et je le certifie : elle ne se maintient pas de façon "linéaire" dans sa voie

Elle a plutôt tendance à jouer au ping pong avec les lignes en râlant plus ou moins d'ailleurs

 

J'ai bien une icône de volant en haut à gauche pour "assistant au maintien de voie"

20190804_212335.jpg.8c6221520bfc0f641156e703cd4216b7.jpg

 

Et j'ai bien activé cette option dite "beta"

20190804_190705.jpg.dc18b79b76896c8b5ace5654336b5375.jpg

 

20190804_190712.jpg.817a14af68e007cc38c2c9c28c412c6a.jpg

 

Mais je n'ai pas un maintien linéaire "propre"

Je ne lui demande pas de changer de file (ça je sais que mon autopilot de base ne le fait pas). Mais rester bien dans sa file elle le fait mal même si on est sur autoroute avec signalisation au sol nickel

 

Qu'en pensez vous ?

 

Bonne soirée à toutes et tous ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu dois vraiment avoir un problème car (hors des virages serrés ) ma voiture se cale bien entre les lignes mieux que si j'essayais de le faire moi meme.

J'ai juste l autopilot de base

Partager ce message


Lien à poster
Partager sur d’autres sites

D’ailleurs, ce n’est pas trop contraignant de réenclencher l’AP à chaque changement de voie? C’est la seule chose qui manque à l’AP de base, le changement de voie auto. Je n’ai personnellement pas besoin pour le moment des autres fonctionnalités du FSD. 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 6 minutes, quickback a dit :

Tu dois vraiment avoir un problème car (hors des virages serrés ) ma voiture se cale bien entre les lignes mieux que si j'essayais de le faire moi meme.

J'ai juste l autopilot de base

 

il y a 2 minutes, Micou a dit :

D’ailleurs, ce n’est pas trop contraignant de réenclencher l’AP à chaque changement de voie? C’est la seule chose qui manque à l’AP de base, le changement de voie auto. Je n’ai personnellement pas besoin pour le moment des autres fonctionnalités du FSD. 

 

Merci de vos réponses

Non je vous confirme, la mienne n'en a rien à faire du milieu de voie : elle ne se maintient pas du tout au milieu mais va à droite, puis à gauche et à chaque fois me fait une alerte avec coup de volant pour "attention tu as failli franchir la ligne" ?

Je vais tenter au hard reboot demain et voir si cela la fait réagir

 

Sinon j'enverrai un mail à Tesla pour avoir un rdv en SAV car ça sent la caméra mal calibrée ce truc

 

Qu'en pensez vous ?

Partager ce message


Lien à poster
Partager sur d’autres sites

En fait après lecture du Saint livre, ce n'est pas mon Assistance maintien de voie qui ne marche pas

C'est qu'elle ne s'active pas

le volant reste en gris sur l'écran et ne passe pas en bleu

 

Qu'en pensez vous ?

Sachant que je l'ai activée qu'à partir de ce soir dans le menu Autopilot est-ce tout simplement qu'il lui faut du temps ?

Ou y'a t'il une manip que je n'ai pas fait ?

 

https://www.tesla.com/sites/default/files/model_3_owners_manual_europe_fr.pdf

 

Pages 99 et 100

 

Merci d'avance de vos conseils ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

@Elendir

 

Oui il faut programmer une intervention. L’autopilot fonctionne parfaitement même sur départementale pourvu que le marquage au sol soit présent (et hors virage serré comme dit plus haut).

 

Par contre sur ton premier screenshot, l’autopilot n’est pas enclenché...

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 6 minutes, Elendir a dit :

En fait après lecture du Saint livre, ce n'est pas mon Assistance maintien de voie qui ne marche pas

C'est qu'elle ne s'active pas

le volant reste en gris sur l'écran et ne passe pas en bleu

 

Qu'en pensez vous ?

Sachant que je l'ai activée qu'à partir de ce soir dans le menu Autopilot est-ce tout simplement qu'il lui faut du temps ?

Ou y'a t'il une manip que je n'ai pas fait ?

 

https://www.tesla.com/sites/default/files/model_3_owners_manual_europe_fr.pdf

 

Pages 99 et 100

 

Merci d'avance de vos conseils ?

 

Bon, j’avais failli te faire remarquer que sur ta première photo il n’était pas activé puis je m’étais dit « c’est trop gros, il va penser que tu te payes sa tête »

du coup, ce que tu as expérimenté, c’est l’évitement de franchissement :)

 

J’imagine que pour l’activer, tu abaisses deux fois le levier de vitesse ? Il s’est bien calibré ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 12 minutes, Elendir a dit :

En fait après lecture du Saint livre, ce n'est pas mon Assistance maintien de voie qui ne marche pas

C'est qu'elle ne s'active pas

le volant reste en gris sur l'écran et ne passe pas en bleu

 

Qu'en pensez vous ?

Sachant que je l'ai activée qu'à partir de ce soir dans le menu Autopilot est-ce tout simplement qu'il lui faut du temps ?

Ou y'a t'il une manip que je n'ai pas fait ?

 

https://www.tesla.com/sites/default/files/model_3_owners_manual_europe_fr.pdf

 

Pages 99 et 100

 

Merci d'avance de vos conseils ?

 

Il faut rouler quelques dizaines de kilomètres pour le calibrage initial mais normalement il est déjà calibré puisque tu as déjà roulé longtemps avant.

 

Tente de bien de faire les deux appuis court sur ton commodo de droite. Déjà un seul voir si le régulateur adaptatif s’enclenche.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, STSUKX a dit :

Il faut rouler quelques dizaines de kilomètres pour le calibrage initial mais normalement il est déjà calibré puisque tu as déjà roulé longtemps avant.

 

Tente de bien de faire les deux appuis court sur ton commodo de droite. Déjà un seul voir si le régulateur adaptatif s’enclenche.

 

il y a 7 minutes, M-ric a dit :

Bon, j’avais failli te faire remarquer que sur ta première photo il n’était pas activé puis je m’étais dit « c’est trop gros, il va penser que tu te payes sa tête »

du coup, ce que tu as expérimenté, c’est l’évitement de franchissement :)

 

J’imagine que pour l’activer, tu abaisses deux fois le levier de vitesse ? Il s’est bien calibré ?

 

Allez vous avez le droit de vous payer ma tête ?

 

Je suis un boulet... Je dois être un des gars les plus "compétent" du forum en Hyundai Ioniq, et je suis trop bête pour activer mon maintien en voie chez Tesla... En même temps je n'avais pas lu toute la Sainte Bible Tesla

 

Si demain en cliquant deux fois elle me met le voyant en "bleu", je me donne une claque ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Ne te fais pas trop mal !

Moi, c'est seulement après 4000 km que j'ai découvert que je pouvais forcer le changement de voie en mode navigation sur autopilote (NOA) ! Auparavant je pestais sur son manque de réactivité pour se rabattre à droite après avoir doublé... Puis j'ai découvert qu'en laissant le clignotant activé jusqu'à la moitié du changement de voie.... Il l'entamait et le terminait automatiquement ! ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 6 heures, Elendir a dit :

 

 

Allez vous avez le droit de vous payer ma tête ?

 

Je suis un boulet... Je dois être un des gars les plus "compétent" du forum en Hyundai Ioniq, et je suis trop bête pour activer mon maintien en voie chez Tesla... En même temps je n'avais pas lu toute la Sainte Bible Tesla

 

Si demain en cliquant deux fois elle me met le voyant en "bleu", je me donne une claque ?

 

Lol doc je vais pas te balancer sur le topic Kona, promis juré ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, cr1cr1 a dit :

Ne te fais pas trop mal !

Moi, c'est seulement après 4000 km que j'ai découvert que je pouvais forcer le changement de voie en mode navigation sur autopilote (NOA) ! Auparavant je pestais sur son manque de réactivité pour se rabattre à droite après avoir doublé... Puis j'ai découvert qu'en laissant le clignotant activé jusqu'à la moitié du changement de voie.... Il l'entamait et le terminait automatiquement ! ?

 

Bon moi contrairement à certains ? j’ai pas encore ma TM3

donc je lis beaucoup... je pense avoir bien compris ce que fait l’autopilot désormais, les différences avec le FSD... et donc qu’on ne pouvait pas changer de voie sans que cela ne désactive l’AP

 

enfin je pensais parce que là je vois NOA... kesako svp ? 

Une fonction du FSD ? Un truc de série ?

 

merci de vos lumières 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, ndi76 a dit :

 

enfin je pensais parce que là je vois NOA... kesako svp ? 

Une fonction du FSD ? Un truc de série ?

 

merci de vos lumières 

Navigate On Autopilot

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...