Aller au contenu
Sirius13

Anomalie à propos de la climatisation automatique

Messages recommandés

Bonjour,

Je créé ce post pour remonter une anomalie à propos de la climatisation.

Lorsque je met 24 degres dans ma voitures, le préréglage est conservé à chaque redemarage.

Sauf que ma voiture est programmée pour se "préchauffer" (d'ailleurs ca dégivre uniquement, ça ne chauffe pas l'habitacle) tous les matins à 8H.

Mais lorsque je rentre dans la voiture à 8h10 et que le 'préchauffement' est terminé, quand j'allume l'air sort froid, et quand je vais dans les réglages de clim elle se retrouve en position "LOW" au plus bas, ce qui implique que tous les matins je dois appuyer sur le bouton de la clim puis 15 fois sur la flèche du haut pour remettre le chauffage à 24 degrés. Il n'y a rien de plus désagréable que de devoir faire ça tous les matins

 

Pourquoi il ne mémorise pas la température lorsque qu'on programme la clim? N'y a t-il pas une fonction mémoire qui permettrait de mettre la voiture à  température souhaitée en appuyant sur un seul bouton?

 

Modifié par Sirius13

Partager ce message


Lien à poster
Partager sur d’autres sites

Le pré conditionnement est à 21°, il me semble, et on ne peut pas le régler.

Par contre, quand on quitte la voiture avec une température différente le soir, on retrouve cette température automatiquement le matin au redémarrage.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, [email protected] a dit :

Le pré conditionnement est à 21°, il me semble, et on ne peut pas le régler.

Par contre, quand on quitte la voiture avec une température différente le soir, on retrouve cette température automatiquement le matin au redémarrage.

 

Oui, mais j'ai eu également le pb qu'évoque Sirius13 : Clim à Low en "démarrant".

Je n'ai pas réussi à identifier d'où venait ce comportement... Et j'ai l'impression que c'est de plus en plus présent, donc effectivement, peut être lié au froid ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 7 minutes, [email protected] a dit :

Le pré conditionnement est à 21°, il me semble, et on ne peut pas le régler.

Par contre, quand on quitte la voiture avec une température différente le soir, on retrouve cette température automatiquement le matin au redémarrage.

Chez moi , j'ai réglé la température à 22° , elle ne bouge jamais et le pré-conditionnement fonctionne a cette température .

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, marcopomerol a dit :

Chez moi , j'ai réglé la température à 22° , elle ne bouge jamais et le pré-conditionnement fonctionne a cette température .

 

Je vous invite à mettre un thermomètre dans la voiture (j'en ferais de même à la fin du confinement) : elle n'est clairement pas à la consigne précédente, ni même à 21/20 (valeur par défaut évoqué par d'autres).

Cependant, c'est désembué (et surement dégivré mais je n'ai pas eu le cas), ce qui est l'essentiel.

 

Par contre en froid, l'habitacle est vraiment frais je trouve : pour avoir fait des essais en septembre avec + de 30°c dehors, ça fonctionne :)

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai rencontré 2 ou 3 fois le phénomène du Low au démarrage mais cela s'est produit à chaque fois que je coupais la clim/chauffage en appuyant sur la touche correspondante sur le clavier.

Partager ce message


Lien à poster
Partager sur d’autres sites

pareil ça ne me le fait que si je mets l'air conditionné sur OFF en particulier avant de couper le contact

du coup je le fais plus et j'ai plus jamais eu "lo"

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 58 minutes, FFF3347 a dit :

 

Je vous invite à mettre un thermomètre dans la voiture (j'en ferais de même à la fin du confinement) : elle n'est clairement pas à la consigne précédente, ni même à 21/20 (valeur par défaut évoqué par d'autres).

Cependant, c'est désembué (et surement dégivré mais je n'ai pas eu le cas), ce qui est l'essentiel.

 

Par contre en froid, l'habitacle est vraiment frais je trouve : pour avoir fait des essais en septembre avec + de 30°c dehors, ça fonctionne :)

bonjour

je l'avais déjà précisé dans un autre message mais ce qu'on voit affiché n'est pas une température mais un niveau de confort, il n'y a pas d'unité (°C) contrairement à la température extérieure affichée...

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 8 minutes, Fender a dit :

pareil ça ne me le fait que si je mets l'air conditionné sur OFF en particulier avant de couper le contact

du coup je le fais plus et j'ai plus jamais eu "lo"

Bonjour, j'ai exactement le même comportement. Maintenant, je ne coupe plus la clim et je n'ai plus de soucis.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Fender a dit :

pareil ça ne me le fait que si je mets l'air conditionné sur OFF en particulier avant de couper le contact

du coup je le fais plus et j'ai plus jamais eu "lo"

Exact!

J'aime bien couper la musique et la ventilation quand je me gare pour me concentrer, et donc tous les matins quand je rallume sur ON elle démarre à Low.

 

Par contre quand j'éteins la voiture avec ventilation allumée, elle reste à la même température au redémarrage oui.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, Daillemand a dit :

Exact!

J'aime bien couper la musique et la ventilation quand je me gare pour me concentrer, et donc tous les matins quand je rallume sur ON elle démarre à Low.

 

Par contre quand j'éteins la voiture avec ventilation allumée, elle reste à la même température au redémarrage oui.

c'est exactement ce que j'ai constaté, le problème est que je roule avec la clim essentiellement sur voies rapide (à cause du vent et c'est plus confort), ensuite une fois arrivé sur petite route ou proche de la maison, je coupe la clim et je roule vitres ouvertes du coup je ne garderai jamais ma dernière température enregistrée ? c'est un peu idiot comme fonctionnement...

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est pas "idiot" c'est très sûrement un bug, je doute qu'ils aient fait exprès :D

Partager ce message


Lien à poster
Partager sur d’autres sites

Ou plus probablement il n'y avait pas non plus de spécification de faire autrement...

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

moi aussi, quand je recherche a rouler en basse conso je coupe au bouton las ventilation. Et au redémarrage, clim sur low....

c’est vraiment bete, pour être poli, que font les essayeurs??????

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Pat25 a dit :

Salut

moi aussi, quand je recherche a rouler en basse conso je coupe au bouton las ventilation. Et au redémarrage, clim sur low....

c’est vraiment bete, pour être poli, que font les essayeurs??????

 

Oui, on en revient régulièrement à la même chose : le souhait par l'utilisateur que le véhicule conserve ces paramètres à la coupure.
Le souci est identique avec le mode de conduite : il revient à Normal à chaque démarrage (je préfère le mode éco, car plus souple).

 

Alors qu'à coté de ça, les aides à la conduite (maintien dans la voie et franchissement de ligne) conservent leur état lors de l'extinction : ce n'est pas le cas sur d'autres véhicules PSA commercialisés dans l'année...

 

Bref, ce n'est donc, à mes yeux, qu'un paramétrage : à faire remonter au maximum aux concessionnaires. 
Je crois en cette méthode :) (naïf que je suis)

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 10 heures, Pat25 a dit :

je coupe au bouton las ventilation. Et au redémarrage, clim sur low....

Depuis que la température ext a baissée , je n'ai que très rarement le Low , réglé à 20°c ,  avant de rentrer dans le garage je coupe aussi le ventilo le temps d'ouvrir la porte , et il reste coupé jusqu'au prochain départ.

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Le 20/11/2020 à 10:15, Pat25 a dit :

Salut

moi aussi, quand je recherche a rouler en basse conso je coupe au bouton las ventilation. Et au redémarrage, clim sur low....

c’est vraiment bete, pour être poli, que font les essayeurs??????

J'ai expérimenté ce problème hier, (habituellement je laisse en permanence la clim), en cours de voyage hier la climatisation soufflait de l'air (extérieur) très froid et désagréable après un arrêt au soleil, j'ai donc coupé la clim puis je me suis arrêté pour recharger la voiture, clim toujours à l'arrêt. Un peu plus tard aprés redémarrage, en voulant relancer la clim elle est repartie sur Low. En fait pour ne pas avoir ce problème il faut redémarrer la clim avant d'appuyer sur le bouton Stop (en fait avant le délai de mise hors tension de la voiture, par exemple aussi en rallumant la radio), dans ces conditions on peut parfaitement rouler en économisant l'énergie, (en fait très peu sur des parcours assez long) tout en conservant le régalage habituel...

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 27/11/2020 à 11:45, Guzel a dit :

 

En fait pour ne pas avoir ce problème il faut redémarrer la clim avant d'appuyer sur le bouton Stop (en fait avant le délai de mise hors tension de la voiture, par exemple aussi en rallumant la radio), dans ces conditions on peut parfaitement rouler en économisant l'énergie, (en fait très peu sur des parcours assez long) tout en conservant le régalage habituel...

Euh... j'ai rien compris !

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, gilsou a dit :

Euh... j'ai rien compris !

Pas grave, 😏 le problème semble corrigé par la dernière MAJ...

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...