Aller au contenu
Jamais Contente

Alarme pression pneus sur Tesla Model 3

Messages recommandés

Bonjour à tous,quelqu’un saurait il pourquoi j’ai une alarme pression basse qui apparaît sur mon écran alors que la pression est la même pour mes quatre pneu ( 2,8 à 3 bar)et comment quittancer cette alarme.merci à tous et vive la TM3.

Modifié par Kratus

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, Jamais Contente a dit :

Bonjour à tous,

Bonjour.

Sois le bienvenu sur le forum.

Les nouveaux membres sont invités à se présenter brièvement en créant un post dans le forum prévu à cet effet, ici.

Partager ce message


Lien à poster
Partager sur d’autres sites

Sujet déplacé dans le forum Tesla Model 3 et titre du sujet modifié.

Partager ce message


Lien à poster
Partager sur d’autres sites

Mettre les 4 pneus à 3,1 pour tester si l alarme n est pas trop sensible genre dès que 200gr de perte donc 2,8 ça sonne. 

Modifié par chevalllier

Partager ce message


Lien à poster
Partager sur d’autres sites

Ton écran a du te montrer en jaune/orange quels pneus n'ont pas la bonne pression.

 

Etant donne que c'est un affichage arrondi, il est probable qu'il manque un peu.

 

Il faut que tu gonfles à froid an 2.9 bar, ou si tu n'as pas cette possibilité : à chaud à 3.2 bar.

 

Apres le gonflage fait, il faut rouler un peu plus de 10min à au moins 25km/h pour calibrer les capteurs.

 

Si après ça le problème persiste alors il y a peut être un soucis, mais très souvent c'est juste une pression qui est - comme indiqué - trop basse (et ça joue sur l'autonomie).

Partager ce message


Lien à poster
Partager sur d’autres sites

Je crois que c'est un bug.

Tesla ne voulait pas me livrer à cause de ce voyant allumé.

Après consultation de leur service de maintenance, il leurs a été répondu que c'était un bug qui serait corrigé lors de la prochaine mise à jour.

Et donc, il me l'ont livrée comme cela.

Même quand les 4 pneus sont à 3.0 bars, c'est toujours allumé.

 

Le technicien m'a cependant expliqué qu'il avait changé le pneu droit à la réception (ou l'ensemble)

Serait ce l'explication ?

Donc wait and see....

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 22/03/2019 à 00:50, Jamais Contente a dit :

Bonjour à tous,quelqu’un saurait il pourquoi j’ai une alarme pression basse qui apparaît sur mon écran alors que la pression est la même pour mes quatre pneu ( 2,8 à 3 bar)et comment quittancer cette alarme.merci à tous et vive la TM3.

J’ai eu la même chose. C’était une microfuite. 

Le cas échéant, tu devrais constater une perte de pression au bout de quelques jours. Et tu devrais repèrer une vis ou un clou.

Moi c’était ça:

18EA354E-D2BB-4446-8E4F-BA09222EF88C.jpeg

Modifié par Fanfan

Partager ce message


Lien à poster
Partager sur d’autres sites

Mon expérience, je suis aller a la montagne cette semaine du côté d Annecy et dans les stations de ski aux alentours, j ai sans arrêt eu des alertes pressions pneus, depuis retour en plaine, plus d alertes !!

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai le m'eme problème en firmware v2019.5.25. Après plusieurs "gonfage" légerment au dessus des 42psi (20" perf.) tout est devenu ok après avoir roulé env 5km....jusqu'à ce que ça revienne peu de temps après. J'ai vérifié les pneus et pas de fuites...wait & see

Partager ce message


Lien à poster
Partager sur d’autres sites

J'attendais une mise à jour.

Je suis passé aujourd'hui de la 2019.5.25 à la 2019.8.3

J'ai toujours le voyant d'allumé

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à toi,moi ça a fini par partir  tout seul  sans intervention de ma part après deux jours!

Je viens de faire la dernière maj et c’etait parti avant,merci de tes réponses.a+

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai le même problème actuellement, lors du premier mois de l'acquisition de la Model 3 j'ai eu un premeir message me disant que le pneu avant droit avait un problème de gonflage, après contrôle des pneus et gonflage de ceux ci à 2,9 bar , le message s'est effacé.

 

Hier , à nouveau le message pour les pneus me disant qu'ils sont tous à 2,8 bar, dois-je les gonfler à 3,1(à chaud)?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 5 minutes, patboubou a dit :

dois-je les gonfler à 3,1(à chaud)?

Déjà il faudrait les gonfler et vérifier à froid. A chaud ça n'a pas de sens (presque froid, tiède, chaud, très chaud, ...).

  • J'aime ( +1 point de réputation) 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Pneu avant droit capricieux aussi de mon côté.

Tombé à 2.6 à chaud hier, j'ai de nouveau mis 3.2 et de nouveau à 2.8 aujourd'hui.

 

Je retournerai le faire "à froid" (avec la valeur à froid) et je verrai bien si ça tient ou si anomalie pneu / anomalie capteur.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 31 minutes, pfg a dit :

Déjà il faudrait les gonfler et vérifier à froid. A chaud ça n'a pas de sens (presque froid, tiède, chaud, très chaud, ...).

J'aimerai bien la faire à froid mais pour vérifier la pression des pneus c'est sur mon chemin de retour à mon domicile !!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Achète un petit manomètre, c'est pas cher et utile.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ou un petit compresseur 12V (allume cigare) avec manomètre, il y en a à 30 € chez Norauto ou Amazon etc.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 02/07/2019 à 13:22, J0kers a dit :

Pneu avant droit capricieux aussi de mon côté.

Tombé à 2.6 à chaud hier, j'ai de nouveau mis 3.2 et de nouveau à 2.8 aujourd'hui.

 

Je retournerai le faire "à froid" (avec la valeur à froid) et je verrai bien si ça tient ou si anomalie pneu / anomalie capteur.

1112372935_IMG_2376-copie.jpg.fc99a0b0c75b82c83c2068c7fc68f58c.jpg

 

1751820989_IMG_2375-copie.thumb.jpg.b79ffebcf1bf83e32d30b8432a70c294.jpg

 

Et voilà la coupable... Je ne sais pas si c'est réparable, un avis ? ?

 

Un (enfin deux) Pilot Sport 4S ça va, mais la variante T0 qui est encore rare c'est +50% sur le prix.

Faut croire qu'elle coûte cher la mousse et/ou sa colle...

  • Triste ( 0 point de réputation) 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 02/07/2019 à 13:22, J0kers a dit :

Pneu avant droit capricieux aussi de mon côté.

Tombé à 2.6 à chaud hier, j'ai de nouveau mis 3.2 et de nouveau à 2.8 aujourd'hui.

 

Je retournerai le faire "à froid" (avec la valeur à froid) et je verrai bien si ça tient ou si anomalie pneu / anomalie capteur.

Moi aussi j'ai une alerte de pression faible à l'avant (et particulièrement à gauche).

2,6 annoncé, je me suis arrété dans 2 stations différentes pour vérifier la pression qui était à 3,0 bars

 

Tout le trajet aller, j'ai eu l'alerte, le soir en repartant non .... et je n'ai pas eu de baisse de pression depuis donc pas de crevaison à priori et les pressions tiennent bien.

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 40 minutes, J0kers a dit :

1112372935_IMG_2376-copie.jpg.fc99a0b0c75b82c83c2068c7fc68f58c.jpg

 

1751820989_IMG_2375-copie.thumb.jpg.b79ffebcf1bf83e32d30b8432a70c294.jpg

 

Et voilà la coupable... Je ne sais pas si c'est réparable, un avis ? ?

 

Un (enfin deux) Pilot Sport 4S ça va, mais la variante T0 qui est encore rare c'est +50% sur le prix.

Faut croire qu'elle coûte cher la mousse et/ou sa colle...

Bande de roulement,  cela devrait être réparable. 

Antoine

A

  • J'aime ( +1 point de réputation) 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense aussi que c'est réparable, sauf si c'est large sur toute l'épaisseur du pneu, mais c'est peu probable (la cochonnerie aurait alors été éjectée du pneu). Comme le réparateur est généralement intéressé à la vente du pneu, il va peut être falloir le convaincre...

Partager ce message


Lien à poster
Partager sur d’autres sites

Le réparateur, quelqu'il soit (sauf agréé Tesla avec du stock), n'aura pas le pneu de rechange sur stock immédiat.

Donc soit il est confiant dans la réussite et s'y colle, soit il ne fait pas et j'irai voir ailleurs.

Non ? ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez publier maintenant et s'inscrire plus tard. Si vous avez un compte, connectez-vous pour publier un message.
Remarque : Votre message devra être approuvé par un modérateur avant d'être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.




Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...