Aller au contenu
vekFR

Ah, j'ai une histoire! (ou comment avoir un soucis de SuperCharger)

Messages recommandés

Hello,
Je reviens de vacances, après une dizaine de jours dans l'sud (venant de Lille, ça fait 900km).
Pour descendre, j'ai utilisé les SC, sur place on avait une prise à la chambre d'hôte, et j'ai fait quelques recharges sur des chargeurs T2 payants (la grosse galère, tous les systèmes sont différents, parfois certains demandent qu'on ait une carte qu'il faut commander on qu'on recevra par la poste sous 15j et n'acceptent pas les chargepass ... bref on est loin du système à la Tesla :-) ).
Puis on remonte, et là, arrivé à Mâcon, il me restait 125km d'autonomie, je tente de brancher ma M3, et c'est le drame. Littéralement.
Elle ne veut pas charger. Je tente une autre prise, rien à faire: la charge ne se lance pas, elle reste en "prêt à recharger".
Coup de bol: 2 agents Tesla arrivent pour réparer certaines bornes, je demande leur aide.
Et ils me disent qu'ils n'arrivent pas à voir ma voiture sur le réseau SC depuis leur PDA.
Parallèlement à ça, je contacte le service center au 0800 ... qui ont fini par ne jamais décrocher au bout d'1h16, mais aussi par me raccrocher au nez.
Je file au Service Center de Lyon (je ne me souviens pas du nom de la ville, mais c'est en périphérie), j'arrive avec ... 20km d'autonomie (en ayant coupé la clim, radio et tout le tintouin pour garder au max, et en ne faisant même pas de pic d'accélération).
Super là bas. On a diagnostiqué la voiture, aucun soucis. Par contre, impossible de voir la tentative de recharge du milieu d'après-midi à Mâcon.
Par contre, j'ai 2 màj de retard: Tesla ne m'a jamais prévenu de la moindre màj, et la voiture ne la détecte même pas (alors que j'étais en wifi sur leur réseau).
Bref, on fait les 2màj, je recharge un peu, je fonce au premier chargeur car le service fermait à 18h30.
Puis je reviens sur Mâcon. Magie: la trappe veut bien se réouvrir avec le bouton de la prise, et se ouvrir/refermer en tapotant dessus, chose qu'elle ne faisait plus.
Bref, ma voiture ayant raté 2 mises à jour, j'ai failli ne plus pouvoir la recharger sur le réseau. Pas top.
Et toujours aucune nouvelle d'une éventuelle màj, je maintiens: même en Wifi, je n'ai jamais eu la moindre nouvelle d'une màj depuis 1 mois et demi.
Et le service téléphonique est inexistant, déception totale de ce côté. Contrairement au service center qui était vraiment top.

  • Confus ( 0 point de réputation) 1
  • Triste ( 0 point de réputation) 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, Stroubidoul a dit :

coup de bol que ça te soit arrivé pendant les heures d'ouvertures du SC...

Mais carrément. J'étais désespéré, car ça pouvait très bien être un soucis mécanique d'ailleurs, je pense en avoir un petit sur ma prise de recharge), mais aussi un soucis sur mon compte (apparemment si ta CB n'était pas "bien" - tout est relatif ici - sur ton compte, la SC pouvait être bloquée), mais la màj franchement, j'étais loin de m'imaginer ça.

  • J'aime ( +1 point de réputation) 1

Partager ce message


Lien à poster
Partager sur d’autres sites

@vekFR, question peut etre simpliste mais quand tu étais au Supercharger de Macon, est ce que tu as tenté de faire un hard reboot ?

 

Je suis surpris qu'une simple question de MAJ en retard ai bloqué la charge. Je n'ai pas la dernière MAJ et je charge très bien et je suis certain que plein de Tesla sont dans le meme cas, que ce soient des 3, des S ou des X. 

Partager ce message


Lien à poster
Partager sur d’autres sites

C’est peut-être juste le reboot complet lié à la mise à jour qui a solutionné le problème plutôt que la mise à jour en elle même. 

Avais-tu tenté un redémarrage de l’écran lors de ton problème sur le SuC ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)

J'ai ma voiture depuis 2 semaines, livrée en 20.4.2 et depuis, alors qu'elle est toutes les nuits dans le garage et connectée au wifi  (je peux surfer sur le navigateur sans problème) toujours pas de màj proposée ...

Modifié par Belokan

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, vekFR a dit :

refermer en tapotant dessus

A la préz à la livraison, le commercial avait déconseillé de le faire... Je ne sais pas si c'est important ou pas

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 4 minutes, StepB13 a dit :

A la préz à la livraison, le commercial avait déconseillé de le faire... Je ne sais pas si c'est important ou pas

C'est surtout généralement inutile.

Elle se referme toute seule après quelques secondes.

  • J'aime ( +1 point de réputation) 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 51 minutes, StepB13 a dit :

A la préz à la livraison, le commercial avait déconseillé de le faire... Je ne sais pas si c'est important ou pas

C'était juste pour tester: je me doute que ça va l'abîmer, ce que je voulais dire c'est que plusieurs fonctionnalités liées à la recharge ne fonctionnaient plus :-)

Il y a 1 heure, Did77 a dit :

C’est peut-être juste le reboot complet lié à la mise à jour qui a solutionné le problème plutôt que la mise à jour en elle même. 

Avais-tu tenté un redémarrage de l’écran lors de ton problème sur le SuC ?

Hé oui. Et même qu'on l'a fait 3 fois: moi tout seul, avec la personne au SC, et au Service Center, mais rien n'y a fait.
Même le gars du service center (qui m'a rappelé le lendemain -donc hier-) était étonné que ce soit dû à la mise à jour, mais oui.

  • Merci ( +1 point de réputation ) 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)

Hello

J’ai eu en gros le même problème.

 

Impossible à charger au superchargeur.

Trappe ne s’ouvrait plus avec le bouton de la prise mais s’ouvrait avec l’écran tactile de la voiture.

Hard reboot, rien ne change.

 

Appel à Tesla, déplacement sur une borne AC d’un hôtel proche afin de charger et d’attendre une mise à jour poussée par Tesla qui n’est pas arrivée.

 

J’ai pu rentrer à la maison en perdant plusieurs heures.

 

La mise à jour est finalement arrivée lors de mon retour au domicile, voiture en wifi en recharge.

Cette dernière a résolu le problème de recharge.

Superchargeur et trappe refonctionnent.

 

 

 

Modifié par ovaille

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)
Il y a 5 heures, ovaille a dit :

Hello

J’ai eu en gros le même problème.

 

Impossible à charger au superchargeur.

Trappe ne s’ouvrait plus avec le bouton de la prise.

Hard reboot, rien ne change.

Au cas où, as-tu essayé le bouton d'ouverture sur l'écran tactile ou depuis l'application ?

Modifié par Teslanaute

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, Did77 a dit :

 @vekFR et @ovaille, quelle est la version qui posait problème ? Quelle version avez vous reçu ?

passé sauf erreur de 24.2 à 24.4

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 32 minutes, Teslanaute a dit :

Au cas où, as-tu essayé le bouton d'ouverture sur l'écran tactile ou depuis l'application ?

Pas de soucis depuis l’écran tactile, mais avec le bouton de la prise.

Pas testé l’appli vu que ok avec l’écran de la voiture.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis en 24.4 sans aucune proposition de MAJ malgré wifi permanent au domicile.

Et je suis en vacances désormais donc malgré quelques tentatives de 4G partagé, toujours aucune trace d'une MAJ.

J'espère ne pas être confronté au même problème dans quelques jours/semaines

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, ovaille a dit :

Pas de soucis depuis l’écran tactile, mais avec le bouton de la prise.

Pas testé l’appli vu que ok avec l’écran de la voiture.

Ok, je n'ai pas du bien comprendre ton problème alors, parce que si la trappe s'est bien ouverte depuis l'écran tactile, c'est que tu peux supercharger non?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 22 heures, vekFR a dit :

Magie: la trappe veut bien se réouvrir avec le bouton de la prise,

Je suis surpris que tu parles de bouton sur la prise. À ma connaissance les prises CCS des Supercharger n'ont pas de bouton et la trappe de recharge de la Model 3 n'est pas sensée s'ouvrir avec un bouton (contrairement aux S et X). 

D'où ma question bête : était-ce bien avec la prise CCS que tu essayais de charger et pas avec la fausse T2 des Supercharger ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, ced008 a dit :

À ma connaissance les prises CCS des Supercharger n'ont pas de bouton 

De mémoire,  je pense que si.

  • Merci ( +1 point de réputation ) 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui il y a un bouton sur les CCS des SuCs permettant d’ouvrir la trappe de la Model 3.

  • Merci ( +1 point de réputation ) 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, Busquet2 a dit :

Oui il y a un bouton sur les CCS des SuCs permettant d’ouvrir la trappe de la Model 3.

Merci pour vos réponses, je découvre cette fonction alors ! 

Et désolé d'avoir remis en cause la bonne utilisation du Suc par @vekFR

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, ced008 a dit :

Je suis surpris que tu parles de bouton sur la prise. À ma connaissance les prises CCS des Supercharger n'ont pas de bouton et la trappe de recharge de la Model 3 n'est pas sensée s'ouvrir avec un bouton (contrairement aux S et X). 

 

Et non, ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 6 heures, AlexaRom a dit :

Je suis en 24.4....

Le problème a eu lieu en 24.2, résolu avec la 24.4 !

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)
Il y a 4 heures, Teslanaute a dit :

..si la trappe s'est bien ouverte depuis l'écran tactile, c'est que tu peux supercharger non?

Non, la supercharge ne démarrait pas avec le câble CSS branché 

Modifié par ovaille

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense que la 24.2 était une version à problème, elle a probablement été retirée par Tesla car elle n’apparaît même pas dans les statistiques de l’application Stats for Tesla Model S/X/3 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 40 minutes, ovaille a dit :

Le problème a eu lieu en 24.2, résolu avec la 24.4 !

Le tout est de savoir si c’est la 24.2 qui posait problème ou si c’est le fait d’avoir 2 MAJ de retard ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.




Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...