Aller au contenu
pao

Écran vert, caméra de recul (entrée en sous-sol?)

Messages recommandés

Posté(é) (modifié)

 

Bonjour,

Quelques fois, lorsque j'arrive dans un garage en sous-sol et que je manœuvre, la camera arrière est fortement teintée en vert!

 

Sur cette photo je suis dans un parking publique, mais ça le fait aussi dans mon garage qui n'a pas un mur vert devant.:

 

d2997b82b130d95db01b12c3add6c007.jpg

Les caméras latérales sont correctes.

 

Il me semble que ça arrive lorsque j'ai roulé en plein soleil et que je viens de rentrer dans un garage. Je ne l'ai pas constaté lorsqu'il ne fait pas grand soleil et jamais vu en extérieur. c'est assez rare, je l'ai eu 3-4 fois en 6 mois.

 

Avez vous déjà constaté ce "verdissage" de la caméra de recul?

 

Le lendemain, au départ en sous-sol tout est correct.

 

 

 

Modifié par pao

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour
De mon côté c’est les caméras latérales qui ont un rendu un peu jaune lors de grand soleil.
Il s’agit peut être d’un réglage effectué de manière logicielle pour justement contre balancer ce trop ou trop peu de lumière.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, pao a dit :

Avez vous déjà constaté ce "verdissage" de la caméra de recul?

Jamais de mon côté, la caméra arrière a toujours affiché de bonnes couleurs (contrairement aux deux latérales en effet, mais ça c’est « normal »). 
 

Ça pourrait être un ajustement automatique un peu raté entre extérieur et intérieur, en effet. Tu as essayé de couper la caméra et de la relancer dans la foulée, pour voir ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, j'ai même quitté la voiture pour faire des achat. Une vingtaine de minutes. En repartant c'était encore vert.
J'ai repris la route sur une dizaine de km et en rentrant dans mon sous-sol c'était bon.
Je pense (j'espère) que c'est effectivement un changement brutal de luminosité. Il est possible que juste avant de passer dans l'obscurité, la caméra arrière était en plein soleil.

En espérant que ce n'est pas un mauvais contact sur ma caméra de recul. C'est pour cela que je voulais savoir si d'autre personnes ont eu ce soucis.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 6 minutes, pao a dit :

En espérant que ce n'est pas un mauvais contact sur ma caméra de recul.

Il n'y a que Tesla qui pourrait répondre catégoriquement, mais instinctivement je n'y crois pas trop. Un mauvais contact couperait totalement l'image, c'est un signal numérique, pas un analogique qui pourrait justifier un changement de qualité comme une mauvaise colorimétrie.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu aussi cet écran vert fin 2020 pendant quelques heures et depuis plus rien 😉

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...