Aller au contenu
vroum1973

Synthèse Panne moteur Kona

Messages recommandés

Bonjour, 

J'ai crée ce sujet, pour recenser toutes les personnes ayant ou ayant eu des problèmes avec leur moteur KONA en me basant sur les échanges du sujet ci dessous :

Voici le lien  :

https://docs.google.com/spreadsheets/d/1Zhsa9s468wNh6B_wVfoBFGd4jbqY17HPV1kUVsnWIXM/edit?usp=sharing

 

En résumé, je compte 11 personnes avec un KONA, 1 personne avec une KIA (même moteur).

2 personnes ont résolu leur soucis.

Partager ce message


Lien à poster
Partager sur d’autres sites

pour moi Jeckill

pour les symptômes tu peux noter clac clac a petite vitesse régénérée à 1 et maintenant ronfle a grande vitesse

réducteur va être changé .... d'abord  !!! lol 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je copie un post d'un forum étranger :

 

 "Je travaille pour un concessionnaire en Norvège.
Et nous avons changé 25 transmissions sur ioniq et 15 sur kona.
Ce n'est pas beaucoup.
Nous avons environ 10 hyundai dans l'atelier par jour.
Je ne m'en inquiéterais donc pas" 

Partager ce message


Lien à poster
Partager sur d’autres sites

Idem, 1 transmission et réducteur  à 6000km (pour info, le premier symptômes de "clac" ou "clic" s'est fait entendre dans les 1000 premiers km...) Et à part quelques accélérations plein pot pour tester, c'est que de l'éco conduite. A l'issue du changement, je ne testerais certainement plus les 204cv que lancé ... Dommage...

Partager ce message


Lien à poster
Partager sur d’autres sites

D'où vient l'information sur le topic Niro que le moteur 711 est exempte de problème  ? 

 

Comment le savoir sur son véhicule  ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 01/06/2020 à 22:51, Koniq77 a dit :

Idem, 1 transmission et réducteur  à 6000km (pour info, le premier symptômes de "clac" ou "clic" s'est fait entendre dans les 1000 premiers km...) Et à part quelques accélérations plein pot pour tester, c'est que de l'éco conduite. A l'issue du changement, je ne testerais certainement plus les 204cv que lancé ... Dommage...

Le problème est il maintenant résolu avec ces changements transmission/réducteur?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 6 heures, michelleaf2.0 a dit :

Le problème est il maintenant résolu avec ces changements transmission/réducteur?

Apparemment pas pour tout le monde.

Et moi qui ai les pièces en commande, je n'ai pas de bruit à proprement parler de réducteur mais le problème serait lié à lui à cause d'une huile anormalent pas claire pour 6000km...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Bonne idée le fichier de synthèse ...

Je suis en attente de livraison d'un kona après 3 ans de Zoé sans le moindre pépin... j'espère que je ne vais pas le regretter !

 

Sinon ces problèmes de réducteur et/ou moteur et/ou huile concernent-ils aussi bien les 64 que les 39 kwh ?

 

J'ai vu dans le tableau le symptôme 'sifflement à l'accélération' ... mais le kona que j'ai essayé avait un léger sifflement quand j'accélérais franchement (c'était un 64kwh) . Je pensais que c'était un bruit norma (que ce ne faisait pas ma Zoé et ces 90 chevaux).

 

A+

 

Pierre

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 12 heures, Koniq77 a dit :

Apparemment pas pour tout le monde.

Et moi qui ai les pièces en commande, je n'ai pas de bruit à proprement parler de réducteur mais le problème serait lié à lui à cause d'une huile anormalent pas claire pour 6000km...

Tu va dans quelle concession? En es-tu content? Quels sont les prix des révisions? Vu qu'on est pas loin ça m'éviterait de chercher une concession

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 09/06/2020 à 12:34, Pedro Ain a dit :

Bonjour,

 

Bonne idée le fichier de synthèse ...

Je suis en attente de livraison d'un kona après 3 ans de Zoé sans le moindre pépin... j'espère que je ne vais pas le regretter !

 

Sinon ces problèmes de réducteur et/ou moteur et/ou huile concernent-ils aussi bien les 64 que les 39 kwh ?

 

J'ai vu dans le tableau le symptôme 'sifflement à l'accélération' ... mais le kona que j'ai essayé avait un léger sifflement quand j'accélérais franchement (c'était un 64kwh) . Je pensais que c'était un bruit norma (que ce ne faisait pas ma Zoé et ces 90 chevaux).

 

A+

 

Pierre

 

Je crois que nous avons que des 64 kW sur le forum.

Pour moi le plus fiable est d'entendre les bruits à basse vitesse.

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

1300 km en Kona 39kWh, je ne sais pas quel bruit chercher

 

J'ai regardé la liste, rien de ce qui est mentionné. En tout cas sans musique à bord je n'ai aucun bruit en dehors de celui des roulements mais le bruit des Nexen couvre peut être le soucis.

 

C'est de votre faute aussi si vous mettez des pneus silencieux 😂

Modifié par Konalvados

Partager ce message


Lien à poster
Partager sur d’autres sites

tkp si tu as un des pbs tu l'entendras musique coupée et en été on laisse plus souvent les vitres ouvertes

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

Namas Té...

 

Quelqu’un pourrait-il enregistrer ce ou ces fameux bruits pour les partagés pour que nous puissions nous rendre compte ?

 

Personnellement, j’ai aussi effectivement un sifflement, en mode Sport, lorsque je monte dans les tours. Ce sifflement, ressemblant à celui d’une turbine d’un avion de modélisme, ne me choque pas, je trouve même que cela a un certain charme… sifflement que l’on retrouve également sur la DeLorean DMC-12De dans retour vers le futur…

 

Questions :

 

Qui n’a pas ce sifflement ?

 

Ce sifflement n’est-il pas voulu par le constructeur ?

 

Ce sifflement, n’est-il pas propre au moteur électrique à aimants permanent (Neodymium) à haute vitesse de rotation ? (je l'avais sur aussi sur ma Zoé...)

 

La dernière, plus technique, l’harmonique des moteurs a-t-elle été vérifiée ? (Décalage harmonique…)

 

Merci.

 

Modifié par kisscool

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 11/06/2020 à 16:42, Konalvados a dit :

1300 km en Kona 39kWh, je ne sais pas quel bruit chercher

 

J'ai regardé la liste, rien de ce qui est mentionné. En tout cas sans musique à bord je n'ai aucun bruit en dehors de celui des roulements mais le bruit des Nexen couvre peut être le soucis.

 

C'est de votre faute aussi si vous mettez des pneus silencieux 😂

J'aurais du me taire.

 

Depuis ce week end par moment en dessous de 50km/h fenetre ouverte et radio coupé j'entends un bruit similaire à la carte dans les rayon de vélo. Je pensais à un gravier coincé dans une rainure de pneu mais j'ai rien trouvé.

 

C'est très très faible comme son, pour le moment aucun de mes proches ne l'entend. Je vois que ceux qui l'ont n'ont pas eu de réparation en particulier, vous avez réussi à faire admettre la présence du bruit?

 

Je l'ai entendu deux fois et ce matin rien du tout. 

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

Il faut rouler  lentement de 6 à 20 km/h et couper le vess. Accélérer doucement puis laisser en récupération. Tu peux alors passer pendant la récupération, de D à N et le bruit va disparaître, repasser à  D et le bruit revient. Inutile de rouler à plus de 30 km/h le bruit sera masqué par les bruits de roulement.

Bruit type " la roue de la fortune"

Modifié par michelleaf2.0

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 35 minutes, michelleaf2.0 a dit :

Il faut rouler  lentement de 6 à 20 km/h et couper le vess. Accélérer doucement puis laisser en récupération. Tu peux alors passer pendant la récupération, de D à N et le bruit va disparaître, repasser à  D et le bruit revient. Inutile de rouler à plus de 30 km/h le bruit sera masqué par les bruits de roulement.

Bruit type " la roue de la fortune"

Merci pour la procédure de test, je vais essayer tout à l'heure.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Konalvados a dit :

Merci pour la procédure de test, je vais essayer tout à l'heure.

Punaise vous me faites vraiment flipper ... si deux véhicules récents présentent déjà le problème avec aussi peu de kilomètres, c'est qu'il y a quand même un vrai souci qui ne s'arrange pas ... au contraire!

@Konalvados Je te souhaite quand même que ce soit une fausse alerte (pour Michel le problème est confirmé je crois :-( ...) . Après tout si tu n'étais pas venu sur le forum tu n'aurais pas prêté attention à ce bruit  :-)

 

A+ (toujours en attente de livraison pour moi...) 

 

Pierre 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 14/06/2020 à 20:28, kisscool a dit :

Namas Té...

 

Quelqu’un pourrait-il enregistrer ce ou ces fameux bruits pour les partagés pour que nous puissions nous rendre compte ?

 

Personnellement, j’ai aussi effectivement un sifflement, en mode Sport, lorsque je monte dans les tours. Ce sifflement, ressemblant à celui d’une turbine d’un avion de modélisme, ne me choque pas, je trouve même que cela a un certain charme… sifflement que l’on retrouve également sur la DeLorean DMC-12De dans retour vers le futur…

 

Questions :

 

Qui n’a pas ce sifflement ?

 

Ce sifflement n’est-il pas voulu par le constructeur ?

 

Ce sifflement, n’est-il pas propre au moteur électrique à aimants permanent (Neodymium) à haute vitesse de rotation ? (je l'avais sur aussi sur ma Zoé...)

 

La dernière, plus technique, l’harmonique des moteurs a-t-elle été vérifiée ? (Décalage harmonique…)

 

Merci.

 

Mais non, ce bruit tout à fait normal, c’est un beau bruit de turbine, qui est d’ailleurs assez flatteur quand on accélère puisqu’on a pas le bruit d’un bel échappement 🤩

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 15/06/2020 à 10:43, Konalvados a dit :

J'aurais du me taire.

 

Depuis ce week end par moment en dessous de 50km/h fenetre ouverte et radio coupé j'entends un bruit similaire à la carte dans les rayon de vélo. Je pensais à un gravier coincé dans une rainure de pneu mais j'ai rien trouvé.

 

C'est très très faible comme son, pour le moment aucun de mes proches ne l'entend. Je vois que ceux qui l'ont n'ont pas eu de réparation en particulier, vous avez réussi à faire admettre la présence du bruit?

 

Je l'ai entendu deux fois et ce matin rien du tout. 

Oui la même chose.

Ça n'arrive pas le matin de bonheur ... je pense que plus il fait chaud , plus on l'entend

Je ne sais plus qui l'a dit , mais cela ressemble vraiment a un problème d'huile du réducteur.

A froid il fait son travail , après quelques Km c'est fini.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n'arrive plus à reproduire le bruit, donc impossible de faire constater en cc pour le moment...

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 18/06/2020 à 11:14, Konalvados a dit :

Je n'arrive plus à reproduire le bruit, donc impossible de faire constater en cc pour le moment...

ça risque de revenir avec les journées chaudes qui s'annoncent cette semaine

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)
Il y a 1 heure, vroum1973 a dit :

ça risque de revenir avec les journées chaudes qui s'annoncent cette semaine

Je vais y faire attention, vu que j'habite en bas d'une longue descente en cul de sac limité à 30, je coupe le VESS sur le retour à la maison pour écouter.

 

Ce matin rien du tout.

Modifié par Konalvados

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 23 heures, Konalvados a dit :

Je vais y faire attention, vu que j'habite en bas d'une longue descente en cul de sac limité à 30, je coupe le VESS sur le retour à la maison pour écouter.

 

Ce matin rien du tout.

Après il est fort possible que tu n'ai aucun problème.

Personnellement, j'ai repéré mon bruit après 15000 Km. Au départ c'est très difficile à entendre. Chez moi ça tapait entre 7 et 9 km/h et je l'ai entendu parce que le parking du boulot fait bien résonner les bruits.

Heureusement que ça a empiré, sinon le CC ne l'aurait jamais entendu.

 

Le bruit de carte dans un rayon de vélo n'a commencé qu'après que le CC ai changé le réducteur.

Maintenant j'ai les deux, bruit de rayon vers 20 à 30 km/h et bruit de qq chose qui tape en dessous de 10 km/h

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 13 minutes, vroum1973 a dit :

Après il est fort possible que tu n'ai aucun problème.

Personnellement, j'ai repéré mon bruit après 15000 Km. Au départ c'est très difficile à entendre. Chez moi ça tapait entre 7 et 9 km/h et je l'ai entendu parce que le parking du boulot fait bien résonner les bruits.

Heureusement que ça a empiré, sinon le CC ne l'aurait jamais entendu.

 

Le bruit de carte dans un rayon de vélo n'a commencé qu'après que le CC ai changé le réducteur.

Maintenant j'ai les deux, bruit de rayon vers 20 à 30 km/h et bruit de qq chose qui tape en dessous de 10 km/h

 

Et maintenant, qu'est-ce qui est prévu de faire sur ton véhicule pour que ces bruits disparaissent ? J'ai pas envie qu'ils bidouillent sur mon véhicule pour récupérer plus de problèmes qu'au départ!

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...