Aller au contenu
Kratus

Régression autopilot avec la version 2019.40.2.2

Messages recommandés

Le 17/12/2019 à 22:33, Kratus a dit :

Je vais laisser ce privilège à quelqu'un d'autre. 

 

Bon, bhein je suis passé en 40.2.3

 

J'ai reçu aussi l'email et toutes les infos sont apparues encore après installation.

 

Alors, je ne sais pas si c'est moi, mais je constate aucune différence ...

 

J'ai fait mon trajet classique et je n'ai pas tilté ou pensé à cela, je pense que le temps/s est moindre mais cela ne m'a pas géné. Et j'ai rien constaté sur le changement de files. J'ai l'impression que c'est mieux qu'avant car elle ne double plus les gens sur la droite, elle s'adapte à l'ensemble du traffic. J'avais pas cela avant il me semble.

 

Je vais quand même y faire attention aujourd'hui j'ai un long trajet à faire.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, lelibaweb a dit :

je ne sais pas si c'est moi, mais je constate aucune différence .

Merci pour ton retour. 

 

Tu pourras me faire un retour suite à ton grand trajet ? 

Je dois moi-même en faire un mardi, et j'aimerais être fixé, parce que cet écran à chaque démarrage de la voiture me saoule. 

 

Ta Model S est en AP1 ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Et moi qui doit déposer la tutte demain matin pour un potentiel changement de moteur, tu crois que je peux leur dire de pas la MaJ ?

🙄

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci pour ton retour. 
 
Tu pourras me faire un retour suite à ton grand trajet ? 
Je dois moi-même en faire un mardi, et j'aimerais être fixé, parce que cet écran à chaque démarrage de la voiture me saoule. 
 
Ta Model S est en AP1 ? 
Ma S est bien en AP1.

Je reviens de trajet et aucun changement sauf peut-être le délai à 15 secondes. Mais j'ai l'impression que c'était déjà comme cela avant. Comme j'ai l'habitude de laisser pendre ma main sur le volant cela ne change rien ce délai. Pour tout le reste je n'ai pas perçu de différence sauf pour le respect du dépassement droite qui est une bonne chose. Tout fonctionne même sur une bande 3/4 voies et sans séparation comme dit dans l'email.

Partager ce message


Lien à poster
Partager sur d’autres sites



Pour tout le reste je n'ai pas perçu de différence sauf pour le respect du dépassement droite qui est une bonne chose.

Si c'est comme sur les AP2.5 la voiture va effectivement ralentir si on est sur la droite, par contre si on appuis légèrement sur l'accélérateur alors elle reprend sa vitesse et accepte de doubler par la droite.

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello. Moi aussi en AP1 que j'utilse beaucoup, je résiste  à installer la MAJ. Quand j'active le clignotant, elle commence le ch'angement de voie immédiatment si elle est reconnue (matérialisée sur l'ecran) pas envie de me retrouver avec une latence...

Vous savez pas si il y a une bidouille pour qu'elle arrête de proposer la MAJ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis d'accord avec Kratus ce n'est pas vraiment une option mais une obligation légale et Tesla (à priori) devrait faire son maximum pour que l'on ne puisse pas contourner cette mise à jour.
Honnêtement ça reste très fluide à l'utilisation.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je me tâte, mais en cas de mise à jour, on ne peut pas faire machine arrière... 

Partager ce message


Lien à poster
Partager sur d’autres sites

Après la mise à jour de la version 2019.40.2.2 qui conduit à une régression de l'AP1, une nouvelle mise à jour 2019.40.2.3 est disponible. Parcourant les différents forums Tesla, de nombreux propriétaires de modèles S, rapportent qu'elle conduit à un bridage de la batterie, Tesla pouvant limiter la capacité utile à distance. Ils constatent également une régénération très limitée et la nécessité d'utiliser davantage les freins...

Ayant été piégé par la mise à jour 2019.40.2.2, je n'ai pas chargée la 2019.40.2.3. Et vous l'avez vous fait et si oui avez vous constaté une baisse de capacité de la batterie et une régénération en chute ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Il me semble que la gestion de la régénération a changé depuis la 40.2.1, celle-ci est limitée à 50kw tant que la batterie n'est pas à la bonne température, ce qui fait que le frein régénératif est moins  puissant. 

Partager ce message


Lien à poster
Partager sur d’autres sites

@xleu j'ai constaté la même chose et me demandais si j'étais le seul... Mais c'est hors sujet ici :)

Partager ce message


Lien à poster
Partager sur d’autres sites

En effet beaucoup de régressions lors des dernières mise à jour depuis la 

40.2.1 et 40.2.2, en plus du bridage autopilot, regen devenue quasi-nulle (attention à ceux qui sont en montagne), bridage recharge aux SC (grrr!), plus de préchauffage batterie le matin pour optimisation donc aussi plus de conso ( dur pour cet hiver !), possibilité par Tesla de brider la capacité utile de la batterie à distance...Donc bien vérifier avant vos mises à jour sinon après c'est trop tard. Ai-je oublié qq chose ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Je confirme le bridage de la régénération de la batterie, j'ai vu apparaître des pointillés de limitation régen alors que la voiture "dors" dans un garage à Paris ou il fait 15°....jamais auparavant je n'avais ces pointillés.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

I

il y a 24 minutes, tabar1 a dit :

Je confirme le bridage de la régénération de la batterie, j'ai vu apparaître des pointillés de limitation régen alors que la voiture "dors" dans un garage à Paris ou il fait 15°....jamais auparavant je n'avais ces pointillés.

 

Idem !

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai toujours eu ces pointillés de limitation de régénération en automne hiver, même par température relativement clémente ; ils disparaissent progressivement au bout de 10 à 30 km selon la tempé extérieure. Donc pas de changement pour moi depuis de multiples mises à jour.

Régénération quasiment à 50kW max depuis toujours. Et je trouve que c'est pas mal ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, Kratus a dit :

Je reste donc en mode #Résistance.

Idem. #résistance

J'ai cependant j'ai eu un message "informatif" (une fois) après de nombreuses fermeture de la fenêtre de mise à jour, me vantant les atouts de faire la mise à jour. Je me dis qu'un jour je vais me retrouver sans possibilité d'enclencher l'auto-pilot pour défaut de mise à jour, je le sens venir...

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, TeslaOuTesPasLa a dit :

j'ai eu un message "informatif" (une fois) après de nombreuses fermeture de la fenêtre de mise à jour, me vantant les atouts de faire la mise à j

Je l'ai eu aussi, aujourd'hui. 

 

Je suis curieux de voir la suite... 

Partager ce message


Lien à poster
Partager sur d’autres sites

Toujours résistance après bridage AP suite à la mise à jour 2019.40.2.2?

Bien sûr en tenant compte aussi des régressions des m.a.j. 2019.40.2.3  et 2019.40.2.1 (bridage capacité batterie à distance, plus de réchauffement batterie, limitation vitesse de charge aux Superchargers et regen quasi-nulle)? 

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai chronométré le temps d'apparition du signal " tourner un peu le volant" c'est 17-18 secondes, je suis en 40.2.1 du coup 15 secondes sur les maj ne changera pas grand chose.... c'est plus l'angle de braquage limité qui m'inquiète.

personne n'a d'expérience précise entre les maj...

 

ps : tant que Kratus ne fait pas la maj.... je résiste aussi :)

Partager ce message


Lien à poster
Partager sur d’autres sites

en revanche il me propose que la 40.2.3 pas plus haut, pourtant il me semble avoir vu dans un tableau récap des 70D en 50.7...

je ne sais pas pourquoi.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai depuis ce matin la 2020.40.1 en attente d'installation, j'attends les retours...

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 29/01/2020 à 13:05, xleu a dit :
J'ai depuis ce matin la 2020.40.1 en attente d'installation, j'attends les retours...
 

Pareil. 2020.4.1

Si tout le monde attend des retours pour l'installer, on n'aura pas de retours

J'espère juste qu'il ne va pas m'arriver ça :
https://twitter.com/greentheonly/status/1222613978427404290

Modifié par Kratus

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...