Aller au contenu
wizz

Probleme avec l'alarme

Messages recommandés

Bonjour à tous,

 

J'ai un gros problème avec l'alarme.

Depuis quelques jours, elle se déclenche de temps en temps, sans raison. Meme garée dans mon garage.

 

Je sors de chez ma coiffeuse, j'ai du la déverrouiller-verrouiller 4 fois en 20 mn pour arrêter le bruit (je confirme que les hauts parleurs sont TRES bons). Je l'avais en visu, aucune raison de sonner.

 

Quelqu'un à une idée, parce que, bien sur, le SAV ne répond pas.

 

Merci,

Partager ce message


Lien à poster
Partager sur d’autres sites

Mince alors! c'est embêtant, ça! et tu peux pas la désactiver? j'ai commandé il y a peu ma TM3P et je devrais la recevoir courant mai. Ton commentaire m'inquiète, j'ai pas envie que mon alarme se déclenche à tort et à travers, et surtout pas la nuit! 

J'espère que ce problème est rare et facile à régler...

Et le SAV qui ne répond pas... pas top!

Modifié par Olivier83

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, Olivier83 a dit :

Mince alors! c'est embêtant, ça! et tu peux pas la désactiver? j'ai commandé il y a peu ma TM3P et je devrais la recevoir courant mai. Ton commentaire m'inquiète, j'ai pas envie que mon alarme se déclenche à tort et à travers, et surtout pas la nuit! 

J'espère que ce problème est rare et facile à régler...

Et le SAV qui ne répond pas... pas top!

De mémoire, l'alarme est désactivable dans le menu sécurité.

Partager ce message


Lien à poster
Partager sur d’autres sites

Idem chez moi mais plus subtile...disons que j’ai l’habitude de laisser mes fenêtres ouvertes de M3 dans mon garage et si j’ai le malheur de passer à côté direct l’alarme se met en route. Elle doit être trop sensible du genre juste le vent provoqué par mon déplacement entre dans la voiture et la fait sonner!!

ca fait pareil chez vous?

pas moyen de régler la sensibilité de l’alarme?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 28 minutes, Alexbds a dit :

Idem chez moi mais plus subtile...disons que j’ai l’habitude de laisser mes fenêtres ouvertes de M3 dans mon garage et si j’ai le malheur de passer à côté direct l’alarme se met en route. Elle doit être trop sensible du genre juste le vent provoqué par mon déplacement entre dans la voiture et la fait sonner!!

ca fait pareil chez vous?

pas moyen de régler la sensibilité de l’alarme?

Comme pour beaucoup de véhicules équipés d'alarme, c'est des capteurs infrasons sensibles à la pression qui sont utilisés. Donc oui, laisser ses fenêtres ouvertes avec l'alarme activée c'est prendre le risque qu'elle soit déclenchée par un courant d'air, ou autre moustique qui se ballade. 

 

La sensibilité n'est pas réglable mais tu peux toujours la désactiver dans le menu sécurité. 

Partager ce message


Lien à poster
Partager sur d’autres sites

ça vient de m'arriver aujourd'hui ???

Garée, à l'arrêt sous un abris voiture, vitres fermées, l'alarme s'est déclenchée pour rien 3 fois de suite en moins de 15 mn.

J'ai déconnecté l'alarme dans le menu sécurité, mais ce n'est pas normal ce genre de bug sur une voiture neuve. En tout cas ça se rajoute à la longue liste des problèmes sur cette voiture parfaite par ailleurs ??.

Du coup plus d'alarme... Si quelqu'un a une réponse je suis preneur, car je n'ais même pas essayé d'appeler le SAV !!

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 22/04/2019 à 14:03, Alexbds a dit :

Idem chez moi mais plus subtile...disons que j’ai l’habitude de laisser mes fenêtres ouvertes de M3 dans mon garage et si j’ai le malheur de passer à côté direct l’alarme se met en route. Elle doit être trop sensible du genre juste le vent provoqué par mon déplacement entre dans la voiture et la fait sonner!!

ca fait pareil chez vous?

pas moyen de régler la sensibilité de l’alarme?

Déjà eu la cas fenêtre ouverte effectivement.

 

Oups pas vu que le post datait du 22/04 ?

Modifié par STSUKX

Partager ce message


Lien à poster
Partager sur d’autres sites

A mon tour aussi d'avoir un problème avec l'alarme aujourd'hui. La voiture était garée devant chez moi, au soleil, et l'alarme s'est déclenchée plusieurs fois sans raison. Au 3ème déclenchement j'ai regardé l'appli Tesla et j'ai vu qu'à l'intérieur la température était montée à plus de 31°C. J'ai alors enclenché la clim à distance. Plus d'alarme. J'ai refait un test quelque temps plus tard en coupant la clim pour voir s'il y avait un rapport de cause à effet. Au-delà de 31°C, l'alarme s'est déclenchée encore une fois.

Un peu embêtant ce truc si, pour éviter que l'alarme se déclenche, on laisse la voiture seule au soleil d'être obligé de mettre la clim...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, youpla007 a dit :

A mon tour aussi d'avoir un problème avec l'alarme aujourd'hui. La voiture était garée devant chez moi, au soleil, et l'alarme s'est déclenchée plusieurs fois sans raison. Au 3ème déclenchement j'ai regardé l'appli Tesla et j'ai vu qu'à l'intérieur la température était montée à plus de 31°C. J'ai alors enclenché la clim à distance. Plus d'alarme. J'ai refait un test quelque temps plus tard en coupant la clim pour voir s'il y avait un rapport de cause à effet. Au-delà de 31°C, l'alarme s'est déclenchée encore une fois.

Un peu embêtant ce truc si, pour éviter que l'alarme se déclenche, on laisse la voiture seule au soleil d'être obligé de mettre la clim...

Ma voiture est montée à 39 aujourd'hui ( elle a un peu de fièvre ?) avec me mode sentinelle et je n'ai eu aucune alarme. Il y a donc un bug quelque part... Dans le doute reboot ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense lui faire un hard reboot car j'avais un autre problème qui est apparu, ou que je n'avais pas vu lors de la réception, samedi 8 juin. Il concerne les feux anti-brouillard avant et arrière qui n'étaient pas activables (les 2 étiquettes étaient grisées sur la tablette même lorsque les phares étaient allumés). J'ai fait un soft reboot hier et tout est revenu dans l'ordre. Mais aujourd'hui le problème est réapparu... 

Partager ce message


Lien à poster
Partager sur d’autres sites

Le week-end dernier mon alarme se déclenchait à priori toute seule de manière systématique, une trentaine de secondes après le verrouillage.

J'y ai passé pas mal de temps et bien que pas familier avec les systèmes d'alarmes de voiture, je suspectais un bug ou un défaut de capteur de portière/fenêtre.

Jusqu'à ce que je me rende compte qu'étant à la campagne, j'avais enfermé deux mouches à l'intérieur... :) 

En espérant que vos problèmes soient aussi simples.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, youpla007 a dit :

Je pense lui faire un hard reboot car j'avais un autre problème qui est apparu, ou que je n'avais pas vu lors de la réception, samedi 8 juin. Il concerne les feux anti-brouillard avant et arrière qui n'étaient pas activables (les 2 étiquettes étaient grisées sur la tablette même lorsque les phares étaient allumés). J'ai fait un soft reboot hier et tout est revenu dans l'ordre. Mais aujourd'hui le problème est réapparu...  

J'ai eu le même cas mais tout simplement on ne peut pas les activer sur "P", passe en "D" les cellules vont se dégriser

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci Kaladin et quickback. Pour les mouches, il y en avait au moins une dans la voiture... Elle est quand même vachement sensible, cette alarme... ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 27 minutes, youpla007 a dit :

Merci Kaladin et quickback. Pour les mouches, il y en avait au moins une dans la voiture... Elle est quand même vachement sensible, cette alarme... ?

Elle ne veut pas entendre une mouche voler ?

Modifié par Louzof

Partager ce message


Lien à poster
Partager sur d’autres sites

Pareil, j'ai eu un problème avec l'alarme qui se déclenchait à priori sans raison plusieurs fois. J'ai alors décidé de désactiver l'alarme jusqu'à ce que je me rende compte qu'il y avait une mouche dans l'habitacle... une fois sortie, plus d'alarme.

 

C'est effectivement un peu trop sensible...

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est le problème avec les alarmes à infrason, c'est très sensible à tout mouvement de l'air dans l'habitacle (fenêtres restées ouvertes, mouche, chaleur en plein soleil accumulée sur les sièges noirs ou autre élément qui crée des courants de convection dans l'habitacle, etc...)

C'est pour ça que la clim désactive l'alarme (à infrason) . Heureusement, même sans cette alarme, il y a toujours le mode sentinelle en cas de problème pour détecter une effraction ?

Modifié par Teslanaute

Partager ce message


Lien à poster
Partager sur d’autres sites

Mon alarme s’est mise en marche 2 fois aujourd’hui sans raison car voiture dans le jardin et personne autour.... je me suis rappelé de ce post, du coup j’ai ouvert la porte et il y avait une mouche ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Peut-être qu'il faut ajouter le papier tue mouche dans la liste des accessoires ? ?

6ee806b6d1531d185ccaebe1a354e4a8.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Idem pour moi : garée dans la rue tranquillement, je l’avais en visuel donc rien ni personne autour, et l’alarme s’est déclenchée... C’est arrivé juste une fois par contre, peut-être un insecte....

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est normal que l'alarme sonne avec une mouche...

l'alarme c'est pour éviter d'être volé et une mouche, ça vol non ? ?

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...