Aller au contenu
Cedtlse

Perte d’autonomie à l’arrêt

Messages recommandés

Bonjour,

J’ai constaté à 2 reprises un phénomène que je trouve étrange. Après avoir roulé, je laisse ma twingo garée sans la charger. En revenant le matin, la batterie a baissé de quelques pour cents (2 la première fois que je l’ai constaté, 4 la nuit dernière).

Avez vous déjà constaté ce phénomène, si oui, pensez vous que la batterie se décharge réellement ou qu’il s’agit juste d’un ajustement électronique qui recalcule la capacité disponible quelques temps après l’arrêt de la voiture?

Je précise que ça le fait seulement quelques heures après l’arrêt du moteur mais qu’ensuite il n y a plus de baisse.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Aucune perte batterie pour ma part la nuit, et ce depuis bientôt 3 semaines complètes.
Finition Zen sur mon modèle.
Si la batterie se décharge la nuit, ce peut être l'autoradio, ou un accessoire interne comme le plafonnier. Très peu probale.
Les services connectés utilisent le réseau mobile, en moyenne toutes les 4 heures la nuit, mais la batterie de la Twingo est BEAUCOUP plus puissante que celle de nos smartphones. Donc, on peut écarter cette piste.

Le recalcul de la capacité dispo ne doit pas consommer plus qu'un smartphone. Donc, on peut aussi écarter cette piste.

 

Il faudrait vérifier qu'il n'y a pas une programmation de faite pour préchauffer le véhicule la nuit : 4% de perte me parait correct dans ce cas.

Partager ce message


Lien à poster
Partager sur d’autres sites

Re bonjour,

Hier retour à la maison avec 26% de batterie, ce matin la voiture affiche 22%... comme la dernière fois, je perd 4% et ensuite ça ne bouge plus. Bien sur ni plafonnier allumé ni quoi que ce soit d'autre qui puisse consommer.

Je vais attendre quelques jours voir si le phénomène continue et vais contacter renault.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Je relance un peu le sujet, première nuit vraiment froide par ici (il a fait -3), j’ai perdu 3% de batterie dans la nuit. Je précise pas de préchauffage ni quoi que ce soit d’autre qui aurait pu consommer de la batterie. Suis je le seul à constater ce phénomène?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

Le souci, c'est que nous sommes peu nombreux à
- rouler en Twingo Ze
- consulter ce forum

Difficile d'avoir plusieurs retours dans ces conditions.

3%, c'est beaucoup, un autoradio ne va pas consommer autant sur cette durée. Idem pour des accessoires.

 

Comme indiqué, je ne perd rien. Ma voiture est au garage depuis 4 jours, j'ai le même pourcentage de charge depuis, à 1% près.

 

Question bête : à l'arrêt, les feux de route sont bien en position "Auto" et le levier sur P ?

(si pas sur P, on a une alarme sonore)

 

Qu'en pense le concessionnaire Renault ? le mien est avide de mes retours d’informations, je suis son 1er client Twingo ze.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a 7 heures, Cedtlse a dit :

Bonjour,

Je relance un peu le sujet, première nuit vraiment froide par ici (il a fait -3), j’ai perdu 3% de batterie dans la nuit. Je précise pas de préchauffage ni quoi que ce soit d’autre qui aurait pu consommer de la batterie. Suis je le seul à constater ce phénomène?

Bonjour,

Non pour moi rien de tel pour l'instant, je l'ai depuis 10 jours. A prendre le compteur en photo quand tu la laisse et re-photo quand tu la reprends le lendemain, c'est bien sur nos smartphones il y a heure précise et date. A archiver sur plusieurs jours et à montrer à Renault si ça dure.

Partager ce message


Lien à poster
Partager sur d’autres sites

Il m'est arrivé la même chose sur zoe50 après un parcours assez long, et donc un réchauffement de la batterie. Le lendemain matin après une nuit bien fraîche, 2 % de moins que la veille. Sinon rien de spécial en temps normal.

La batterie de la twingo étant petite, elle doit chauffer assez vite de ce fait le % affiché est peut être un peu faussé, ça ne devrait plus se produire avec des températures clémentes. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a 11 heures, chris59 a dit :

Il m'est arrivé la même chose sur zoe50 après un parcours assez long, et donc un réchauffement de la batterie. Le lendemain matin après une nuit bien fraîche, 2 % de moins que la veille. Sinon rien de spécial en temps normal.

La batterie de la twingo étant petite, elle doit chauffer assez vite de ce fait le % affiché est peut être un peu faussé, ça ne devrait plus se produire avec des températures clémentes. 

Oui c est systématiquement dans ces conditions que ça se produit: après avoir fait un trajet assez long et que la batterie redescend en température. Les jours suivants si je ne bouge pas la batterie reste au même niveau.

Partager ce message


Lien à poster
Partager sur d’autres sites

En fait, ce n’est probablement pas une perte, la baisse de température de la batterie entraîne une baisse de son indication de niveau de charge indiqué , car moins efficiente à basse température.

Si vous aviez la possibilité de réchauffer la batterie à la même température que vous l’avez laissée la veille, elle retrouverait à peu de choses près le même niveau de charge indiqué.

Modifié par aviator

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Je vous signale qu'après un trajet d'une centaine de km cette semaine, (49% de batterie consommé) j'ai perdu 10% de charge le lendemain matin. Normalement je ne perds pas plus de 1% entre deux trajets, sachant que je ne roule pas tous les jours.

 

Je vais surveiller davantage à l'avenir, voir si ça se reproduit. J'ai prévenu le support Renault.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai laissé la Twingo 5 semaines dans le garage, chargée à 70%/140km d'autonomie, pour cause de départ à l'étranger.

A mon retour, la voiture avait toujours 70%/140km d'autonomie :-)

 

A+,

Flanders

Partager ce message


Lien à poster
Partager sur d’autres sites

Petit retour, nous sommes partis du 05/09 à 07h et revenus le 12/09 à 21h30.

La voiture garé sur un parking extérieur non couvert, avec les températures actuelles (15° de nuit et jusque 31° de jour). 

Trajet 15km en amont. 

La batterie n à pas bougé d un pouce 73%/158km avant départ et après retour. 

 

Les pertes momentané restent un mystère du coup. 

J avais subit pour ma part je crois 15a20% suite à trajet 110km et immobilisation à 37° pendant 05h sur parking non couvert. 

Modifié par MMarc

Partager ce message


Lien à poster
Partager sur d’autres sites

On a encore perdu 9% après avoir fait 115km, voiture qui dort dehors avec proche de 0 la nuit, assez bizarre, mais on se laisse toujours une bonne marge en rechargeant 20minutes par ci par là. 

Je trouve ça un peu dommage mais on a eu pareil avec une Zoé de loc. 

Me demande si les voiture type hyundai ioniq ou fiat500 ça le fait ? 

Partager ce message


Lien à poster
Partager sur d’autres sites





×
×
  • Créer...
Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.