Aller au contenu

Messages recommandés



Serait il possible d'avoir quelques photos pour voir comment les Apps s'empilent, je n'ai rien trouvé sur internet :
- media + caméra en haut / en bas
- media + energie + navigateur web
- taille des fenêtres modifiables etc


Plutôt que des photos, voici une vidéo.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, TheKiller83 a dit :

A oui !!! Quand même !!!

 

Tu me fais douter de l'arrivée prochaine de la v9 sur la mienne du coup ... ?

 

Edit : Les chanceux qui ont déjà eu la v9, avez vous eu une notification sur l'application ? Etiez-vous connecté en Wifi ou en 4G ?

 

Oui notification sur l'application, voir dans mon sujet.

Connecté en wifi dans le garage ou dans la cour.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Reçue aussi hier soir ! :)

Mise à jour effectuée.

Modifié par Jseb1504

Partager ce message


Lien à poster
Partager sur d’autres sites

Je l'ai aussi !

 

J'ai remarqué à l'écran ce que je soupçonnais depuis quelque temps déjà : on voit maintenant une matérialisation de voie même quand il n'y a pas de marquage au sol, mais on ne peut pas activer l'AP sans marquages.

 

Comme également décrit précédemment, maintenant, chaque fois qu'il y a plus d'une voie, et même des voies dédiées aux changements de direction, elles sont matérialisées.

 

Enfin, dans la navigation, il est maintenant possible d'accéder aux options quand un trajet est en cours SANS passer par les paramètres du véhicule, ce qui est une excellente chose (la petite roue dans le coin inférieur droit des instructions).

 

Par contre, les cartes ne sont toujours pas mises à jour pour la limitation de vitesse à 80... Ça fait quand même trois mois maintenant !

Partager ce message


Lien à poster
Partager sur d’autres sites

Ca y est, installé.

 

Bonne nouvelle, on retrouve des boutons d'accès aux applications qui ne disparaissent pas en haut de l'écran comme c'était le cas sur la version précédente.

 

Pour le reste, on va voir !

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, fge a dit :

Enfin, dans la navigation, il est maintenant possible d'accéder aux options quand un trajet est en cours SANS passer par les paramètres du véhicule, ce qui est une excellente chose (la petite roue dans le coin inférieur droit des instructions).

Ça c’est vraiment top, enfin on peut aller désactiver les péages directement sur le parcours !

Pour ce premier trajet matinal, mon impression est plutôt bonne, la carte est plus jolie, on peut même afficher la musique, la caméra arrière et la carte en même temps et les indications se centrent plutôt bien sur celle ci qui n’a plus beaucoup de place si on deplit tout...

et les menus sont vraiment plus clair, enfin je ne vais plus devoir faire tous les menus pour chercher un paramètre !!! Lol

sinon l’AP1 ce matin à super bien réagi dans une courbe que d’habitude à du mal à suivre (très large et sans marquage...)

 

Modifié par Jseb1504
  • J'aime ( +1 point de réputation) 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Allez, encore d'autres remarques, et je vais commencer par le négatif.

 

Donc, le négatif :

 

1. Clim : il n'est plus évident de voir quand on a activé le maintien de la clim quand on sort de la voiture. Avant, on pouvait le voir facilement sans dérouler le panneau de clim, maintenant on est obligé de le dérouler pour confirmer.

2. Écran de charge : c'est devenu "une appli comme une autre" et non plus, comme c'était le cas avant, une appli en "surimpression". Bon, soit. Le problème, par contre, est que quand on veut redéfinir la limite de charge, les boutons +/- pour ajuster ne sont plus là. Ça, c'est mal vu.

3. Split : pas complet. Je veux l'énergie en haut et la nav en bas ? Impossible. Très mal vu. Le portrait et le paysage sont deux mondes totalement différents d'un point de vue affichage. Je m'en fous du multimédia, sauf si je le veux vraiment...

4. Navigation : l'icône pour activer/désactiver les infos trafic a changé et je le trouve bien moins intuitif que dans la 8.x (bon, avec un peu d'habitude, je suppose qu'on s'y fait), mais surtout, quand le trafic est fluide, la ligne verte n'est plus affichée... Ce qui fait que l'on ne peut plus distinguer entre les axes de circulation non couverts par la fonctionnalité de ceux qui sont couverts et où le trafic est reporté comme fluide. J'ai dû y regarder à deux fois pour confirmer que l'info trafic était bel et bien actf ?

5. Visuellement, il n'est plus aussi évident de voir quand on peut activer l'AP si on a les yeux fixés sur la partie centrale du tableau de bord... Dans la 8.x, quand on pouvait, on voyait clairement que le graphisme de la voie changeait.

 

Il y a quand même du positif :

 

1. Navigation : déjà mentionné, mais on peut maintenant facilement configurer la navigation avec un trajet en cours. ENFIN !

2. L'utilisation du changement de file via AP n'est plus limité aux seules zones cartographiées... ENFIN ! (cependant, des fois, l'AP met du temps à matérialiser la 2e file) [NB : AP2]

3. La différenciation voiture/camion/deux-roues marche bien.

4. Déjà mentionné : même sans marquage, la voie est matérialisée dans beaucoup de cas... En fait, je n'ai pour l'instant pas réussi à mettre l'AP en défaut dans ce genre de situation.

  • J'aime ( +1 point de réputation) 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, j'ai eu l'occasion de rouler quelques heures avec et les changements sont étonnants en ce qui concerne l'AP.

 

Maintenant, j'hésite à ouvrir un nouveau sujet là-dessus (capacités de l'AP au cours du temps) mais de ce que j'en ai vu aujourd'hui, clairement, on voit le travail effectué par Tesla quant à la reconnaissance des situations de conduite dans la vie réelle.

 

Je partirai d'un seul exemple : il y a beaucoup de zones de travaux par chez moi, beaucoup d'entre elles étant délimitées par des cônes... Eh bien, à l'écran (quand j'ai eu l'occasion d'y jeter un oeil dans ces conditons), le logiciel matérialise les voies entre les cônes.

 

Même si l'AP ne peut pas être activé dans ces conditions, ceci est tout simplement un fait. Le logiciel de bord reconnaît ce genre de situation et est capable de matérialiser la situation... Et je ne suis qu'en AP 2.0 au point de vue matériel. Je serais curieux de savoir ce qu'un véhicule 2.5 pourrait faire.

 

De plus, ayant pour ma part souscrit à l'option conduite autonome, je sais par avance que je vais avoir droit au nouveau matériel une fois qu'il sera prêt... J'attends avec impatience.

 

Autre chose qui m'a étonné : non, ce ne sont pas que les camions/voitures/motos qui sont affichées différemment. J'ai aussi vu un affichage différent pour les... Camping cars et SUV. Ce n'étaient dans tous les cas qu'un coup d'oeil rapide au combiné d'instruments pour juger de ce que l'AP voyait, mais j'ai bel et bien vu la différence. J'ai entre autres adoré le fait qu'un Nissan Qashqai soit reconnu comme un SUV. Et oui, j'ai eu un camping car à ma droite quand je le doublais, et son rendu sur le combiné d'instrument n'était pas celui d'un camion (la différence, mine de rien, n'est pas si académique).

 

Je vais tester encore plus avant mais, jusqu'ici, la v9 est digne du grand pas en avant qu'elle est censée être, du moins en AP2+.

  • J'aime ( +1 point de réputation) 1

Partager ce message


Lien à poster
Partager sur d’autres sites

19 minutes avec la v9 "Navigate On Autopilot" comme si vous y étiez .....  impressionnant et 1 petite surprise vers la fin de la vidéo.

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir

V9.0 depuis hier sur ma S75 de juin 2017 AP2. Notification via l'appli, MAJ par WIFI (d'ailleurs l'appli permettra à l'avenir de lancer les MAJ directement de son smartphone).

J'ai eu le loisir de faire 200km d'autoroute en AP, et je suis un peu...déçu.

Oui, la matérialisation des voies est efficace et je trouve plus lisible, même si notre avatar paraît minuscule maintenant sur l'écran.

Oui, les camions et grosses voitures sont représentés différemment d'une TMS.

Oui, le mapping derrière le volant est pertinent, se déplaçant en mode vue de haut avant une intersection à prendre ou une sortie, pour mieux se repérer.

Mais alors à vitesse stabilisée à 130km/h, les courbes longues font tanguer la voiture de droite et de gauche beaucoup plus sensiblement qu'avant. Là ou un conducteur lambda maintiendrait une légère pression variable sur le volant pour maintenir la courbe, l'AP nous gratifie de petits mouvements 1 à 2 fois par seconde. En faux-plat montant par exemple, ça en deviendrait limite fatigant. Désagréable.

La lecture des panneaux de changement de vitesse (portions à 110, zones de travaux mais très bien signalées) ne se fait toujours pas.

Et je n'ai pas trop bien compris cette promesse de changements de voie anticipés et de sorties d'autoroutes auto, mais sur ce point rien de neuf.

Le gros point noir pour moi (à confirmer) : l'accroche réseau semble en avoir pris un coup. Sur mon trajet du jour, je n'ai jamais (ou exceptionnellement) de perte du signal Spotify ou TuneIn. Aujourd'hui j'ai eu plusieurs coupures de réseau (et donc de son...), dont certaines prolongées au point que Spotify me demande une reconnexion. Par défaut, en passant en mode radio classique, j'ai de plus eu droit à quelques micro-coupures de son. Agaçant quand plus rien ne répond...

Enfin, l'intérêt des mini-jeux archaïques Atari m'échappe (mais je suis de la génération NES !)

Au total, du mieux, mais pas que. Les testeurs de la V9.0 ont-ils les mêmes soucis de réseau ?

 

Modifié par ritadumay

Partager ce message


Lien à poster
Partager sur d’autres sites

Mise à jour hier reçue sur mon véhicule, un peu perdu lors de la 1er utilisation de cette V9 ?.

Une question comment fait 'on pour enregistrer la vidéo en direct des caméras embarquées je n'ai pas trouvé l'option !

@@

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Enfin !!!

 

J'ai la v9 à l’installation !!!

 

Ça fait plusieurs jours que je l'attends en 4G sans succès et là, je me mets même pas une heure en wifi au Mc Do du coin et je l'ai ...

 

Bizarre la répartition des mises à jour ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, FredteslaS78 a dit :

Mise à jour hier reçue sur mon véhicule, un peu perdu lors de la 1er utilisation de cette V9 ?.

Une question comment fait 'on pour enregistrer la vidéo en direct des caméras embarquées je n'ai pas trouvé l'option ! 

@@

 

Tu ajoutes une clef USB dans un des deux ports devant, formatée en FAT32 avec un répértoire vide nommé "TeslaCam".

Une icône apparaît tout en haut du MCU.

L'auto stocke une heure de vidéo par bouts de 1 minute. Donc tu as toujours la dernière heure de roulage enregistrée.

Si tu veux stocker définitivement les 10 dernières minutes filmées, tu touches l'icône.

Les vidéos ne peuvent pour le moment pas être lues depuis le MCU.

Aucune autre option n'est disponible pour le moment.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 14 heures, ritadumay a dit :

Aujourd'hui j'ai eu plusieurs coupures de réseau (et donc de son...), dont certaines prolongées au point que Spotify me demande une reconnexion.

Pas encore expérimenté ce problème.

 

En revanche, Spotify ne met presque plus rien en cache. En version précédente, Spotify mettait en cache toute la chanson en écoute. Là, il doit mettre genre 30s en cache à tout casser. C'est peut être cela qui explique des décrochages plus fréquents de spotify qui devient très sensible faute de cache aux pertes de réseau 4G.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, byebye a dit :

Pas encore expérimenté ce problème.

 

En revanche, Spotify ne met presque plus rien en cache. En version précédente, Spotify mettait en cache toute la chanson en écoute. Là, il doit mettre genre 30s en cache à tout casser. C'est peut être cela qui explique des décrochages plus fréquents de spotify qui devient très sensible faute de cache aux pertes de réseau 4G.

J'a i l'impression d'avoir le même problème depuis la V9.0 : le cache a l'air très peu volumineux. Du coup, en zone très peu couverte, interruption très fréquente de 1 à 3 secondes et ça repart pour une dizaine de secondes...

Autre problème découvert (je ne sais si c'est lié à la V9.0) : toutes les bornes Superchargeur en France sont marquées occupées à plus de 50% (ce qui est impossible statistiquement !). Une fois vérifié sur place sur l'une d'entre elles, quand il y a écrit 5 places occupées sur 8, en fait, il n'y en a qu'1 d'occupée (+ les 50% = 4 occupées "fantômes").

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, GPMP a dit :

J'a i l'impression d'avoir le même problème depuis la V9.0 : le cache a l'air très peu volumineux. Du coup, en zone très peu couverte, interruption très fréquente de 1 à 3 secondes et ça repart pour une dizaine de secondes...

Autre problème découvert (je ne sais si c'est lié à la V9.0) : toutes les bornes Superchargeur en France sont marquées occupées à plus de 50% (ce qui est impossible statistiquement !). Une fois vérifié sur place sur l'une d'entre elles, quand il y a écrit 5 places occupées sur 8, en fait, il n'y en a qu'1 d'occupée (+ les 50% = 4 occupées "fantômes").

Eu la même découverte au Superchargeur : 4/8 utilisé alors qu'il y avait personne et depuis la v9 ce matin, ma vitesse de charge au Superchargeur est divisé par deux ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour ma part, pas de problème de vitesse de recharge (environ 110 kW).

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, j'ai roulé aujourd'hui, je trouve que la mise à jour est encore pire que celle d'il y a 2 ans.

 

- je n'arrive plus à téléphoner, en trouvant l'icône du téléphone, j'ai juste réussi à mettre la musique. Je n'arrive même pas à raccrocher quand la conversation est finie et que mon interlocuteur ne raccroche pas en premier. je suis obligé de prendre mon téléphone à la main.

- je ne trouve plus ma playlist Spotify

- ce matin j'ai du utiliser la télécommande pour déverrouiller la prise de charge, et ouvrir le coffre, car je n'ai pas trouvé de menu qui fasse les 2.

- la carte de navigation est inmaîtrisable. Si j'ai bien compris, il n'y a plus de zoom, il faut pincer l'image avec les doigts ?

- la carte de traffic n'affiche plus les zones vertes. On espère que ça roule quand c'est sombre... (Petit avantage, ça encombre moins la carte.)

- pour programmer la mise en route de la charge (que j'utilisais pour préchauffer la batterie par temps froid) je ne peux plus être précis, ça se joue à la 1/2 heure, donc pour de petits parcours, je ne peux plus faire une charge de 1/4 d'H.

- pour la taille des fenêtres, je n'ai pas compris. Avant on avait 2 moitiés en parallèle, c'était clair. Maintenant on a une carte de navigation en fond d'écran, et une autre application par dessus qu'il faut faire glisser ?

- Je vois dans le menu téléphone une sorte de feu bicolore qui ressemble à l'info traffic de la carte de navigation, mais je ne sais pas à quoi ça sert. D'ailleurs cette icône d'info traffic, je l'ai vue, puis elle a disparu, je ne sais pas comment l'activer ou la désactiver.

- ... etc

 

Modifié par Liff

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Oui il y a des choses assez déroutantes je suis bien d'accord !

 

Le coup de la recharge par tranche de 30mn effectivement c'est grotesque. Mais qu'est ce qu'ils ont été toucher cette partie du code, c'était très bien comme avant, à la minute.

 

Puis en parlant de paramètre de charge, ils ne pourraient pas virer ce foutu réglage par curseur tous les 10% et mettre un clavier. Je veux régler à 65% ou à 82% ou à ce que je veux mais ce réglage avec ce minuscule curseur sur un écran tactile et à bout de bras c'est pas super pratique.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

 

 

 

 

Je n'arrive même pas à raccrocher quand la conversation est finie et que mon interlocuteur ne raccroche pas en premier. je suis obligé de prendre mon téléphone à la main.
Le contrôle du téléphone avec le bouton droit du volant ne fonctionne plus ?

 

 

je ne trouve plus ma playlist Spotify
Après les grosses mises à jour, il faut souvent ressaisir ses identifiants Spotify. As-tu vérifié si tu es toujours connecté à ton compte Spotify perso ?

 

la carte de navigation est inmaîtrisable. Si j'ai bien compris, il n'y a plus de zoom, il faut pincer l'image avec les doigts ?

Si j'ai bien compris, le zoom est automatique sur l'écran derrière le volant, comme sur la dernière mise à jour de la navigation sous la version 8.1.

 

pour la taille des fenêtres, je n'ai pas compris. Avant on avait 2 moitiés en parallèle, c'était clair. Maintenant on a une carte de navigation en fond d'écran, et une autre application par dessus qu'il faut faire glisser ?
As-tu regardé la vidéo concernant le multifenêtrage que j'avais postée ?

 

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 50 minutes, Kratus a dit :

 

 

 

 

 

Le contrôle du téléphone avec le bouton droit du volant ne fonctionne plus ?

Je ne m'en servais jamais

 

 

Après les grosses mises à jour, il faut souvent ressaisir ses identifiants Spotify. As-tu vérifié si tu es toujours connecté à ton compte Spotify perso ?

Comment faire ? J'avais juste un compte Tesla

Citation

 

Si j'ai bien compris, le zoom est automatique sur l'écran derrière le volant, comme sur la dernière mise à jour de la navigation sous la version 8.1.

Pas compris...

Citation

 

As-tu regardé la vidéo concernant le multifenêtrage que j'avais postée ?

Oui, le mec est aussi à l'aise en Anglais qu'avec la manipulation des ecrans. Pas mon cas...

 

 

 

 

Le plus embêtant pour moi est vraiment le téléphone. J'ai eu pas mal d'appel, pas de problèmes pour décrocher, mais impossible de raccrocher. Et pour appeler, je prends mon téléphone à la main.

Modifié par Liff

Partager ce message


Lien à poster
Partager sur d’autres sites

Musk annonce une future mise à jour de Summon : la voiture pourra venir jusqu’au téléphone seule, ou encore vous suivre comme un chien. La voiture pourra aussi chercher seule une place de parking et s’y garer grâce aux caméras actives et aux capteurs.

Réservé aux AP2+

 https://www.teslarati.com/tesla-advanced-summon-ready-in-6-weeks-elon-musk/amp/?__twitter_impression=true

 

  • J'aime ( +1 point de réputation) 1

Partager ce message


Lien à poster
Partager sur d’autres sites

@Liff,

Je ne suis peut-être pas le mieux placé pour t'aider, ma voiture est encore en v8.1.

Pour le téléphone :
- pour raccrocher, je fais juste un clic sur la molette droite du volant (pendant un appel, ma partie droite de l'écran derrière le volant affiche les options disponibles avec la molette : raccrocher, couper le micro, etc)
- pour appeler quelqu'un, j'utilise la commande vocale "appeler prénom nom".
Bref, je n'utilise pas l'écran central pour téléphoner, donc j'ai du mal à comprendre ton problème.

Pour le zoom du GPS :
- la partie gauche de l'écran derrière le volant affiche en 3D la portion de la carte où je me trouve.
- à l'approche d'un changement de direction, les instructions s'affichent au bas de cet écran et la carte 3D zoome automatiquement sur le carrefour
Je n'utilise pas l'écran central pour la navigation. En général j'y affiche le lecteur de média en plein écran. Sauf quand mon épouse est à bord, parce qu'elle aime bien voir le trajet complet et "où on en est". Donc mon écran central de navigation est paramétré pour toujours afficher le trajet en entier.
Je n'utilise donc pas de zoom sur l'écran central.

Je pense que ceci explique que tu ne comprends pas mes réponses et que je ne comprends pas très questions .

Mais si chacun explique ses besoins, usages et habitudes, cela peut permettre de mettre en lumière les différentes façons d'utiliser les écrans de la voiture, qui vont forcément évoluer avec la v9.

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez publier maintenant et s'inscrire plus tard. Si vous avez un compte, connectez-vous pour publier un message.
Remarque : Votre message devra être approuvé par un modérateur avant d'être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.




Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...