Aller au contenu

ritadumay

Membres
  • Compteur de contenus

    18
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. ritadumay

    Autopilot et zig-zags à haute vitesse

    MAJ 2019.12 faite. Et bien c'est pas mieux... sinon pire... J'ai l'impression de ressentir légèrement le phénomène dès 90km/h maintenant. Les techs de Nantes n'ont pas de nouvelles des ingénieurs responsables des retours AP. Alors oui, les lignes de goudrons sur les voies l'autopilot n'aimait vraiment pas avant, mais ce souci est bien réglé depuis longtemps. Mais là, je semble donc le seul à avoir ce souci pénible. Et si Tesla ne détecte pas l'origine du problème, je suis condamné à me passer de l'AP sur voies rapides .
  2. ritadumay

    Autopilot et zig-zags à haute vitesse

    Merci du retour. C'est bon signe alors, car si mes souvenirs sont exacts nos véhicules ont été produits à des dates proches... et semblent occasionnellement présenter les mêmes défauts ! Je vais attendre la 2019.12 ou aller la forcer au service center...
  3. ritadumay

    Autopilot et zig-zags à haute vitesse

    Je suis en 2019.8.2 effectivement, cela ne semble pas la dernière version. Mais il n'y a pas eu de MAJ lors de mon passage au Tesla Center. Et le compte rendu du technicien ne m'a pas fait état d'un contrôle d'asservissement. Je vais les rappeler demain pour avoir des nouvelles... Merci
  4. ritadumay

    Autopilot et zig-zags à haute vitesse

    Non cela ne le fait qu'en Autopilot. J'avais bien pensé au départ à un problème de parallélisme, que le système essaierait de compenser, mais la voiture tire droit en temps normal, et ne louvoie pas du tout à 80km/h. Et les techniciens Tesla ont vérifié ce point et confirmé que cela ne venait pas de là. Et sur autoroute, une courbe droite ou gauche n'as pas d'influence sur ces mouvements oscillants.
  5. ritadumay

    Autopilot et zig-zags à haute vitesse

    Bonjour L'autopilot AP2 de ma modèle S75 de mai 2017 présente depuis plusieurs semaines un problème assez gênant. A haute vitesse, >110km/h, donc voie rapide et autoroute, le mode autopilot (AP2 pour moi) fait dangereusement zigzaguer la voiture dans sa voie, à tel point que je suis amené quasi systématiquement, au bout de quelques dizaines de secondes, à reprendre le contrôle manuel, de peur de partir en tête à queue ! Parfois moins franches, ces oscillations très régulières sont néanmoins franchement désagréables pour les passagers. La fréquence de ces changements de cap est stable, un peu plus rapide que la seconde. Cela débute rapidement après la mise en autopilot. La voiture ne quitte par contre pas sa voie (encore heureux ! ) Sur le tableau de bord, les lignes identifiées ne semblent pourtant pas bouger... Le phénomène ne se produit pas à vitesse modérée, sur nationale par exemple. J'en avait parlé au technicien itinérant qui avait rapatrié des données lors d'un essai autoroutier. J'ai donc eu droit à une visite de contrôle au Tesla Center de Nantes, où les techniciens ont bien constaté ce problème, mais n'ont pas réussi à identifier sa cause et donc à y remédier (après recalibrage des capteurs, vérification de la géométrie...). Ils ont transmis les données des essais aux techniciens supérieurs pour analyse. Et depuis 3 semaines, pas de nouvelles... Quelqu'un aurait-il déjà subi ce problème ? Je n'ai pas vu de lien avec une MAJ (ma S est à jour la-dessus, et en dehors de cette anomalie à 110-130 le fonctionnement me semble toujours plus efficace en ville et sur nationale). De fait, je n'utilise plus l'AP sur autoroute, ce qui commence sérieusement à me manquer... Bon weekend à tous
  6. ritadumay

    OS v9 pour nos belles

    Idem pour moi avec cette dernière MAJ bien vérolée. Peu agréable quand on conduit en mode AP de voir le reboot s'effectuer tout doucement...
  7. ritadumay

    Model S ou Model 3 ?

    Pour la taille du volant, ayant une TMS et une 3008 à la maison, c'est effectivement un point de différence sensible. Celui du 3008 est particulièrement petit, ma compagne apprécie. Le volant de la Tesla est de taille "habituelle" pour une berline, non gênant mais le passage d'un véhicule à l'autre laisse toujours une sensation étrange entre les mains. Après, l'agrément de conduite ne vient heureusement pas de la taille du manche, et j'avoue aussi que le moulinage de la boite EAT6 associé au THP165 de Peugeot me fait apprécier la Tesla encore davantage chaque jour...
  8. ritadumay

    OS v9 pour nos belles

    Bonsoir V9.0 depuis hier sur ma S75 de juin 2017 AP2. Notification via l'appli, MAJ par WIFI (d'ailleurs l'appli permettra à l'avenir de lancer les MAJ directement de son smartphone). J'ai eu le loisir de faire 200km d'autoroute en AP, et je suis un peu...déçu. Oui, la matérialisation des voies est efficace et je trouve plus lisible, même si notre avatar paraît minuscule maintenant sur l'écran. Oui, les camions et grosses voitures sont représentés différemment d'une TMS. Oui, le mapping derrière le volant est pertinent, se déplaçant en mode vue de haut avant une intersection à prendre ou une sortie, pour mieux se repérer. Mais alors à vitesse stabilisée à 130km/h, les courbes longues font tanguer la voiture de droite et de gauche beaucoup plus sensiblement qu'avant. Là ou un conducteur lambda maintiendrait une légère pression variable sur le volant pour maintenir la courbe, l'AP nous gratifie de petits mouvements 1 à 2 fois par seconde. En faux-plat montant par exemple, ça en deviendrait limite fatigant. Désagréable. La lecture des panneaux de changement de vitesse (portions à 110, zones de travaux mais très bien signalées) ne se fait toujours pas. Et je n'ai pas trop bien compris cette promesse de changements de voie anticipés et de sorties d'autoroutes auto, mais sur ce point rien de neuf. Le gros point noir pour moi (à confirmer) : l'accroche réseau semble en avoir pris un coup. Sur mon trajet du jour, je n'ai jamais (ou exceptionnellement) de perte du signal Spotify ou TuneIn. Aujourd'hui j'ai eu plusieurs coupures de réseau (et donc de son...), dont certaines prolongées au point que Spotify me demande une reconnexion. Par défaut, en passant en mode radio classique, j'ai de plus eu droit à quelques micro-coupures de son. Agaçant quand plus rien ne répond... Enfin, l'intérêt des mini-jeux archaïques Atari m'échappe (mais je suis de la génération NES !) Au total, du mieux, mais pas que. Les testeurs de la V9.0 ont-ils les mêmes soucis de réseau ?
  9. ritadumay

    Conseil recharge Tesla à domicile

    Chez moi triphasé et wallbox (offerte par Tesla...) installé par un électricien du coin. Je recharge toujours ma S75 (chargeur classique) la nuit, à 50/h. Jamais eu de problème. Côté pratique : le câble à demeure, que j'ai pris en 7.5m pour pouvoir charger la voiture stationnée dehors.
  10. ritadumay

    Achat S75 et premières sensations

    Même diagnostic à Nantes pour ma S75. Même changement de pompe, mais programmé à plus tard, car pièce uniquement dispo... fin février ! Heureusement le problème ne s'est pas manifesté de nouveau.
  11. ritadumay

    Achat S75 et premières sensations

    Bonne nouvelle pour toi ! En un sens c'est rassurant. Appel du Tesla Service Center ce matin, après checking à distance des datas de mes épisodes de perte de puissance. RDV programmé pour une purge du circuit de refroidissement moteur (et éventuel changement de pompe ?!?). A suivre...
  12. ritadumay

    Achat S75 et premières sensations

    Copier-coller pour moi encore une fois Nicamargrue ! D'une part mon véhicule semble strictement similaire au tien : S75 bleue (de mai-juin 2017, acquise en stock France 50km). Options AP, TO, cuir et pack premium. Y aurait-il des problèmes de sonde moteur sur une série particulière ?... Etrange... D'autre part, à sa livraison, le commercial m'avertit dès mon arrivée en concession qu'il y a un problème. Le transporteur a du frotter le bouclier avant au chargement/déchargement... Bref, livraison non empêchée mais pour un véhicule neuf ça le fait vraiment pas. La remise en état promise a du attendre 3 mois, le temps qu'un carrossier (Mercedes en l'occurrence) soit agréé alu sur la région nantaise. Le bouclier est comme neuf maintenant, sans règlement de ma part bien sûr... Persuadé en tout cas que ce genre d'intervention doit être facturé au prix fort. Au final, prêt d'une P85D sur la semaine de réparation également (machine de fou !! Au quotidien la 75 est déjà largement déraisonnable...). Je risque d'y reprendre goût en 2018.
  13. ritadumay

    Achat S75 et premières sensations

    Ma S75 de juin 2017 semble présenter les mêmes symptômes que celle de Nicamargrue Ce message puissance réduite : la voiture a besoin d'un entretien, je l'ai déjà eu 3-4 fois sur les 2 derniers mois, et étrangement toujours sur le même trajet quasiment au même endroit ! Départ de mon domicile batteries 80-90%, température extérieure 8-14°. Chauffage intérieur 20°. Pas de rapport avec une charge batterie récente ou pas (je charge à domicile sur une Wallbox Tesla). 5km de nationale puis autoroute à 130km/h. Et au bout de 15 minutes de trajet environ, ce message apparaît.
  14. ritadumay

    Souhaits d'ajouts par mise à jour logicielle

    Alors un truc qui me manque vraiment, par rapport à mon VT habituel, ce sont les essuie-glaces automatiques. Soit je n'ai toujours pas trouvé la fonction, soit c'est un grand oubli sur les fonctionnalités de la S. Et sans détecteur point de MAJ possible. Sans parler que l'habitude fait qu'on a tendance à actionner le comodo de droite pour balayer le pare-brise, ce qui fait parfois passer la voiture au point mort.
  15. ritadumay

    Amélioration de performances par mise à jour logicelle?

    Mail reçu ce jour également. J'ai eu quelques secondes d'espoir, avant de me remémorer mes lectures d'il y a quelques semaines sur l'absence de possibilité pour les modèles déjà en circulation de disposer de cette puissance supplémentaire. Je m'étais posé la question du pourquoi, pensant que seule la "cartographie" moteur et l'exploitation logicielle de la batterie semblait susceptible d'expliquer cette différence (pas de nouveau moteur ?), d'autant plus que les accélérations de la S75 et de la S100 deviennent dorénavant quasi-similaires. Une bonne surprise à venir...?!?


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×