Aller au contenu
xixou

Haute température port de charge!

Messages recommandés

Aujourd'hui j'ai chargé le Kona en 6 kW (sélection medium dans le menu Kona, en utilisant le wall box).

Elle chargeait depuis 4h non stop (elle était à 60%), et c'est la première fois que je vais voir le câble durant la charge après si longtemps.

Et bien les températures sont quand même assez élevées au niveau du socket Kona.

Pourriez-vous confirmer/infirmer de votre côté?

J'imagine même pas à 7.2 kW avec la sélection maximale, et en été ...

Du coup j'ai choisi le mode réduit 4kW, ça me paraît plus safe.

Note: J'utilise un thermomètre infrarouge.

 

Poignéee chargeur evbox, interne:

88c_poignee_interne.jpg

Température du mur pour référence:

15c_mur.jpg

Température câble 10 mm² sortie AC vers box fusible 32A: 

21c_cable_10mm_entree_fuse_box_32A.jpg

Température câble 6 mm² arpès box 32A vers Evbox:

24c_cable_6mm_entree_evbox.jpg

Température câble evbox vers socket Kona: 

29c_cable_chargeur.jpg

Température poignée:

44c_poignee_chargeur.jpg

Température socket Kona:

78c_socket_kona.jpg

Modifié par xixou

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y aurait il une mauvaise connexion quelque part ?

Pas mal ton thermomètre.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 11 heures, xixou a dit :

Aujourd'hui j'ai chargé le Kona en 6 kW (sélection medium dans le menu Kona, en utilisant le wall box).

Elle chargeait depuis 4h non stop (elle était à 60%), et c'est la première fois que je vais voir le câble durant la charge après si longtemps.

Et bien les températures sont quand même assez élevées au niveau du socket Kona.

Pourriez-vous confirmer/infirmer de votre côté?

J'imagine même pas à 7.2 kW avec la sélection maximale, et en été ...

Du coup j'ai choisi le mode réduit 4kW, ça me paraît plus safe.

Note: J'utilise un thermomètre infrarouge.

 

Poignéee chargeur evbox, interne:

88c_poignee_interne.jpg

 

Il ne faut pas plaisanter avec ça, c'est des coups à foutre le feu aussi bien au Kona qu'au local ?

Si il y a échauffement anormal il y a résistance due à mauvais contact ou section des broches insuffisante.

Sur le CRO de ma précédente hybride il y avait un capteur thermique noyé dans la prise qui coupait l'alimentation en cas de surchauffe pour éviter ce genre de phénomène ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi c’est qui m’inquiète le plus c’est que tu mesure la terre, as tu fais des mesures sur les conducteurs actif?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, dompas a dit :

Il ne faut pas plaisanter avec ça, c'est des coups à foutre le feu aussi bien au Kona qu'au local ?

Si il y a échauffement anormal il y a résistance due à mauvais contact ou section des broches insuffisante.

Sur le CRO de ma précédente hybride il y avait un capteur thermique noyé dans la prise qui coupait l'alimentation en cas de surchauffe pour éviter ce genre de phénomène ?

 

La température me parait en effet très importante

J'ai la Ioniq en train de charger je vais regarder dans 3h à combien elle sera (car elle charge depuis 5h du matin)

C'est vrai que j'ai parfois senti le CRO un peu chaud en le débranchant, mais au jugé, jamais à plus de 20-25 degrés

Après peut être que le connecteur chauffe beaucoup "naturellement" ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Bafien67 a dit :

Moi c’est qui m’inquiète le plus c’est que tu mesure la terre, as tu fais des mesures sur les conducteurs actif?

oui ce n'est pas plus chaud ailleurs, c'est diffu.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Elendir a dit :

 

La température me parait en effet très importante

J'ai la Ioniq en train de charger je vais regarder dans 3h à combien elle sera (car elle charge depuis 5h du matin)

C'est vrai que j'ai parfois senti le CRO un peu chaud en le débranchant, mais au jugé, jamais à plus de 20-25 degrés

Après peut être que le connecteur chauffe beaucoup "naturellement" ?

Bah c'est clair que 26 ampères ce n'est pas rien, on reste quand même sur une prise à glisser avec contact.

Que ça chauffe ça me paraît normal, mais je ne m'attendais quand même pas autant (plutôt de l'ordre de 75C).

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, xixou a dit :

Bah c'est clair que 26 ampères ce n'est pas rien, on reste quand même sur une prise à glisser avec contact.

Que ça chauffe ça me paraît normal, mais je ne m'attendais quand même pas autant (plutôt de l'ordre de 75C).

Non je te confirme que ça n'est pas normal

Sur ma Ioniq, je viens de mesurer : garage à 7°C, le câble est à 11°C, j'ai débranché le CRO, et le port interne est à 17.7°C alors que ça charge depuis près de 4h. Le plus chaud est le branchement ) la prise avec 21.2°C

Après le CRO ne pouvant pas dépasser les 2.7kW, cela explique une différence de température avec toi, mais si importante ? Pas sûr...

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui tu est à 11 A, rien à voir.

D'ailleurs je vais tester la prochaine fois avec mon cro à 12A voir qu'elles sont les températures, mais je ne m'attends pas à beaucoup.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Elendir a dit :

 

(car elle charge depuis 5h du matin)

 

Je ne savais pas qu'on se levait aussi tôt dans le corps médical ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 32 minutes, dompas a dit :

Je ne savais pas qu'on se levait aussi tôt dans le corps médical ?

J'avoue avoir honteusement programmé la charge de 5h à 12h pour que la Ioniq soit à 100% au moment de partir pour déjeuner

?

Partager ce message


Lien à poster
Partager sur d’autres sites

En effet ça me parait très élevé comme température. Après comme cité plus haut il n'y a pas de raison que ce soit différent de la Ioniq il oit y avoir un capteur de température.

 

Quel est ton type de box ?

Il suffit que le(s) connecteur(s) de la box soit un peu lâche, et ça peut vite chauffer.

Il a environ combien de cycle branchement/débranchement avec cette prise de la box ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 15 heures, xixou a dit :

88c_poignee_interne.jpg

 

Utilises tu de l'électricité verte, parce que ta prise est conçue pour cela.   ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

température bien trop élevée

il faut impérativement vérifier le serrage des fils , des 2 coté

aux intensité de charge de nos VE , le moindre faux contact et les destructions arrivent vite

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne connais pas la bonne température pour une connexion électrique mais ça me choque pas plus que ça. Les câbles des chargeurs fortum >150kw  qui sont à refroidissement liquide, bon après c'est pas la même puissance c'est vrai. A voir avec les pros

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

les isolants électrique sont conçu pour une température < 80°C

au delà, ils commence à perdre leurs caractéristiques diélectrique et souvent commence à fondre.

sachant qu'a partir de 60°C le toucher peu provoquer des brulures graves, la température maxi devrais être <45°C

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Flo21 a dit :

En effet ça me parait très élevé comme température. Après comme cité plus haut il n'y a pas de raison que ce soit différent de la Ioniq il oit y avoir un capteur de température.

 

Quel est ton type de box ?

Il suffit que le(s) connecteur(s) de la box soit un peu lâche, et ça peut vite chauffer.

Il a environ combien de cycle branchement/débranchement avec cette prise de la box ?

Evbox (neuf), le connecteur semble avoir de bons contacts.

A noter que pour les chargeurs rapides ça utilise les deux gros connecteurs, donc pas comparable avec la charge via les petits pins de l'alternatif.

Modifié par xixou

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu peux aller faire un test sur une autre borne AC et si c'est pareil, tu pourras l'emmener chez le concessionnaire pour qu'il y regarde.

Si il n'y a pas de soucis, il y a des chances que ce soit le connecteur du côté wallbox qui soit en cause. Tu n'auras plus qu'à trouver un autre proprio qui accepte de venir faire une charge chez toi pour voir, ou emprunter une voiture d'essai à ton concessionnaire ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai regardé l'intérieur des connections côté prise evbox, elles sont clean.

De plus quand j'insère la prise on sent bien que tout est bien serré.

Bon, qui d'autre pour faire le test de température sous 28 ou 32A?

Partager ce message


Lien à poster
Partager sur d’autres sites

Je penche plus pour un mauvais sertissage ou serrage des câbles aux prises ce qui transmet la chaleur au pôle contact

Partager ce message


Lien à poster
Partager sur d’autres sites

En même temps ça fait 5 semaines qu'elle charge comme ça ..

J'ai demandé à evpuzzle sur youtube de tester sur son kona.

Maintenant je charge à 4 kW.

Modifié par xixou

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...