Aller au contenu
mistral gagnant62

Forum • Gestion du désembuage ...

Messages recommandés

euh c'est moi ou c'est catastrophique sur cette caisse ??

 

Je n'ai jamais vécu cela avant avec d'autres voitures, notamment d'autres voitures avec clim auto ...

 

Dès qu'il fait un peu humide il faut intervenir manuellement pour augmenter le flux d'air et sa direction, le mode clim tout auto dirige bien trop souvent l'air vers les pieds, donc buée ...

 

j'interviens donc manuellement pour que l'air aille vers le pare brise, et ce n'est pas encore assez, il faut alors augmenter le débit d'air, voir appuyer de temps à autre sur le bouton spécifique de désembuage ... donc autant dire que la température n'est bien entendu plus du tout dans les clous de la température demandée ... et l'on sort systématiquement du mode auto !

 

Un détail diront certains, mais que je trouve très gênant au quotidien !

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, on s'est fait la même remarque ma femme et moi ce weekend au cours d'un long déplacement, et si quelqu'un a la solution je suis preneur.

Partager ce message


Lien à poster
Partager sur d’autres sites
Appuyer sur la touche "désembuage"

 

Euh merci mais 1 minute plus tard il gèle ou il fait trop chaud, forcément ...

 

donc en repasse en "auto", et la buée revient, bref, pas envie de toujours devoir jouer avec les boutons de clim.

Partager ce message


Lien à poster
Partager sur d’autres sites

Hem, c'est pire sur la triplette.*

Faut essayer toutes les solutions, je conseille les sachets bleus de gel absorbeur d'humidité .

(* Bémol : Pas en cette saison dans ma région quand même , je n'ai pas actionné le desembuage depuis Mai)

Partager ce message


Lien à poster
Partager sur d’autres sites

oui j'allait le dire

on voit que vous n'avez jamais roulé en c-zimion

Partager ce message


Lien à poster
Partager sur d’autres sites

@Mistral : corrige le titre du premier post, car ça pique les yeux... comme le désembuage !

Partager ce message


Lien à poster
Partager sur d’autres sites

je confirme que le dé-embuage ( :P ) est pas top sur la Leaf.

 

soit on est faineant et on appuie sur la touche, qui met la ventilation a fonc, sur le pare brise, avec clim+chauffage , et ca marche . par contre quand on l arrete, le fait qu on se soit servit de la clim ... la buéee reviens plus vite :P

 

solution, mettre manuellement la ventilation sur le parebrise, et vitesse environ a moitié

 

je viens de faire 400km sous la pluie de nuit par 16° et 4 personne a bord, c est ce que j ai fait et ca a bien limité la buée

par contre pour la buée sur la lunette arriere, c est la premiere voiture ou j en vois autant ( quasi obligé de rouler avec le dégivrage arriere .... )

 

sinon une autre solution est d entrouvrir legerement les fenetres ( mais sous la pluie pas top , sans compter le bruit d air et le frein aerodynamique ... )

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir tout le monde ...

 

Je reviens encore avec ça mais c'est vraiment LE gros souci sur ma Leaf, quelle merde ce désembuage !

 

En "auto" l'air est quasiment toujours dirigé vers les pieds, donc apparition de buée ...

 

on dirige alors l'air sur le pare brise et on augmente le débit ... mais on est plus en "auto" et il fait rapidement trop chaud ou trop froid ...

 

Cette clim auto est à des années lumière de celle de ma C5.

et même la clim auto de ma xantia fait mieux ...

 

Je préférais même TOUTES les anciennes autos que j'ai eu sur ce point, même celles sans clim, on pouvait régler approximativement la température de sortie en calant le curseur à la demande .... tandis que sur leaf c'est soit "heat," soit "A/C", bref chaud ou froid .... incroyable

Partager ce message


Lien à poster
Partager sur d’autres sites

Perso je gère cela avec la fonction désembuage en diminuant la puissance a deux voir trois barres et la température à20 et du coup je n'est plus ce soucis qui est récurrent en mode auto.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

sur le panneau de control il y a le bouton "mode" et le symbole "ventilo"

avec le "mode" on gère la direction de l'air, je le force vers le pare brise

avec le bouton "ventilo" je gère la puissance du ventilo

le chauffage à 16° et jamais de buée

Patrick

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi je mets "Heat" ET "A/C" en même temps. Ça coupe le mode auto mais je n'ai plus de buée.

Partager ce message


Lien à poster
Partager sur d’autres sites
Moi je mets "Heat" ET "A/C" en même temps. Ça coupe le mode auto mais je n'ai plus de buée.

 

Non mais ça j'ai bien compris merci ...

 

Mais on perd la clim auto !

Partager ce message


Lien à poster
Partager sur d’autres sites

Confronté au même problème.

 

 

Autre chose, je suis peut-être bête mais je n'ai pas trouvé comment faire de la ventilation seule ( c'est à dire circulation d'air sans qu'il soit réchauffé ou refroidi ) ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Sur la mienne la ventilation ne s’arrête jamais même en forçant sur minimum et ça c'est très chiant, passez-moi l'expression surtout quand on veut le calme avant la tempête quand on est a l’arrêt et qu'on attends quelqu'un, le seul moyen que j'ai pu trouver c'est de débrancher/rebrancher la batterie 12v, là en remettant le contact il ne se remet pas en route jusqu’à ce qu'on touche a la climatisation sinon pour le désembuage je sélectionne toujours l'envoi de l'air vers le pare-brise et je n'ai jamais de buée bien sur il faut retirer le recyclage d'air!

Partager ce message


Lien à poster
Partager sur d’autres sites

Deja précisez si vous parler de v1 ou de v2 ....

 

Moi j appuie sur off Ç est éteint la ventilation.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pareil.

Off, ça éteint tout, y compris la ventilation.

Pour éteindre le chauffage ou la clim et laisser la ventilation, il faut éteindre le bouton correspondant.

Partager ce message


Lien à poster
Partager sur d’autres sites

Exact!

Mais comme il ne voit pas le bouton off...

Je ne sais pas s'il y a un bouton off sur les v1? (Enfin, il y en a forcément 1, mais il ne s'appelle pas forcément off, ça peut être un symbole, par exemple)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×