Aller au contenu

Messages recommandés

Salut,

Ce matin je monte dans la voiture, elle s'ouvre normalement, le ronron habituel, mais l'écran reste noir....

J'essaie de démarrer, la pédale de frein est très dure... et rien ne se passe.

Bref, c'est la cata...

Bien évidement, j'ai fait le reset avec les 2 boutons + frein... rien.

J'ai refermé la voiture, elle c'est endormi, j'ai déconnecté la batterie 12V, je l'ai rebranché 10 minutes après, elle a fait comme si elle démarrait, mais toujours pas d'écran ni de possibilité de démarrer.

 

J'ai toujours accès avec l'application à l'ouverture des coffres, du verrouillage déverrouillage, mais rien qui puisse la faire bouger.

Depuis elle ne s'endort plus, elle ronronne...

J'ai appelé Tesla, j'ai fait quelques manipes avec une gentille dame qui m’a proposé de m'envoyer un camion pour l'emmener au SC.

Je lui ai dit que je préférai attendre demain, des fois que d'ici là il se produise un miracle...

 

Si vous avez des idées pour essayer de redémarrer la voiture ça serait cool

 

Merci

Modifié par Marcus_54

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as Scan My Tesla il me semble non ? 

Tu dois voir si tout est en état nominal déjà avec ça.

 

Quand tu dis pas de possibilité de démarrer, pied sur frein et "drive" rien ne se passe ? 

Si tu mets le clignotant il fonctionne par exemple ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

10min batterie débranchée est peut être un peu court . Tente 20 min... on ne sait jamais..

Partager ce message


Lien à poster
Partager sur d’autres sites

g vu une vidéo sur YT il a le même problème et de mémoire il l'a résolu en restant appuyer une bonne vingtaine de secondes 

Partager ce message


Lien à poster
Partager sur d’autres sites

SannMyTesla affiche deux trois trucs comme la tension de la batterie HT et la température du liquide de refroidissement

Pas grand-chose de plus et d'intéressant.

Le pressage des deux boutons, la dame de Tesla me les a fait tenir au moins 5min, j'en avais mal au pouce

Les vitres fonctionnent les feux diurne sont allumés, les feux-stop OK tous le reste HS

Pas de clignotant, mais les Warnings OK

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Comme tu as le FSD, faire une Sortie Auto ne fonctionne pas depuis l'application ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Maheusement elle ne fonctionne pas .

Il n'y a que les fonctions directes Boutooth qui fonctionnent, l'accès GSM est mort.

Le dernier accès à la voiture sur TeslaMat est à 1h du matin...

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 44 minutes, Marcus_54 a dit :

Ce matin je monte dans la voiture, elle s'ouvre normalement, le ronron habituel, mais l'écran reste noir

Ma question n'amènera pas une solution, mais plutôt une potentielle compréhension de la cause. Es tu par hasard en Firmware 2021.4.3 ?

 

En tout cas c'est pas à cause des pneus 😉 (private joke)

Partager ce message


Lien à poster
Partager sur d’autres sites

Question bête, si ca arrive dans un garage comment ils vont la sortir ? 🤨

Je ne voit que la possibilité de la soulever et la mettre sur roulette.

 

Personnellement mon garage est étroit et impossible de passer ou glisser quoique ce soit côté droit. Mon allée est en gravillon donc les roulettes ca serai pas top. (on a tenté des livraisons avec un transpalette et les gravillons bloques au bout de 2m)

 

J'espère qu'elle va repartir.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Marcus_54 a dit :

je suis en 2021.4.6

j'y suis passé hier matin.

A mon avis c’est lié à la maj , y a eu pas mal de bug apparement (vu sur une vidéo YT de Tesla Alsace )

Partager ce message


Lien à poster
Partager sur d’autres sites

Restez appuyer plus de 30/40 secondes sur les 2 boutons + Frein (Top Watt a eu le même soucis et c’est reparti) 

 

 

Modifié par EPSILON

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, EPSILON a dit :

Restez appuyer plus de 30/40 secondes sur les 2 boutons + Frein (Topwatt a eu le même soucis et c’est reparti) 

 

Il y a 1 heure, Marcus_54 a dit :

Le pressage des deux boutons, la dame de Tesla me les a fait tenir au moins 5min, j'en avais mal au pouce

Et le frein est une légende urbaine ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai essayé plusieurs fois les boutons, avec ou sans freins .... rien 

 

Il y a un moyen de couper la batterie HT ?

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 11 minutes, Marcus_54 a dit :

Il y a un moyen de couper la batterie HT ?

La batterie HT, je sais pas, par contre quand j'avais installé mes verrins, j'avais en plus de la batterie 12V déconnecté le connecteur sous la banquette arrière (cf. la vidéo ci-dessous) qui permettait de s'assurer qu'il n'y avait plus de jus rémanent dans les systèmes électroniques.

 

Précision, ce connecteur est à manipuler avec soin, en maitre bourrin, j'avais réussi à fissuré la partie grise (la partie levier qui permet de verrouiller le connecteur) 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Excellent !

Ça coupe le chargeur HT vers le12V

j'ai débranché la batterie 12V

La voiture s'est éteinte totalement.

Je laisse reposer 20 minutes et on verra bien :)

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 6 minutes, Marcus_54 a dit :

Je laisse reposer 20 minutes et on verra bien

Finger crossed 🤞

Partager ce message


Lien à poster
Partager sur d’autres sites

Mises à jour en standard ou avancé ? Je suis tjs sur une 2020.48 et tout va bien...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, ben... rien de plus...

je verrai demain matin...

Modifié par Marcus_54

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 4 minutes, Marcus_54 a dit :

Bon, ben... rien de plus...

je verrai demain matin...

Faut te faire dépanner , tu n’as plus trop le choix 😢

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 11 minutes, Marcus_54 a dit :

Bon, ben... rien de plus...

je verrai demain matin...

Désolé pour toi.

Partager ce message


Lien à poster
Partager sur d’autres sites

Aie, pas de bol mais la je pense que tu n'as pas d'autre solution que de faire transporter la voiture chez Tesla. La ou elle est garée une dépanneuse pourra venir la chercher ?

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...