Aller au contenu

Messages recommandés

J'ai ma 208 électrique depuis quelques jours. Je l'ai branchée pour l'instant dans mon garage à une prise ordinaire, c'est très long mais j'ai le temps  et je vais prochainement installer une Green Up. Hier pour la première fois je l'ai branchée à une borne publique il restait 30% ,j'ai du faire 2 fois 12 heures pour arriver à 99%.. !! C'était une borne qui affichait délivrer 3kw (16A) et je me suis aperçu que la voiture ne chargeait qu'a 1kw.

Quelqu'un sait il pourquoi cela ne charge pas à 3kw ? Le vendeur m'a pourtant dit que le câble livré avec la voiture était "renforcé". Je m'inquiète car  je craint que la prise Green up ne charge pas plus vite que la prise ordinaire.

Merci

jfe66

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

Le câble "renforcé", muni d'une fiche Green up, ne charge à 14/16 A que si la fiche "reconnaît" une prise Green up, sinon, il charge à 8 A, quelle que soit la puissance que peut délivrer la borne. 

Modifié par papymomo

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 33 minutes, jfe66 a dit :

J'ai ma 208 électrique depuis quelques jours. Je l'ai branchée pour l'instant dans mon garage à une prise ordinaire, c'est très long mais j'ai le temps  et je vais prochainement installer une Green Up. Hier pour la première fois je l'ai branchée à une borne publique il restait 30% ,j'ai du faire 2 fois 12 heures pour arriver à 99%.. !! C'était une borne qui affichait délivrer 3kw (16A) et je me suis aperçu que la voiture ne chargeait qu'a 1kw.

Quelqu'un sait il pourquoi cela ne charge pas à 3kw ? Le vendeur m'a pourtant dit que le câble livré avec la voiture était "renforcé". Je m'inquiète car  je craint que la prise Green up ne charge pas plus vite que la prise ordinaire.

Merci

jfe66

 

peux etre un probleme de borne. Essaye avec une autre borne et avec la batterie un peu dechargée. C'est normal qu au dessus de 95% la charge soit beaucoup plus lente.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 35 minutes, jfe66 a dit :

J'ai ma 208 électrique depuis quelques jours. Je l'ai branchée pour l'instant dans mon garage à une prise ordinaire, c'est très long mais j'ai le temps  et je vais prochainement installer une Green Up. Hier pour la première fois je l'ai branchée à une borne publique il restait 30% ,j'ai du faire 2 fois 12 heures pour arriver à 99%.. !! C'était une borne qui affichait délivrer 3kw (16A) et je me suis aperçu que la voiture ne chargeait qu'a 1kw.

Quelqu'un sait il pourquoi cela ne charge pas à 3kw ? Le vendeur m'a pourtant dit que le câble livré avec la voiture était "renforcé". Je m'inquiète car  je craint que la prise Green up ne charge pas plus vite que la prise ordinaire.

Pour charger à 14A avec une prise Green-up il faut que ton CRO (câble pour prise domestique) soit adapté Green-up sinon il ne chargera pas plus vite que sur une prise domestique et je ne pense pas que celui de la e-208 l'est.

Quand tu dit que tu l'a branché à une borne publique c'est genre une prise ordinaire et avec le CRO?

 

3 chose limite la charge:

-Le point de recharge

-le chargeur de la voiture

-Le câble de recharge

 

Pour ton cas c'est le câble qui est aussi le point de recharge, un CRO est comme une borne mobile de faible puissance de 10A voir 8A.

Un système plus puissant te permettra de voir la différence.

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

Qu'est ce qui est inscrit sur le boitier du câble ? 8 A ou 16 A ? 

Si c'est 16 A, tu as bien le câble compatible Green up et on revient à ce que je disais plus haut : tu as du te brancher sur une prise normale et le boîtier du câble , qui n'est qu'un limiteur de courant, ne "voit" pas de prise Green up et fait son job, il limite à 8 A.

Si il est inscrit 8 A, ton vendeur t'a bourré le mou. 

Modifié par papymomo

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, jfe66 a dit :

Hier pour la première fois je l'ai branchée à une borne publique

Sur la borne , tu as utilisé la prise "220V comme chez toi" ou la prise T2 ?

  • si c'est la prise "220V comme chez toi" => c'est une prise domestique , ca ne chargera pas plus vite que chez toi , c'est normal.
  • si c'est la prise T2 , on veut une photo du cable et de la borne

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, alfniev a dit :

Sur la borne , tu as utilisé la prise "220V comme chez toi" ou la prise T2 ?

Il dit bien qu'il s'est servi du CRO livré avec la voiture  qu'il a branché sur une prise "3kW". Donc ça ne peut pas être du T2.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 9 heures, papymomo a dit :

Qu'est ce qui est inscrit sur le boitier du câble ? 8 A ou 16 A ? 

Si c'est 16 A, tu as bien le câble compatible Green up et on revient à ce que je disais plus haut : tu as du te brancher sur une prise normale et le boîtier du câble , qui n'est qu'un limiteur de courant, ne "voit" pas de prise Green up et fait son job, il limite à 8 A.

Si il est inscrit 8 A, ton vendeur t'a bourré le mou. 

et si ton câble c'est le 8A, tu réclameras à ton CC qu'il te livre le 16A quand les garages rouvriront

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 16/03/2020 à 00:27, id3 a dit :

Pour charger à 14A avec une prise Green-up il faut que ton CRO (câble pour prise domestique) soit adapté Green-up sinon il ne chargera pas plus vite que sur une prise domestique et je ne pense pas que celui de la e-208 l'est.

Quand tu dit que tu l'a branché à une borne publique c'est genre une prise ordinaire et avec le CRO?

 

3 chose limite la charge:

-Le point de recharge

-le chargeur de la voiture

-Le câble de recharge

 

Pour ton cas c'est le câble qui est aussi le point de recharge, un CRO est comme une borne mobile de faible puissance de 10A voir 8A.

Un système plus puissant te permettra de voir la différence.

Oui j’ai branché le CRO à une prise genre domestique sur la borne, qui disait délivrer 3kw

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 16 heures, ACMC a dit :

et si ton câble c'est le 8A, tu réclameras à ton CC qu'il te livre le 16A quand les garages rouvriront

Il y’a marqué 8A et 1,8kw...Donc ils ne m’on’y pas donné un CRO dit renforcé chez Peugeot...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 17 heures, papymomo a dit :

Il dit bien qu'il s'est servi du CRO livré avec la voiture  qu'il a branché sur une prise "3kW". Donc ça ne peut pas être du T2.

Non ce n’ est pas du T2, c’est le CRO que j’ ai branché sur une prise genre domestique à clapet disant délivrer 3kw

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, jfe66 a dit :

Oui j’ai branché le CRO à une prise genre domestique sur la borne, qui disait délivrer 3kw

 

Il y a 5 heures, jfe66 a dit :

Il y’a marqué 8A et 1,8kw...Donc ils ne m’on’y pas donné un CRO dit renforcé chez Peugeot...

Ben voilà tu a l'explication, la prise peu donner 3kW mais c'est le câble qui a limité la charge à la puissance max qu'il peut donner 1,8kW.

Pour charger plus vite il te faut soit une wallbox ou un câble EVSE ou une borne portable. 

Tu n'est pas le premier à avoir cette question sur le forum. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pourquoi ne pas utiliser le cable T2 pour charger sur une borne publique, cela serai beaucoup plus rapide qu'avec le CRO.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 7 heures, jfe66 a dit :

Il y’a marqué 8A et 1,8kw...Donc ils ne m’on’y pas donné un CRO dit renforcé chez Peugeot...

Tu vas devoir demander à ta concession le CRO renforcé 16 A. Ils doivent te le fournir gratuitement.

Les premières e208 étaient livrées avec le 8 A, mais depuis elles sont livrées d'origine avec le 16 A.

Les concessions ne sont pas forcément au courant de ça. Il faudra leur en parler lorsque les évènements le permettront.

Partager ce message


Lien à poster
Partager sur d’autres sites

En effet... livraison de notre e208 ce matin (juste à temps).

 

CRO 16A avec une belle sacoche.

 

A+

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)
il y a 30 minutes, Antoine41 a dit :

En effet... livraison de notre e208 ce matin (juste à temps).

 

CRO 16A avec une belle sacoche.

 

A+

Pourrais tu mettre une photo du CRO avec la prise et les indications inscrites.

Merci

 

Normalement sur prise renforce style Green-up c'est 14A max, un aimant se trouve dans la prise Green-up qui indique au CRO (adapté Green-up) via un interrupteur magnétique situé dans sa fiche qu'il est bien branché à une Green-up

 

Pour charger à 16A ça doit être sur une prise P17 mono 16A (prise bleu industriel type camping), là c'est plus un câble EVSE ou borne portable équipé d'une prise P17 mono 16A. Perso c'est ce que j'ai et ça fonctionne très bien à 16A.

Modifié par id3

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

Non, jusqu'à l'année dernière les rares CRO compatibles green-up étaient ceux livrés avec la Zoé,  en 14 A en effet, mais il en existait déjà en 16 A (pour la ion je crois). Et cette année ceux de la ZE 50 sont aussi des 16 A (et ça charge bien , à 3,3 kW avec un excellent rendement en prime!)

Modifié par R2D2

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)
il y a 19 minutes, R2D2 a dit :

Non, jusqu'à l'année dernière les rares CRO compatibles green-up étaient ceux livrés avec la Zoé,  en 14 A en effet, mais il en existait déjà en 16 A (pour la ion je crois). Et cette année ceux de la ZE 50 sont aussi des 16 A (et ça charge bien , à 3,3 kW avec un excellent rendement en prime!)

Ah je suis sur que ça marche bien mais 3,3kW c'est 14A, 16A c'est 3,6kW

Modifié par id3

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

16 A= puissance de charge (en tous cas c'est ce qui figure sur le CRO) et 3.3 kWh par heure récupérés en moyenne (En fait exactement d'après mes calculs 26 kWh en 8 heures, après les pertes induites par le chargeur donc)

 

Flexi charger.jpg

Modifié par R2D2

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

Merci @R2D2 mais la photo est pas assez net je n'arrive pas à lire correctement ce qu'il est indiqué. Celui-ci est un Renault j'aimerais voir celui de la e-208.

Modifié par id3

Partager ce message


Lien à poster
Partager sur d’autres sites

il est aussi marqué 16A max sur les cro des 208 mais ça n'implique pas nécessairement qu'il travaille à 16A , il doit effectivement logiquement switcher entre 8 et 14A selon la prise, le 16A indiqué correspond sans doute simplement à la capacité max du transfo...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, id3 a dit :

Pourrais tu mettre une photo du CRO avec la prise et les indications inscrites.

Merci

Voili voilou...

 

 

P_20200317_142616.jpg

P_20200317_142626.jpg

P_20200317_142636.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

j'avais jamais fait gaffe qu'il y avait une mention green'up sur le connecteur euro du cro :D

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Antoine41 a dit :

Voili voilou...

En effet ça a bien l'air d'être ça il y est indiqué 3,6kW donc 16A avec en plus les protection DC et AC et comme le dit Fender il y est inscrit Green-up sur la fiche. 

@jfe66 peux tu confirmer par rapport au tient.

Mais c'est seulement sur une Green'Up qu'on charge à puissance max. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors effectivement mon câble CRO est identique à celui d' Antoine41, même couleur...mais il est marqué 1,8kw et 8 Amp ala place de 3,6kw et 16Amp. Je veux donc bien croire qu'avec ce câble ça doit beaucoup mieux marcher. J'ai contacté mon conseiller Peugeot qui m'a confirmé (comme le dit al-x) que les premières e-208 étaient livrées avec le câble 8A et que ceci à été modifié ensuite, mais pas sur la mienne on verra cela a la réouverture des concessions.

Quant a la recharge rapide sur T2 je n'ai pas encore eu l'occasion de le faire je pense que cela va marcher (j'espère).

Merci à tous pour vos indications et conseils.

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...