Aller au contenu

al-x

Membre
  • Compteur de contenus

    255
  • Inscription

  • Dernière visite

Visiteurs récents du profil

941 visualisations du profil
  1. Ça ne pourrait pas être ça ce fameux changement d'OS ? https://www.google.com/amp/s/www.clubic.com/amp/9358-apres-polestar-psa-opte-a-son-tour-pour-android-automotive.html Ça m'étonnerait que PSA développe autre chose en interne alors qu'ils viennent de signer un partenariat avec Google.
  2. En recherchant dans le forum, c'est Thomas Pre qui avait eu ce problème (plus de charge et de préconditionnement thermique dans l'appli). L'application a fini par refonctionner correctement peu après.
  3. Les 2 services sont proposés dès la page d'accueil normalement.
  4. Il me semble que quelqu'un du forum a eu le même problème il n'y a pas longtemps. L'application prenait sa voiture pour une thermique et ne proposait pas les services connectés comme la recharge ou le préconditionnement thermique.
  5. Non, rien à faire. L'icône des trajets n'est pas encore disponible dans l'application. Elle apparaît bien de temps en temps chez certains, mais disparaît rapidement.
  6. J'ai bien trouvé ça dans la doc de la voiture, mais dans mon cas il ne faisait pas plus de 25°C quand c'est arrivé.
  7. Mon écran ne s'est pas allumé au démarrage de la voiture ce lundi. Pas de musique, pas de caméra de recul lorsque je passe la marche arrière. Première fois que ça arrivait. Même en appuyant sur le bouton de volume pour l'allumer, rien n'y a fait. Ça a fini par revenir au bout d'un moment.
  8. Tu te sépares déjà de la tienne ?
  9. Tout dépend de la mise à jour je pense. Si c'est la mise à jour du RCC, une clé de 16 ou même 8 Go fonctionne sans problème. C'est ce que j'utilise. Si c'est pour le NAC, avec mise à jour GPS, je suppose que 32 Go est un minimum.
  10. Le service est offert pendant 10 ans. Après cette période, je ne sais pas ce qu'il se passe.
  11. Le menu est apparu chez moi suffisamment longtemps pour faire quelques captures d'écran.
  12. Je viens de voir ça aussi sur mon téléphone.
  13. OK merci @[email protected] Oui, il y a un indicateur de consommation des accessoires, mais uniquement pour les 208 équipées du NAC il me semble.
  14. Si je regarde la consommation instantanée lorsque je suis en N, elle n'est jamais nulle. Quelques kWh/100 (pas plus de 10 en tout cas) qui fluctuent. Je ne sais pas si ça correspond à la consommation des autres équipements de la voiture. Qu'est-ce que vous en pensez ?


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...