Aller au contenu
denisvic

Forum • Consommation vampire

Messages recommandés

@Shazam! il faut regarder les 2 dernières vidéos de la série. As tu regarder l'intégralité des vidéos ? 

C'est quand même bizarre que je n'ai pas ce problème. Au boulot sur le parking, ya des arbres et plein de voitures qui passent devant.

Quand j'ai des alertes, c'est généralement un collègue qui est passé à pied à côté et donc proche de la voiture.

 

Sentinelle enregistre les 10min avant et 2min après la détection. Donc faut pas regarder les 8 premières vidéos qui généralement ne contiennent rien.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, vince_007 a dit :

@Shazam! il faut regarder les 2 dernières vidéos de la série. As tu regarder l'intégralité des vidéos ? 

C'est quand même bizarre que je n'ai pas ce problème. Au boulot sur le parking, ya des arbres et plein de voitures qui passent devant.

Quand j'ai des alertes, c'est généralement un collègue qui est passé à pied à côté et donc proche de la voiture.

 

Sentinelle enregistre les 10min avant et 2min après la détection. Donc faut pas regarder les 8 premières vidéos qui généralement ne contiennent rien.

Alors je comprend mieux... 😊

En effet je me tape des videos totalement inutile ou je cherche "Charlie" 😁

Et en effet, en générale je vois de l'activité a la fin des fichiers... mais ca coupe toujours quand je voudrais voir plus.

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Petite question, je gare ma voiture dans mon garage (obligé pour l'assurance, et puis c'est pas plus mal). En revanche, j'ai constaté que où que je sois dans la maison, mon appli Tesla m'indique "connectée" dans la zone de notification (Android) dès lors que le bluetooth reste en route sur le téléphone. Comme j'ai une montre connectée j'ai toujours le bluetooth en route (sauf la nuit ou je passe tout en mode avion).

Je remarque également que si je désactive le bluetooth ou que je suis éloigné de la voiture (ex. quand je suis au bureau), l'appli Tesla m'indique Déconnectée dans la zone de notification.

 

Est-ce que le fait que la voiture soit à portée du bluetooth en permanence augmente la consommation, peut-être en empêchant la voiture d'entrer en sommeil ? Ou bien ça n'est pas gênant car elle ne se réveille peut-être que si le niveau RSSI du signal est suffisant (ce qui signifierait que je suis proche de la voiture).

Comme mon salon est juste au dessus du garage, je crains que la voiture soit systématiquement réveillée lorsque je suis dans mon salon.


Vous en pensez-quoi ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, oxton a dit :

Est-ce que le fait que la voiture soit à portée du bluetooth en permanence augmente la consommation, peut-être en empêchant la voiture d'entrer en sommeil ?

Non, je suis aussi "connecté" partout chez moi et pas de souci pour la mise en veille (vérifié avec TeslaFi).

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je confirme. Le bluetooth connecté n'a pas d'impact, on remarque que la voiture doit sortir de sa veille profonde.

Partager ce message


Lien à poster
Partager sur d’autres sites

Juste pour vous faire part de mon expérience vécue récemment, suite aux mises à jour successives de ces derniers temps : à chaque fois, après MAJ du logiciel Tesla, certaines fonctions avaient un "bug" du style Spotify qui s'arrête sans coupure LTE, ou ne démarre pas tt seul, l'accélération de la voiture qui n'étaient pas comme d'habitude et surtout une consommation vampire inexpliquée......

J'ai eu des quasi 6% de perte de batterie en une journée :-o énorme donc, sans aucune explication puisque les paramètres étaient toujours les mêmes.......

puis j'ai fait un reboot logiciel systématique et tout est rentré dans l'ordre :-) 

JE ne comprends vraiment quelle est la cause de ces dysfonctionnements, mais maintenant à chaque MAJ je reboote et plus de perte vampire !!! 0 % en 24 h, et tout fonctionne bien .... en tout cas pour l'instant 😛 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 8 minutes, LB13 a dit :

Juste pour vous faire part de mon expérience vécue récemment, suite aux mises à jour successives de ces derniers temps : à chaque fois, après MAJ du logiciel Tesla, certaines fonctions avaient un "bug" du style Spotify qui s'arrête sans coupure LTE, ou ne démarre pas tt seul, l'accélération de la voiture qui n'étaient pas comme d'habitude et surtout une consommation vampire inexpliquée......

J'ai eu des quasi 6% de perte de batterie en une journée :-o énorme donc, sans aucune explication puisque les paramètres étaient toujours les mêmes.......

puis j'ai fait un reboot logiciel systématique et tout est rentré dans l'ordre :-) 

JE ne comprends vraiment quelle est la cause de ces dysfonctionnements, mais maintenant à chaque MAJ je reboote et plus de perte vampire !!! 0 % en 24 h, et tout fonctionne bien .... en tout cas pour l'instant 😛 

Même souci avec la dernière mise à jour pour la consommation vampire. J'ai fait le Reboot cet après-midi et hop, cela ce calme. 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Quelqu'un a déjà assisté à une mise à jour de l'intérieur de la voiture ? Y a pas un reboot déjà à la fin ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, Mitch31 a dit :

Y a pas un reboot déjà à la fin ?

Oui, c'est quand même étrange. Il doit forcément y avoir déjà un redémarrage après la mise à jour.

Partager ce message


Lien à poster
Partager sur d’autres sites

Effectivement, il y a bien un reboot. Mais parfois il faut un peu insister. Ou faire un hard reboot (frein+les deux boutons).

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, pfg a dit :

Oui, c'est quand même étrange. Il doit forcément y avoir déjà un redémarrage après la mise à jour.

Si on prend windows, qui n'est pas une super référence, il y a plusieurs reboot pour les plus grosses installations. 

 

On vous donne nos observations, vous en faîtes ce que vous vous voulez. 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Je viens de faire le point avec les données récoltées par teslafi, et ma consommation en idée a considérablement augmentée depuis la version 10. je perds toutes les nuits entre 2 et 3kWh, ce qui est beaucoup! Avant, j'étais en dessous de 1 kWh.

 

Bon, je vais faire un rebut logiciel, et je vais bien voir si cela s'améliore.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 39 minutes, Fredoso a dit :

Bonjour,

 

Je viens de faire le point avec les données récoltées par teslafi, et ma consommation en idée a considérablement augmentée depuis la version 10. je perds toutes les nuits entre 2 et 3kWh, ce qui est beaucoup! Avant, j'étais en dessous de 1 kWh.

 

Bon, je vais faire un rebut logiciel, et je vais bien voir si cela s'améliore.

Pour moi cela a aidé le Reboot. 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 10/10/2019 à 09:56, Samsaggace a dit :

Oui c'est aussi une perte à intégrer...

OK, pour conclure, il y a de la perte par effet joule et via le transfo.

Si quelqu'un a les données avec les Superchargers, je suis preneur!

 

Merci en tous les cas pour ces précisions.

Partager ce message


Lien à poster
Partager sur d’autres sites

petite reflexion...

chargée avec 304km d'autonomie hier 21h00

réveil du véhicule ce matin = 295km d'atonomie.

Jamais eu autant de perte en une nuit. (ok ca ne doit pas représenter beaucoup de %...)

  • pas de sentinelle
  • pas de maintient temperature
  • pas de soft type TeslaFi

...

la seule chose qui "pourrait", serait le fait que parfois le véhicule capte assez mal le reseau et donc CQFD

mais lorsque vous parlez de "couper" la connexion permanente, cela signifie qu'il faudrait le desactiver tous les soirs puis le reactiver chaque matin ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Sans pouvoir expliquer ce qui se passe, on peut afficher l’historique online/offline en suivant l’autonomie grâce au plugin Jeedom Tesla. Ce plugin respecte le sommeil de la voiture et affiche les zones offline (en pointillés noirs sur le graph).

  • Online au parking, le plugin fait un appel toutes les 15 min (configurable), temps nécessaire pour laisse l’auto s’endormir. 
  • Offline, le plugin n’interagit pas du tout avec la voiture. Il monitore son état qui passe online quand elle sort de veille. 

ce genre de graph permet de « comprendre » les phases d’insomnie de ta Tesla 
D38EFD0A-6C9B-4A30-BC13-5211E674FE79.thumb.png.974128f3026635b571455662d05f7afd.png
my 2 cents

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 16 heures, Shazam! a dit :

petite reflexion...

chargée avec 304km d'autonomie hier 21h00

réveil du véhicule ce matin = 295km d'atonomie.

Jamais eu autant de perte en une nuit. (ok ca ne doit pas représenter beaucoup de %...)

  • pas de sentinelle
  • pas de maintient temperature
  • pas de soft type TeslaFi

...

la seule chose qui "pourrait", serait le fait que parfois le véhicule capte assez mal le reseau et donc CQFD

mais lorsque vous parlez de "couper" la connexion permanente, cela signifie qu'il faudrait le desactiver tous les soirs puis le reactiver chaque matin ?

Suite a mon propre message d'hier... nouveau rebondissement !

Je quitte ma voiture hier soir... je la recharge 2h30 puis à 21h54 je retire la prise et tout le monde au dodo :

Screenshot_20191022-215425_01.jpg.14a9e8eb2491149929232c1d8898f4b1.jpg

Résultat encore 372km d’autonomie prévue

 

Puis ce matin, je rallume mon tel, réveil ma douce et au moment de partir à 8h08...

Screenshot_20191023-080800_01.jpg.324029774d3c64d722294e8ae748dcbf.jpg

J'ai gagné 2km d'autonomie 😎

 

⁉️

La veille je perds 9km en une nuit... et la je gagne 2km

C'est Yoyo que j'aurais du l'appeler. 😋

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 16 minutes, Shazam! a dit :

 

La veille je perds 9km en une nuit... et la je gagne 2km

C'est Yoyo que j'aurais du l'appeler.

As-tu fait un relevé de température en parallèle ? Les nuits sont douces ces temps-ci...

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 57 minutes, Shazam! a dit :

 La veille je perds 9km en une nuit... et la je gagne 2km

La mesure d'énergie disponible n'est pas une science exacte. Pendant la veille la voiture a le temps de balancer le pack. Et parfois la mesure après quelques heures est différente d'avant. 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, bobjouy a dit :

La mesure d'énergie disponible n'est pas une science exacte. Pendant la veille la voiture a le temps de balancer le pack. Et parfois la mesure après quelques heures est différente d'avant. 

Oui... et en même temps 5km ne doivent pas non plus représenter exactement 1%.

Donc 2km c'est peanuts.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Shazam! a dit :

La veille je perds 9km en une nuit... et la je gagne 2km

C'est Yoyo que j'aurais du l'appeler. 😋

J'ai déjà eu 2% de gagner en une nuit comme ça. Aussitôt tu enclenches la marche arrière que tu perds 1% 😏

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, Busquet2 a dit :

J'ai déjà eu 2% de gagner en une nuit comme ça. Aussitôt tu enclenches la marche arrière que tu perds 1% 😏

😁

giphy.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci, pour moi le reboot du système a résolu le problème, les pertes sont redevenues normales.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je constate que lorsque j’arrive chez moi la voiture se connecte au wifi de la maison et met alors quelques heures à se mettre en veille. Pour autant je vois sur on routeur qu’elle ne gère pas de trafic internet. Si je la gare ailleurs il semble qu’elle se mette en veille en quelques minutes.

 

Je suis le seul à constater ça ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×